<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>„Da wusste ich: Das bin ich“ – Als Jannis entschied, kein Mädchen mehr zu sein › ze.tt</title>
<meta name="description" content="Jannis wird im Körper eines Mädchens geboren. Er fühlt sich fremd darin, kann das Gefühl aber nicht einordnen. Bis er herausfindet, dass er ..." />
<link rel="canonical" href="http://ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010" />

	<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//code.pushapps.mobi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="http://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="http://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; „Da wusste ich: Das bin ich“ – Als Jannis entschied, kein Mädchen mehr zu sein Kommentar-Feed" href="http://ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='http://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1509116956' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/ha33d199be304cdb818e7c65b089e1bc6e775c6f0-header.js?ver=1509116964'></script>
<link rel='https://api.w.org/' href='http://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es betrifft alle: Warum wir viel mehr über Geschlechtskrankheiten sprechen müssen' href='http://ze.tt/es-betrifft-alle-warum-wir-viel-mehr-ueber-geschlechtskrankheiten-sprechen-muessen/' />
<link rel='next' title='Diese eindrücklichen Fotos zeigen, was wir der Tierwelt antun' href='http://ze.tt/diese-eindruecklichen-fotos-zeigen-was-wir-der-tierwelt-antun/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://ze.tt/?p=218443' />
<link rel="alternate" type="application/json+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F&#038;format=xml" />
<meta name="date" content="2017-10-29T07:30:21+00:00" />
<meta name="last-modified" content="2017-10-29T08:33:26+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Da wusste ich: Das bin ich“ – Als Jannis entschied, kein Mädchen mehr zu sein" />
<meta property="og:description" content="Jannis wird im Körper eines Mädchens geboren. Er fühlt sich fremd darin, kann das Gefühl aber nicht einordnen. Bis er herausfindet, dass er nicht der Einzige ist." />
<meta property="og:url" content="http://ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/" />
<meta property="og:updated_time" content="2017-10-29T08:33:26+00:00" />
<meta property="og:image" content="http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel="amphtml" href="http://ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/amp/" />
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'geschlecht,geschlechterrollen,glueck,identitaet,schule,trans,transgender',
			tma: 'geschlecht'
		});
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-218443 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Liebe/Psychologie/Beziehung";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="http://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="http://ze.tt/videos/">Videos</a></li>
<li id="menu-item-129837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129837"><a href="http://eepurl.com/b8_5cj">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="http://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="http://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='218443' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='218443' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein%3A%20http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='218443' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein&#038;u=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='218443' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='218443' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.article_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_gplusbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='218443' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='218443' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='218443' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-218443" class="ph-article ph-article-folded ph-article-full post-218443 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-geschlecht tag-geschlechterrollen tag-glueck tag-identitaet tag-schule tag-trans tag-transgender">

    <button class="ph-article-folder ph-button ph-button-submit no-print" aria-hidden="true">Weiterlesen</button>

	

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">„Da wusste ich: Das bin ich“ – Als Jannis entschied, kein Mädchen mehr zu sein</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Jannis wird im Körper eines Mädchens geboren. Er fühlt sich fremd darin, kann das Gefühl aber nicht einordnen. Bis er herausfindet, dass er nicht der Einzige ist.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="http://ze.tt/author/josefine/" title="Alle Artikel von Josefine Schummeck" class="ph-article-author-link fn url" rel="author"><img alt='Josefine Schummeck' src='http://ze.tt/wp-content/uploads/2016/01/Josefine-Schummeck_avatar_1452163928-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Josefine Schummeck</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206.jpg" title="Jannis links) ist im Körper eines Mädchens geboren, fühlt sich aber schon immer als Junge.">
				<img width="938" height="529" src="http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-938x529.jpg" class="ph-article-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206.jpg 938w, http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-352x199.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-768x434.jpg 768w, http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/img_5069-e1508427089206-783x442.jpg 783w" sizes="(max-width: 979.99px) 94vw, 940px" />				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Jannis links) ist im Körper eines Mädchens geboren, fühlt sich aber schon immer als Junge.				<span class="ph-article-image-caption-credits">Foto: privat</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2017-10-29">
	29. Oktober 2017</time>
<time class="entry-updated updated" datetime="2017-10-29">
	Oktober 29, 2017</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-218443"></span></p> <p>Unzählige Male steht Jannis vor dem Spiegel in seinem Kinderzimmer und schaut sich an. Er betrachtet sein Gesicht und versucht, männliche Merkmale darin zu finden. Immer wieder setzt er sich eine Mütze auf und versucht, seine Haare darunter zu verstecken. Er war als Mädchen geboren, trug den Namen eines Mädchens. Doch in seinem Zimmer, vor seinem Spiegel, in seinem Herzen fühlt er sich als Junge.</p>	<!-- begin ad tag (tile=3) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-wrapper');
							});
							document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile -->
 <p>Schon in der Kindheit war es so. Er spielte lieber mit Jungs, trug am liebsten Jungsklamotten. S<span class="s1">eine Eltern ließen ihn machen </span>– bis Jannis aufs Gymnasium kam. &#8222;Plötzlich<span class="s1"> hat meine Mutter gesagt, ich solle mich vielleicht weiblicher kleiden. Weil sie nicht wollte, dass ich geärgert werde&#8220;, sagt er. Jannis folgt ihrem Rat. </span>Er lässt sich die Haare wachsen und geht in der Mädchenabteilung einkaufen. &#8222;S<span class="s1">o wirklich weiblich waren die Sachen jetzt auch nicht&#8220;, sagt er. Doch er macht es, &#8222;um den Erwartungen zu entsprechen. Und um in die Rolle zu schlüpfen, die mir die Gesellschaft so aufdrängt.&#8220; Und weil er nicht auffallen will. </span></p>	<!-- begin ad tag (tile=8) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-article-break" id="iqadtile8-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop -->
 <h2>Der Moment, der alles veränderte</h2> <p>So spielt er eine Rolle, die ihm immer <span class="s1">fremd bleibt und obwohl er sich nicht einmal schminkt, hat er das Gefühl, sich jeden Tag &#8222;eine Maske&#8220; aufzusetzen. </span>Damals kann Jannis seine Gefühle noch nicht einordnen. <span class="s1">In dieser Zeit erfassen ihn auch immer wieder Angst- und Panikattacken. </span>Weder mit seinen Eltern noch mit seinen Freund*innen redet er darüber. Manchmal fragt seine ältere Schwester ihn, ob er lieber ein Junge sein würde. Er weicht aus.</p> <p>Mit 15 sieht Jannis zufällig eine Reportage über einen Trans*jungen. Viele Situationen kennt er aus seinem eigenen Leben. Endlich kann er einordnen, was er seit Jahren fühlt.</p>	<!-- begin ad tag (tile=4) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
							});
                            document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile -->
 <blockquote><p>Da<span class="s1"> wusste ich: Das bin ich.</span>&#8222;</p></blockquote> <p>Es ist der Moment, der ihn ändert. <span class="s1">Nach der Doku geht er zu seinen Freund*innen und eröffnet ihnen, was er seiner Schwester nie sagen konnte: &#8222;Ich glaube, ich möchte ein Junge sein.&#8220; Dann geht alles schnell: Von einen Tag auf den anderen schneidet er sich die Haare ab und hört auf, Mädchenklamotten zu tragen. Schon am ersten Tag in der Schule weiß er, dass es keine leichte Zeit für ihn werden wird: &#8222;</span><span class="s1">Als ich ins Klassenzimmer kam, haben viele gelacht und blöde Sprüche gemacht, mich Lesbe genannt&#8220;, sagt Jannis. &#8222;</span><span class="s1">Aber ich war endlich ich selbst.</span><span class="s1">&#8220; </span></p> <p style="text-align: center;"><a href="http://ze.tt/diese-transgender-kinder-zeigen-wer-sie-wirklich-sind/" target="_blank" rel="noopener"><em>[Außerdem bei ze.tt: Diese Transgender-Kinder zeigen, wer sie wirklich sind]</em></a></p> <p>Seine Eltern sehen zwar die Veränderung, sprechen ihn aber nicht offen an. Erst ein paar Wochen später erklärt er ihnen, was in ihm vorgeht. &#8222;Ich hab eine <span class="s1">Weile gebraucht, das zu verstehen und zu akzeptieren&#8220;, sagt er. Seine Eltern unterstützen ihn und sagen, dass sie immer gewusst haben, dass er ein Junge sei.</span></p> <h2>Außen angleichen, was innen schon richtig ist</h2> <p>Jannis beginnt sich mehr mit dem Thema Trans*geschlechtlichkeit zu beschäftigen, besucht Foren und schaute weitere Dokus, darunter eine über <a href="http://www.zeit.de/sport/2010-05/buschbaum-transsexualitaet-geschlechtsumwandlung" target="_blank" rel="noopener">Balian Buschbaum</a>. Auch Buschbaum wurde im Körper eines Mädchens geboren, verhielt sich in der Kindheit aber ganz selbstverständlich wie ein Junge. Wie bei Jannis begannen die Probleme erst in der Pubertät. Buschbaum begann mit Sport und wurde als Yvonne<em> </em>mehrmals deutsche Meisterin im Stabhochsprung. Mit 27 Jahren ließ sich Buschmann in einer Spezialklinik in Potsdam das Geschlecht angleichen.</p> <p class="p1"><span class="s1">&#8222;Und da war für mich klar, dass ich auch nach Potsdam gehen möchte&#8220;, sagt Jannis. Geschlechtsangleichungen gibt es auch in anderen Kliniken, aber diese Privatklinik ist die einzige in Deutschland, die eine </span>All-in-One-Operation anbietet:<span class="s1"> Jannis müsste sich nur einer statt der sonst üblichen fünf Operationen unterziehen. Dabei werden seine Brust, die Eierstöcke und die Gebärmutter entfernt und aus Gewerbe des Unterarms ein Penis geformt. </span><span class="s1">Der Eingriff kostet </span><span class="s1">72.000 Euro. </span></p> <p class="p1"><span class="s1">Weil sich Jannis aufgrund seiner Angststörung vor Arztbesuchen fürchtet, setzt er alle Hoffnung auf den Eingriff in Potsdam. Er und seine Eltern lassen sich dort beraten, sie fragen einen Termin an und bekommen einen für Ende des Jahres.</span></p> <p style="text-align: center;"><em><a href="http://ze.tt/ein-transgender-chor-singt-fuer-seine-identitaet/" target="_blank" rel="noopener">[Außerdem bei ze.tt: Ein Transgender-Chor singt für seine Identität]</a></em></p> <p class="p1"><span class="s1">Jannis beginnt Hormone zu nehmen, auch in Vorbereitung auf die OP. Sein Gesicht wird markanter, seine Stimme tiefer. Er nimmt zu und bekommt eine etwas breitere Statur. &#8222;</span><span class="s1">Seitdem kriege ich weniger komische Blicke und werde nicht mehr so oft gefragt, was ich bin&#8220;, sagt er. </span>Aber die Sorgen bleiben: Dass jemand mitbekommen könnte, dass er seine Brust abbindet; dass er nicht männlich genug wirkt. Er will endlich, dass sein Körper seinem Geschlecht entspricht.</p> <h2 class="p1">Das Warten auf die OP</h2> <p>Ende Juli stellte Jannis den Antrag auf Kostenübernahme, doch die Kasse lehnte ab. Nicht weil die Operation zu teuer wäre, sondern weil mit der Privtaklinik kein Vertrag besteht.</p> <p>Seither verharrt Jannis in einem Wartezustand. Den OP-Termin hat er noch, nur das Geld fehlt. Sein Umfeld unterstützt ihn, ein Freund hat eine <a href="https://www.change.org/p/knappschaft-krankenkasse-genehmigen-sie-die-kosten%C3%BCbernahme-f%C3%BCr-jannis-geschlechtsangleichende-operation" target="_blank" rel="noopener">Petition</a> gestartet. Mit Unterschriften wollen sie zeigen, wie viele Menschen Jannis unterstützen. Sie wollen, dass die Krankenkasse die Kosten übernimmt und damit anerkennt, dass er trotz seiner Angststörung eine Chance auf das Geschlecht hat, das er sich wünscht.</p> <p>Jannis setzt alle Hoffnung darauf, dass es irgendwie zur Operation kommt. Er hofft, mit dem Thema bald nicht mehr konfrontiert zu werden, sondern einfach sein Leben leben zu können. Bis jetzt haben 8.643 Menschen die Petition unterschrieben.</p> <hr /> <p>Beratung findet ihr unter anderem beim <a href="http://www.trans-kinder-netz.de/was-bieten-wir-an.html" target="_blank" rel="noopener">Trans-Kinder-Netz e.V.</a> und beim <a href="https://www.trans-ident.de/trans-ident-beratungsstelle" target="_blank" rel="noopener">Trans-Ident e.V.</a>.</p>		</div>
	</div><!-- .entry-content -->

	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="http://ze.tt/tag/geschlecht/" rel="tag">Geschlecht</a>, <a href="http://ze.tt/tag/geschlechterrollen/" rel="tag">Geschlechterrollen</a>, <a href="http://ze.tt/tag/glueck/" rel="tag">Glück</a>, <a href="http://ze.tt/tag/identitaet/" rel="tag">Identität</a>, <a href="http://ze.tt/tag/schule/" rel="tag">Schule</a>, <a href="http://ze.tt/tag/trans/" rel="tag">Trans</a>, <a href="http://ze.tt/tag/transgender/" rel="tag">Transgender</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-feedback" id="feedback">
	<h3 class="ph-feedback-question">Hat dir dieser Artikel gefallen?</h3>
	<div class="ph-feedback-thumbs-wrapper">
		<a href class="ph-feedback-option"
		        id="ph-feedback-good"><svg class="ph-svg-icon ph-svg-icon-thumbsup" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 1344q0-26-19-45t-45-19q-27 0-45.5 19t-18.5 45q0 27 18.5 45.5t45.5 18.5q26 0 45-18.5t19-45.5zm160-512v640q0 26-19 45t-45 19h-288q-26 0-45-19t-19-45v-640q0-26 19-45t45-19h288q26 0 45 19t19 45zm1184 0q0 86-55 149 15 44 15 76 3 76-43 137 17 56 0 117-15 57-54 94 9 112-49 181-64 76-197 78h-129q-66 0-144-15.5t-121.5-29-120.5-39.5q-123-43-158-44-26-1-45-19.5t-19-44.5v-641q0-25 18-43.5t43-20.5q24-2 76-59t101-121q68-87 101-120 18-18 31-48t17.5-48.5 13.5-60.5q7-39 12.5-61t19.5-52 34-50q19-19 45-19 46 0 82.5 10.5t60 26 40 40.5 24 45 12 50 5 45 .5 39q0 38-9.5 76t-19 60-27.5 56q-3 6-10 18t-11 22-8 24h277q78 0 135 57t57 135z"/></svg>
</a>
		<a href class="ph-feedback-option "
		        id="ph-feedback-bad"><svg class="ph-svg-icon ph-svg-icon-thumbsdown" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 576q0 26-19 45t-45 19q-27 0-45.5-19t-18.5-45q0-27 18.5-45.5t45.5-18.5q26 0 45 18.5t19 45.5zm160 512v-640q0-26-19-45t-45-19h-288q-26 0-45 19t-19 45v640q0 26 19 45t45 19h288q26 0 45-19t19-45zm1129-149q55 61 55 149-1 78-57.5 135t-134.5 57h-277q4 14 8 24t11 22 10 18q18 37 27 57t19 58.5 10 76.5q0 24-.5 39t-5 45-12 50-24 45-40 40.5-60 26-82.5 10.5q-26 0-45-19-20-20-34-50t-19.5-52-12.5-61q-9-42-13.5-60.5t-17.5-48.5-31-48q-33-33-101-120-49-64-101-121t-76-59q-25-2-43-20.5t-18-43.5v-641q0-26 19-44.5t45-19.5q35-1 158-44 77-26 120.5-39.5t121.5-29 144-15.5h129q133 2 197 78 58 69 49 181 39 37 54 94 17 61 0 117 46 61 43 137 0 32-15 76z"/></svg>
</a>
	</div>
	<div class="ph-feedback-response" data-for="ph-feedback-good">
		<p class="ph-feedback-text">Das freut uns, sag's weiter:</p>
		<div class="ph-feedback-soc-wrapper no-print">
	<ul class="ph-feedback-soc">
		<li class="ph-feedback-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.feedback_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein%3A%20http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.feedback_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein&#038;u=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.feedback_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_tumblrbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-tumblr">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.feedback_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_pinbutton_link_x&#038;description=%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-pinterest">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.feedback_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_gplusbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-googleplus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20%E2%80%9EDa%20wusste%20ich%3A%20Das%20bin%20ich%E2%80%9C%20%E2%80%93%20Als%20Jannis%20entschied%2C%20kein%20M%C3%A4dchen%20mehr%20zu%20sein&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.feedback_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_mailbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-email">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Fda-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.feedback_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
	</ul>
</div>
	</div>
	<div class="ph-feedback-response " data-for="ph-feedback-bad">
		
					<p class="ph-feedback-text">Was können wir verbessern?</p>
			<form action="#feedback" method="post">
				<input class="ph-feedback-input"
				       type="email"
				       name="feedback_sender_email"
				       placeholder="Deine Email"
				       value=""/>
				<div class="ph-feedback-hp-wrapper">
					<input class="ph-feedback-input"
					       type="text"
					       name="feedback_sender_name"
					       placeholder="Dein Name (optional)"
					       value=""/>
				</div>
				<textarea class="ph-feedback-input" name="feedback_text" rows="10" cols="50"
				          placeholder="Sag uns, was dir nicht gefällt..."></textarea>
				<p class="ph-feedback-counter"></p>
				<button class="ph-feedback-submit" type="submit" name="feedback_submit">Abschicken</button>
			</form>
			</div>
</div>

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="207901" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-207901 post-207901 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-vermischtes category-wissenschaftbildungnaturumwelt tag-abu-dhabi tag-ausbilung tag-berufe tag-bildung tag-gastronomie tag-nohp tag-pflege tag-samsung tag-samsungworldskills tag-team tag-weltmeisterschaft tag-world-skills tag-worldskills tag-worldskillsgermany">
	<a href="http://ze.tt/angebote/diese-auszubildenden-wollen-weltmeister-werden/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='207901' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-352x199.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/37060556384_4f21d25efa_o-e1508925232959-783x442.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Ausbildungen haben ein schlechtes Image und Laura will das ändern</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="207133" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-207133 post-207133 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-wirtschaftfinanzenjobkarriere category-wissenschaftbildungnaturumwelt tag-arbeiten tag-forschung tag-fraunhofergesellschaft tag-fraunhoferinstitut tag-gemeinsamkeit tag-leben tag-nohp tag-teamwork tag-wissenschaft">
	<a href="http://ze.tt/angebote/was-habt-ihr-eigentlich-alle-gegen-teamwork/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='207133' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-940x529.jpeg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-940x529.jpeg 940w, http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-312x176.jpeg 312w, http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-352x198.jpeg 352w, http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-768x433.jpeg 768w, http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-469x264.jpeg 469w, http://ze.tt/wp-content/uploads/2017/09/pexels-photo-398532-e1505228918194-783x441.jpeg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Was habt ihr eigentlich alle gegen Teamwork?</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="220107" class="ph-teaser ph-soc-links-inside ph-post-220107 post-220107 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-auto tag-gefahr tag-glueck tag-leben tag-reisen tag-tod tag-zufall">
	<a href="http://ze.tt/menschen-erzaehlen-wie-sie-knapp-dem-tod-entronnen-sind/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='220107' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/86218550-e1509018502311-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Menschen erzählen, wie sie knapp dem Tod entronnen sind</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="219731" class="ph-teaser ph-soc-links-inside ph-post-219731 post-219731 post type-post status-publish format-standard has-post-thumbnail hentry category-kunstkulturliteratur tag-app tag-bildung tag-investment tag-mathematik tag-millionaer tag-schule tag-schulsystem tag-start-up">
	<a href="http://ze.tt/diese-brueder-haben-eine-app-verkauft-und-sind-jetzt-multimillionaere/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='219731' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/10/mathefreaks-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/mathefreaks-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/10/mathefreaks-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/mathefreaks-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/mathefreaks-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/10/mathefreaks-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/mathefreaks-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese Münchner Brüder wurden durch eine clevere Idee zu Millionären</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="220001" class="ph-teaser ph-soc-links-inside ph-post-220001 post-220001 post type-post status-publish format-standard has-post-thumbnail hentry category-reisetouristik tag-glueck tag-pass tag-passport-index tag-reisen tag-reisepass tag-visabestimmungen">
	<a href="http://ze.tt/der-deutsche-pass-ist-nicht-mehr-der-beste-der-welt/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='220001' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/88377918-e1509006966503-783x441.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Der deutsche Pass ist nicht mehr der beste der Welt</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="219445" class="ph-teaser ph-soc-links-inside ph-post-219445 post-219445 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-allein-sein tag-glueck tag-liebe tag-psychologie">
	<a href="http://ze.tt/warum-sich-manche-menschen-von-einer-beziehung-in-die-naechste-stuerzen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='219445' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/10/isabel-sacher-355545-e1508829174282-783x441.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Warum sich manche Menschen von einer Beziehung in die nächste stürzen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [218443,207901,207133,220107,219731,220001,219445];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-after-related" id="iqadtile5-desktop-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop -->
	<!-- begin ad tag (tile=8) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-after-related" id="iqadtile8-mobile-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="http://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

				<div class="ph-notification no-print">
	<div class="ph-notification-inner">
		<a class="ph-notification-link" id="activate-pushapps" href><span class="ph-notification-label">Möchtest du in deinem Browser über neue ze.tt-Artikel benachrichtigt werden?</span></a>
		<a class="ph-notification-close-btn" id="close-pushapps-popup" href><span class="ph-icon ph-icon-cancel"></span><span class="screen-reader-text">Schließen</span></a>
	</div>
</div>

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2017 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Crowd_API = {"endpoint":"http:\/\/ze.tt\/__crowd"};</script>
						<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein\/","content_id":218443,"pagetype":"single","content_type":"post"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v55\/","has_ssl":false,"endpoint":"http:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":218443}};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://code.pushapps.mobi/pushapps-sdk.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/fb12e580e61d326983960b60c860cb4d049047461-footer.js?ver=1509116967'></script>
<script type='text/javascript' src='http://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="http://service.octavius.rocks/v55/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/&content_id=218443&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/da-wusste-ich-das-bin-ich-als-jannis-entschied-kein-maedchen-mehr-zu-sein/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="http://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
