<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Frauen lieben den Alpha-Softie 2.0 › ze.tt</title>
<meta name="description" content="Laut der Studie einer Dating-Plattform suchen Hetero-Frauen genau einen Typ Mann: den Alpha-Softie 2.0. Bitte wen? Beziehungen: softes ..." />
<link rel="canonical" href="http://ze.tt/frauen-lieben-den-alpha-softie-2-0/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010" />

	
<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//code.pushapps.mobi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="http://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="http://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Frauen lieben den Alpha-Softie 2.0 Kommentar-Feed" href="http://ze.tt/frauen-lieben-den-alpha-softie-2-0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='http://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1493046119' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/haafffa70b3c006f9c5e8616333110743bc51c7cc-header.js?ver=1493046121'></script>
<link rel='https://api.w.org/' href='http://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heute startet der G20-Gipfel für Frauen in Berlin. Und alle so: Hää?' href='http://ze.tt/heute-startet-der-g20-gipfel-fuer-frauen-in-berlin-und-alle-so-haeae/' />
<link rel='next' title='Dieser Fotograf klettert in Vulkane und filmt sie' href='http://ze.tt/dieser-fotograf-klettert-in-vulkane-und-filmt-sie/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://ze.tt/?p=171209' />
<link rel="alternate" type="application/json+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F&#038;format=xml" />
<meta name="date" content="2017-04-24T14:19:43+00:00" />
<meta name="last-modified" content="2017-04-24T14:51:24+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frauen lieben den Alpha-Softie 2.0" />
<meta property="og:description" content="Laut der Studie einer Dating-Plattform suchen Hetero-Frauen genau einen Typ Mann: den Alpha-Softie 2.0. Bitte wen?" />
<meta property="og:url" content="http://ze.tt/frauen-lieben-den-alpha-softie-2-0/" />
<meta property="og:updated_time" content="2017-04-24T14:51:24+00:00" />
<meta property="og:image" content="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/frauen-lieben-den-alpha-softie-2-0/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'beziehung,frauen,glueck,liebe,maenner',
			tma: 'beziehung'
		});
		try {
			AdController.stage();
		} catch (e) {
		}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-171209 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<div id="fb-root"></div>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1636252019989166');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=900339290022410";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Liebe/Psychologie/Beziehung";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="http://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="http://ze.tt/videos/">Videos</a></li>
<li id="menu-item-129837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129837"><a href="http://eepurl.com/b8_5cj">Unser Newsletter</a></li>
<li id="menu-item-131307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131307"><a href="http://ze.tt/jobs-ze-tt/">Jobs @ ze.tt</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
			   data-octavius-content_id="171209"
			   data-octavius-region="goto_comments_head"
			   title="Zu den Kommentaren springen"
			>
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='171209' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Frauen%20lieben%20den%20Alpha-Softie%202.0%3A%20http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='171209' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Frauen%20lieben%20den%20Alpha-Softie%202.0&#038;u=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='171209' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Frauen%20lieben%20den%20Alpha-Softie%202.0"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='171209' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.article_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_gplusbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='171209' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Frauen%20lieben%20den%20Alpha-Softie%202.0&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='171209' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Ffrauen-lieben-den-alpha-softie-2-0%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='171209' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop"
	     id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-171209" class="ph-article ph-article-folded ph-article-full post-171209 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-beziehung tag-frauen tag-glueck tag-liebe tag-maenner">

	

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title ">Frauen lieben den Alpha-Softie 2.0</h1>

			<div class="entry-summary ph-article-text-lead">
			<p class="teaser ng-binding">Laut der Studie einer Dating-Plattform suchen Hetero-Frauen genau einen Typ Mann: den Alpha-Softie 2.0. Bitte wen?</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="http://ze.tt/author/edition-f/" title="Alle Artikel von Edition F" class="ph-article-author-link fn url" rel="author"><img alt='Edition F' src='http://ze.tt/wp-content/uploads/2016/02/Edition-F_avatar_1456151589-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Edition F</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->

		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image is-landscape">
		<a class="ph-article-image-link" href="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-1024x578.jpg" title="Sieht so der Alpha-Softie aus, den wir Frauen uns alle wünschen?"><img width="1024" height="578" src="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-1024x578.jpg" class="ph-article-image is-landscape is-narrower-than-16by9" alt="" srcset="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-1024x578.jpg 1024w, http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-300x169.jpg 300w, http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-768x433.jpg 768w, http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-626x352.jpg 626w, http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/04/pexels-photo-26939-1-e1493023049352-312x176.jpg 312w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>			<p class="ph-article-image-caption entry-thumbnail">Sieht so der Alpha-Softie aus, den wir Frauen uns alle wünschen?				<span class="ph-article-image-caption-credits">Foto: Pexels | CC0 Lizenz</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2017-04-24">
	24. April 2017</time>
<time class="entry-updated updated" datetime="2017-04-24">
	April 24, 2017</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-171209"></span></p>
<div>
<h3>Beziehungen: softes Alphatier gesucht!</h3>
<p>Das Elixier, aus dem perfekte Beziehungen gemacht sind? Die Formel dafür kursiert immer wieder durchs Netz, durch vernebelte Weinabende mit Freund*innen, an der Kaffeetafel mit Oma. Was stellen wir uns also so an? Denn während wir es, so besagt es die Idee der sogenannten Generation beziehungsunfähig, immer schwieriger finden, einen festen Partner zu finden, mit dem sich langfristig etwas aufbauen lässt, gibt es doch scheinbar schon Rezepte, an die wir uns einfach halten sollten, um dem großen Glück näher zu kommen. Wie das aussehen kann?</p>
<p>Nun, fragt man nicht die beste Freundin, die wahrscheinlich sagen würde, jemanden der dich glücklich macht, sondern eine aktuelle <a href="https://www.elitepartner.de/magazin/der-neue-traummann-frauen-suchen-den-alpha-softie.html" target="_blank" rel="noopener noreferrer">Studie </a>von der Dating-Plattform Elite Partner, dann erfährt man Genaueres: Wir Hetero-Frauen, heißt es da, suchen den Alpha-Softie 2.0. Bitte wen?</p>
<p>Diesen hier:</p>
<blockquote><p>„Alpha-Softie bezeichnet den Typ Mann, von dem viele Frauen heute träumen: Er erfüllt einerseits die herkömmliche männliche Rollenerwartung des klassischen Versorgers und weist andererseits eher weiblich konnotierte Eigenschaften auf, ist familienorientiert, sinnlich und sensibel.“</p></blockquote>
<p>Dieser Mann, von dem wir Frauen träumen, ist also einer, der beruflich erfolgreich ist, richtig Kohle macht, aber eben auch Bock auf Familie hat. Ich falle um, bahnbrechend ist das. Schon tausendmal gehört – aber macht es das deshalb wahr und richtig? Doch, Moment, es geht noch weiter. Denn mehr Spannendes fördert die Studie zutage: Seit 2012 wollen die Frauen noch mehr, nämlich einen guten Liebhaber. Ja, potztausend! Endlich versteht mal jemand, wie wir Frauen ticken. Also nichts wie ran an die Alpha-Kevins, äh, Alpha-Softies.</p>
<h3>Alpha-Softies für alle! Oder lieber: für niemanden</h3>
<p>Da gäbe es nur ein Problem. Ich finde mich irgendwie in der Beschreibung nicht wieder und ich würde das auch nicht als Empfehlung an meine Freundinnen weitergeben. Aber vielleicht bin ich ein Freak, das kann gut sein.</p>
<p>Vielleicht aber sehen es ja noch andere Frauen wie ich, die nicht daran glauben, dass eine hohe Anspruchshaltung, wie sie uns in dieser Studie nachgesagt wird, mit einem hohen Einkommen und etwas Kinderfreundlichkeit belegt werden kann. Das mit dem Liebhaber sei mal außen vor genommen, den haben wir natürlich gerne. Aber ob das nun ein Zeichen für einen hohen Anspruch ist, im Bett gut zusammenzupassen? Ich glaube erstmal, das ist das Normalste der Welt. Und das erfreut uns Frauen nicht erst seit 2012. Wirklich, das fanden wir schon vorher toll, sagt meine persönliche Umfrage – und etwas Menschenverstand.</p>
<p>Nee Leute, beim Gedanken an einen Alpha-Softie 2.0 verschließt sich in mir alles. Und das liegt nicht an den Männern, die diese Merkmale vielleicht aufweisen, sondern an der ekelhaften Schublade. Ohne Mist, dieses Label hat wirklich niemand verdient. Es klingt zeitgleich nach dicker Hose und weichem Trottel. Und danach, als müssten wir wirklich noch darüber reden, ob Männer weinen dürfen – Jesus, ja verdammt – oder ob jeder Mann, der Karriere machen will, gleich ein treuloser Chauvi ist, der vor allem sich selbst im Kopf hat.</p>
<p>Wie eindimensional darf&#8217;s denn noch werden? Oder macht es das 2.0 besser, was auch immer das heißen soll? Wahrscheinlich war der moderne Mann mit Alpha-Softie auserzählt und das 2.0 lässt alles in neuem, gar abenteuerlichem Lichte glänzen. Ich bin ganz aufgeregt, echt. So aufgeregt, dass mir gerade schon beim Gedanken an diesen 2.0-Mann das Bein eingeschlafen ist.</p>
<h3>Ist es so einfach?</h3>
<p>Okay, in der Liebe machen wir es uns sicherlich auch gerne mal komplizierter als es ist – aber ich bin mir sehr, sehr sicher, die Allheil-Formel liegt für Hetero-Frauen nicht per se in diesem Männertypus begründet. Da verwette ich einen Thermomix, den ich zwar nicht habe, aber den sich bestimmt laut irgendeiner Studie ebenfalls alle Frauen wünschen. Args.</p>
<p>Ich meine, sicherlich, um miteinander glücklich zu werden, sollten ein paar Parameter stimmen, die man für sich selbst festlegt. Aber mit Kohle und Bock auf Familie ist nun mal nicht alles gesichert, schon gar nicht die Liebe. Und nur weil man hier noch Sensibilität mit in den Topf schmeißt, haben wir auch keine Lösung. Das ist mir alles zu oll und dann auch doch zu einfach. Aber Moment, Lea Fischbach, Diplom-Psychologin, die die Studie von Elite-Partner mit wissenskundigen Kommentaren versieht, weiß noch etwas mehr:</p>
<blockquote><p>„Frauen entwickeln eine zunehmend emanzipierte Erwartungshaltung in der Liebe, die vor allem durch die Aufwertung ihrer gesellschaftlichen Stellung und einer finanziellen Unabhängigkeit gewährleistet wird. Dieses moderne Selbstbild führt dazu, dass viele von ihnen einen Partner suchen, der die partnerschaftliche, freundschaftliche und erotische Liebe gleichermaßen erfüllt.“</p></blockquote>
<p>Puh. So, wer fühlt sich nun erleuchtet? Ich nicht. Also so gar nicht. Die hier beschriebene zunehmend emanzipierte Erwartungshaltung lässt mich innerlich verkümmern. Aber das moderne Selbstbild, das komplett basale Bedürfnisse in einer Beziehung zutage führt, gibt mir dann den Todesstoß. Was ist denn nur los mit uns Heteros? Oder wurden hier die Antworten der Befragten einfach nur so knatschblöd ausgelegt?</p>
<p>Denn ja, es stimmt: Ein Mann, der berufliche Ambitionen hat, ist schon was Feines – aber das sagt eben überhaupt nichts über den Kontostand aus, den er haben muss. Das erzählt vielmehr was über Leidenschaft und Ziele, Lust aufs Leben und sich auszuprobieren. Und ja, ich glaube, die meisten wünschen sich einen Partner, der Kumpel, Lover und Liebender ist – und sich nicht ängstlich zitternd hinter der Kommode versteckt, wenn es an den Abwasch geht, man sich über Gefühle unterhält oder das Gespräch irgendwann auf Kinder gelenkt wird. Und das wünscht sich sicherlich auch jeder Mann, der sich für diese Themen interessiert. Denn, Überraschung, nicht nur Frauen haben das Bedürfnis, diese Themen anzuschneiden. Und &#8230; ach, lassen wir das. Hier wurde einfach mal wieder die Blaupause für klischeehaftes Geschlechterverhalten verwurstet, um Erkenntnisse zu gewinnen, die kein Mensch braucht.</p>
<p>Vielleicht legen wir uns also besser darauf fest, dass es eben doch keine feste Formel für eine gute Beziehung gibt, sondern dass das ziemlich individuell ist. Und dass es nicht einem modernen Selbstbild entspricht, eine Beziehung zu führen, die verschiedene Anteile in uns anspricht, sondern eine Selbstverständlichkeit. Also: tschüss, Alpha-Softie 2.0. Hallo, Mensch.</p>
<hr />
<p>Von <a href="https://editionf.com/@/silviafollmann/articles" target="_blank" rel="noopener noreferrer">Silvia Follmann</a> auf <a href="https://editionf.com/Frauen-wollen-Alpha-Softie" target="_blank" rel="noopener noreferrer">EDITION F</a>.</p>
<p><strong>Hier könnt ihr EDITION F auf <a href="https://www.facebook.com/EDITIONF/" target="_blank" rel="noopener noreferrer">Facebook</a> folgen.</strong></p>
</div>		</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="http://ze.tt/tag/beziehung/" rel="tag">Beziehung</a>, <a href="http://ze.tt/tag/frauen/" rel="tag">Frauen</a>, <a href="http://ze.tt/tag/glueck/" rel="tag">Glück</a>, <a href="http://ze.tt/tag/liebe/" rel="tag">Liebe</a>, <a href="http://ze.tt/tag/maenner/" rel="tag">Männer</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/frauen-lieben-den-alpha-softie-2-0/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

	<button class="ph-article-folder ph-button ph-button-submit no-print">Weiterlesen</button>

</article><!-- #post-## -->


	<nav class="ph-adjacent-post-wrapper no-print" aria-label="Chronologische Beitrags-Navigation">
					<div class="ph-adjacent-post ph-adjacent-post-previous">
				<a href="http://ze.tt/heute-startet-der-g20-gipfel-fuer-frauen-in-berlin-und-alle-so-haeae/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-left ph-icon ph-icon-left-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/04/gettyimages-487088840-e1493022783590-312x176.jpg)"                   data-octavius-content_id="171209"
                   data-octavius-region="goto_previous_article"
				   rel="previous"><span class="ph-button-image-text">Voriger Artikel</span></a>
			</div>
							<div class="ph-adjacent-post ph-adjacent-post-next">
				<a href="http://ze.tt/dieser-fotograf-klettert-in-vulkane-und-filmt-sie/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-right ph-icon ph-icon-right-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/04/zoomintv_vulkanfilmer0-312x176.jpg)"                   data-octavius-content_id="171209"
                   data-octavius-region="goto_next_article"
				   rel="next"><span class="ph-button-image-text">Nächster Artikel</span></a>
			</div>
			</nav>

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article
	id="163487" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-163487 post-163487 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-wirtschaftfinanzenjobkarriere tag-angriff tag-attacke tag-computer tag-cyber-krieg tag-datenschutz tag-ernstandyoung tag-ey tag-eycybercrime tag-finanzkrise tag-hacken tag-hacker tag-internet tag-klischee tag-management tag-nohp tag-sicherheit tag-steuerberater tag-unternehmen tag-wirtschaft">
	<a href="http://ze.tt/angebote/12-dinge-die-ich-im-kampf-gegen-cyber-crime-gelernt-habe/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='163487' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/stocksnap_b6gymth73u-e1493020700518-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/stocksnap_b6gymth73u-e1493020700518-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/stocksnap_b6gymth73u-e1493020700518-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/stocksnap_b6gymth73u-e1493020700518-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="" src="http://ze.tt/wp-content/uploads/2017/04/stocksnap_b6gymth73u-e1493020700518.jpg" width="4025" height="2272" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >10 Dinge, die ich im Kampf gegen Cyber Crime gelernt habe</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-0">
	<figure class="ph-teaser-image-wrapper"><!-- Visual placeholder --></figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-0');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-1">
	<figure class="ph-teaser-image-wrapper"><!-- Visual placeholder --></figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-1');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="170071" class="ph-teaser ph-soc-links-inside ph-post-170071 post-170071 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-auf-glueckssuche tag-beziehungen tag-glueck tag-partnerschaft tag-positivitaet tag-psychologie">
	<a href="http://ze.tt/wie-du-pessimistische-menschen-dazu-bringst-die-dinge-positiver-zu-sehen/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='170071' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="© ze.tt" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/illustrationfuertill-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/illustrationfuertill-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/illustrationfuertill-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/illustrationfuertill-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="© ze.tt" src="http://ze.tt/wp-content/uploads/2017/04/illustrationfuertill.jpg" width="1920" height="1080" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wie du pessimistische Menschen dazu bringst, die Dinge positiver zu sehen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="169671" class="ph-teaser ph-soc-links-inside ph-post-169671 post-169671 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-glueck tag-kleiderschrank tag-kleidung tag-mode tag-nachhaltigkeit">
	<a href="http://ze.tt/so-wird-dein-kleiderschrank-minimalistisch/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='169671' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Foto: Pexels | CC0 Lizenz" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-322207-e1492519550785-940x529.jpeg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-322207-e1492519550785-626x352.jpeg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-322207-e1492519550785-469x264.jpeg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-322207-e1492519550785-312x176.jpeg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Foto: Pexels | CC0 Lizenz" src="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-322207-e1492519550785.jpeg" width="1910" height="1075" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So wird dein Kleiderschrank minimalistisch</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="170544" class="ph-teaser ph-soc-links-inside ph-post-170544 post-170544 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-alleinsein tag-beziehung tag-glueck tag-liebe tag-sex tag-single">
	<a href="http://ze.tt/meine-beste-freundin-ist-dauersingle-und-beinahe-gluecklich/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='170544' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Foto: Pexels I CC0-Lizenz" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-87293-940x529.jpeg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-87293-626x352.jpeg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-87293-469x264.jpeg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-87293-312x176.jpeg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Foto: Pexels I CC0-Lizenz" src="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-87293.jpeg" width="5669" height="3017" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Meine beste Freundin ist Dauersingle – und beinahe glücklich</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [171209,163487,170071,169671,170544];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) -->
	<div class="ph-ad ph-ad-after-related" id="iqadtile5-mobile-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile5', 'iqadtile5-mobile-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=5) -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="http://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

				<div class="ph-notification no-print">
	<div class="ph-notification-inner">
		<a class="ph-notification-link" id="activate-pushapps" href><span class="ph-notification-label">Möchtest du in deinem Browser über neue ze.tt-Artikel benachrichtigt werden?</span></a>
		<a class="ph-notification-close-btn" id="close-pushapps-popup" href><span class="ph-icon ph-icon-cancel"></span><span class="screen-reader-text">Schließen</span></a>
	</div>
</div>

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2017 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<!-- START: Aggregator extra script data from footer scripts -->

<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://code.pushapps.mobi/pushapps-sdk.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/f74864e3ff5193723b2cdd366bb547e9433179e8a-footer.js?ver=1493046121'></script>
<script type='text/javascript' src='http://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
		<script src="http://ze.tt/wp-content/uploads/octavius-rocks/octavius.core.v1.0.js"></script>
		<script>
(function(){
  function _on_loaded(){
    var config = {
      api_key: '8dc82565-27c9-43c2-a0e2-16fd9830a335',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
	    pagetype: 'single',
            post_id: '171209',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="http://service.octavius.rocks:84/track/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/frauen-lieben-den-alpha-softie-2-0/&content_id=171209&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/frauen-lieben-den-alpha-softie-2-0/",
		linkTrack: "link", // Aktiviert das Linktracking [link oder standard]
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "1"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="http://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
