<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Lieber Xavier, du bist die ärmste Marionette von allen › ze.tt</title>
<meta name="description" content="Es gab Zeiten, da hat unser Autor bei Xavier Naidoo mitgesungen. Spätestens seit seinem aktuellen Song ist er endgültig für ihn gestorben. ..." />
<link rel="canonical" href="http://ze.tt/lieber-xavier-du-bist-die-aermste-marionette-von-allen/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010" />

	
<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//code.pushapps.mobi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="http://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="http://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Lieber Xavier, du bist die ärmste Marionette von allen Kommentar-Feed" href="http://ze.tt/lieber-xavier-du-bist-die-aermste-marionette-von-allen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='http://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1493378621' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/h1e228f2b0ec00490daf116ebe04134dc672d395b-header.js?ver=1493378627'></script>
<link rel='https://api.w.org/' href='http://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es gibt jetzt Leih-Lamas für Hochzeiten – und die Leute engagieren sie tatsächlich' href='http://ze.tt/es-gibt-jetzt-leih-lamas-fuer-hochzeiten-und-die-leute-engagieren-sie-tatsaechlich/' />
<link rel='next' title='Warum das Ende einer Freundschaft härter sein kann als das Ende einer Beziehung' href='http://ze.tt/warum-das-ende-einer-freundschaft-haerter-sein-kann-als-das-ende-einer-beziehung/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://ze.tt/?p=173457' />
<link rel="alternate" type="application/json+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F&#038;format=xml" />
<meta name="date" content="2017-05-02T16:57:10+00:00" />
<meta name="last-modified" content="2017-05-02T17:08:04+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lieber Xavier, du bist die ärmste Marionette von allen" />
<meta property="og:description" content="Es gab Zeiten, da hat unser Autor bei Xavier Naidoo mitgesungen. Spätestens seit seinem aktuellen Song ist er endgültig für ihn gestorben. Ein offener Brief." />
<meta property="og:url" content="http://ze.tt/lieber-xavier-du-bist-die-aermste-marionette-von-allen/" />
<meta property="og:updated_time" content="2017-05-02T17:08:04+00:00" />
<meta property="og:image" content="http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/lieber-xavier-du-bist-die-aermste-marionette-von-allen/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'kommentar,kritik,kultur,kunst,musik,offener_brief',
			tma: 'kommentar'
		});
		try {
			AdController.stage();
		} catch (e) {
		}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-173457 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<div id="fb-root"></div>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1636252019989166');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=900339290022410";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Entertainment/Boulevard/Stars/Film/Musik";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="http://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="http://ze.tt/videos/">Videos</a></li>
<li id="menu-item-129837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129837"><a href="http://eepurl.com/b8_5cj">Unser Newsletter</a></li>
<li id="menu-item-131307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131307"><a href="http://ze.tt/jobs-ze-tt/">Jobs @ ze.tt</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
			   data-octavius-content_id="173457"
			   data-octavius-region="goto_comments_head"
			   title="Zu den Kommentaren springen"
			>
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='173457' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Lieber%20Xavier%2C%20du%20bist%20die%20%C3%A4rmste%20Marionette%20von%20allen%3A%20http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='173457' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Lieber%20Xavier%2C%20du%20bist%20die%20%C3%A4rmste%20Marionette%20von%20allen&#038;u=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='173457' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Lieber%20Xavier%2C%20du%20bist%20die%20%C3%A4rmste%20Marionette%20von%20allen"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='173457' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.article_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_gplusbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='173457' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Lieber%20Xavier%2C%20du%20bist%20die%20%C3%A4rmste%20Marionette%20von%20allen&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='173457' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Flieber-xavier-du-bist-die-aermste-marionette-von-allen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='173457' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop"
	     id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-173457" class="ph-article ph-article-folded ph-article-full post-173457 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainmentboulevardstarsfilmmusik tag-kommentar tag-kritik tag-kultur tag-kunst tag-musik tag-offener-brief">

	

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title ">Lieber Xavier, du bist die ärmste Marionette von allen</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Es gab Zeiten, da hat unser Autor bei Xavier Naidoo mitgesungen. Spätestens seit seinem aktuellen Song ist er endgültig für ihn gestorben. Ein offener Brief.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="http://ze.tt/author/till-eckert/" title="Alle Artikel von Till Eckert" class="ph-article-author-link fn url" rel="author"><img alt='' src='http://1.gravatar.com/avatar/ac280337fed3254d450ce405613d21ee?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ac280337fed3254d450ce405613d21ee?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Till Eckert</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image is-landscape">
		<a class="ph-article-image-link" href="http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-1024x578.jpg" title="Seit 1997 geistert der Mann durch die deutsche Musikszene."><img width="1024" height="578" src="http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-1024x578.jpg" class="ph-article-image is-landscape is-narrower-than-16by9" alt="" srcset="http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-1024x578.jpg 1024w, http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-300x169.jpg 300w, http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-768x433.jpg 768w, http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-626x352.jpg 626w, http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/05/87532998-e1493736399718-312x176.jpg 312w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>			<p class="ph-article-image-caption entry-thumbnail">Seit 1997 geistert der Mann durch die deutsche Musikszene.				<span class="ph-article-image-caption-credits">© dpa</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2017-05-02">
	02. Mai 2017</time>
<time class="entry-updated updated" datetime="2017-05-02">
	Mai 2, 2017</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-173457"></span></p> <p>Lieber Xavier,</p> <p>es gab eine Zeit, da mochte ich dich. Damals, als ich das erste Mal deinen Song <em>Sie sieht mich nicht</em> gehört habe, zum Film <em>Asterix und Obelix gegen Cäsar</em>. Ich war jung damals, gerade mal neun Jahre alt. Du warst 27. Ich erinnere mich noch daran, wie ich dich kurz später zufällig live gesehen habe, in Stuggi aufm Schlossplatz. Du hast damals meine Stimme bekommen, ich habe sogar mitgesungen.</p>	<!-- begin ad tag (tile=4) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-article-break ph-ad-remove-margin-mobile"
         id="iqadtile4-mobile-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
							});
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile -->
	<!-- begin ad tag (tile=8) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-article-break"
	     id="iqadtile8-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop -->
 <p>Heute bin ich 27. Und ich mag dich nicht mehr. Warum, fragst du dich? In den vergangenen Jahren hast du der Welt gezeigt, wie es in deinem Kopf aussieht. <a href="http://www.zeit.de/kultur/musik/2012-11/xavier-naidoo-savas-homophobie" target="_blank" rel="noopener noreferrer">Du bist offen homophob</a> und greifst regelmäßig Minderheiten an. Ich finde das nicht gut.</p> <p>Du hast jetzt nachgelegt. Und damit hast du endgültig bei mir verschissen. Mit <em>Marionetten</em> lieferst du einen Song, zu dem <a href="https://twitter.com/Martin_Sellner/status/858590804499193856" target="_blank" rel="noopener noreferrer">der wütende rechte Mob sich gerade öffentlich</a> einen abschrubben kann. Ich möchte das Zeug nicht zitieren, aber du weißt ja sicher, wovon ich spreche. (<a href="http://www.epochtimes.de/politik/deutschland/xavier-naidoo-marionetten-der-text-seines-neuen-aufreger-songs-a2107894.html" target="_blank" rel="noopener noreferrer">Hier der gesamte Text.</a>)</p> <h2>Bist du eigentlich stolz auf dich, Xavier?</h2> <p>Begonnen hat es damit, dass du 2011 im Morgenmagazin davon gesprochen hast, <a href="http://ze.tt/xavier-naidoo-faehrt-fuer-deutschland-zum-esc-der-falscheste-kandidat/" target="_blank" rel="noopener noreferrer">dass Deutschland immer noch besetzt sei</a>. Es wirkte auf mich damals so, als hätte dir etwas eine Gehirnwäsche verpasst, ich war ernsthaft perplex. 2012 veröffentlichst du mit Kool Savage einen Song, in dem du dich ganz plemplem an Mordfantasien gegenüber Homosexuellen aufgeilst und gleichzeitig nach einem neuen Führer gierst. 2014 in Mannheim hast du dich auf einem roten Spielmobil vor die Reichsbürgerbewegung gestellt und Verschwörungstheorien abgefeuert. Da blubbertest du dann plötzlich irgendwas von der NSA, <a href="https://www.youtube.com/watch?v=LNA0W_YYatM" target="_blank" rel="noopener noreferrer">für alle auf YouTube einsehbar</a>.</p> <p>Ich meine, du hättest dich doch mal ein paar Jahre zurückziehen können und wirklich daran arbeiten, ein relevanter Künstler zu werden. So machen die das in der Regel. Es ist ja nicht so, als könntest du nicht singen. Du hättest deine Stimme für etwas Gutes einsetzen können. Du aber hast deine Stimme, besser gesagt, deinen Bekanntheitsgrad, leider ganz anders eingesetzt.</p> <p style="text-align: center;"><a href="http://ze.tt/xavier-naidoo-faehrt-fuer-deutschland-zum-esc-der-falscheste-kandidat/" target="_blank" rel="noopener noreferrer"><em>[Außerdem auf ze.tt: Xavier Naidoo fährt für Deutschland zum ESC: Der falscheste Kandidat]</em></a></p> <p>Ich schreibe dir diesen Brief vor allem, um dir eine Illusion zu nehmen: Du bist kein Künstler, Xavier. Du bist ein wirrer Verschwörungstheoretiker. Du bist ein Brandstifter unter dem Deckmantel grottiger Heulmusik. Du machst die Welt nur schlechter, als sie ist. Du, Xavier, bist die ärmste Marionette von allen.</p> <p>Mit dem aktuellen Song bestätigst du das einmal mehr. Gepresst auf CD gibst du den Besorgten und Rechtsradikalen Futter, plapperst deren Dünnpfiff nach, wünschst dir, dass Politiker*innen mit Forken gejagt werden, strafst Medien ab, Lügenpresse, Steigbügelhalter.</p> <p>Deine Zündelei könnte Menschen kaufen, die wie ich damals, als ich dich das erste Mal hörte, neun Jahre alt sind. Findest du das gut, Xavier? Möchtest du jungen Menschen so ein Bild unseres Landes vermitteln? Falls es dir noch keiner aus deinem Freundeskreis, der Familie oder denjenigen, die Geld mit dir verdienen, gesagt haben sollte: Das ist mindestens verantwortungslos. Deine Heimatstadt hat sich ja schon mal <a href="http://www.rnz.de/nachrichten/mannheim_artikel,-Metropolregion-Nach-Marionetten-Song-Mannheim-distanziert-sich-von-seinen-Soehnen-_arid,271845.html" target="_blank" rel="noopener noreferrer">von dir distanziert</a>.</p> <p>Für die Zukunft wünsche ich dir allen Boykott, den du bekommen kannst. Sollte ich jemals wieder zufällig auf einen Auftritt von dir geraten, bekommst du meine Stimme nicht mehr. Nur meinen erhobenen Mittelfinger.</p>		</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="http://ze.tt/tag/kommentar/" rel="tag">Kommentar</a>, <a href="http://ze.tt/tag/kritik/" rel="tag">Kritik</a>, <a href="http://ze.tt/tag/kultur/" rel="tag">Kultur</a>, <a href="http://ze.tt/tag/kunst/" rel="tag">Kunst</a>, <a href="http://ze.tt/tag/musik/" rel="tag">Musik</a>, <a href="http://ze.tt/tag/offener-brief/" rel="tag">Offener Brief</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/lieber-xavier-du-bist-die-aermste-marionette-von-allen/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

	<button class="ph-article-folder ph-button ph-button-submit no-print">Weiterlesen</button>

</article><!-- #post-## -->


	<nav class="ph-adjacent-post-wrapper no-print" aria-label="Chronologische Beitrags-Navigation">
					<div class="ph-adjacent-post ph-adjacent-post-previous">
				<a href="http://ze.tt/es-gibt-jetzt-leih-lamas-fuer-hochzeiten-und-die-leute-engagieren-sie-tatsaechlich/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-left ph-icon ph-icon-left-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/05/lama-hochzeit-312x176.jpg)"                   data-octavius-content_id="173457"
                   data-octavius-region="goto_previous_article"
				   rel="previous"><span class="ph-button-image-text">Voriger Artikel</span></a>
			</div>
							<div class="ph-adjacent-post ph-adjacent-post-next">
				<a href="http://ze.tt/warum-das-ende-einer-freundschaft-haerter-sein-kann-als-das-ende-einer-beziehung/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-right ph-icon ph-icon-right-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/05/photocasexc7ho8sqio1b1-e1493726566406-312x176.jpg)"                   data-octavius-content_id="173457"
                   data-octavius-region="goto_next_article"
				   rel="next"><span class="ph-button-image-text">Nächster Artikel</span></a>
			</div>
			</nav>

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article
	id="170582" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-170582 post-170582 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-kunstkulturliteratur category-liebepsychologiebeziehung category-vermischtes category-wissenschaftbildungnaturumwelt tag-buch tag-fluch tag-kampf tag-koenig tag-leseprobe tag-liebe tag-nohp tag-one tag-racheundrosenbluete tag-schicksal tag-tod tag-unplugged tag-verrat tag-zauberspruch tag-zornundmorgenroete">
	<a href="http://ze.tt/angebote/rache-und-rosenbluete/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='170582' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-171296-e1493385017611-940x529.jpeg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-171296-e1493385017611-626x352.jpeg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-171296-e1493385017611-469x264.jpeg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/pexels-photo-171296-e1493385017611-312x176.jpeg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="" src="http://ze.tt/wp-content/uploads/2017/04/pexels-photo-171296-e1493385017611.jpeg" width="4174" height="2352" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Kann man einem schweren Schicksal entkommen?</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-0">
	<figure class="ph-teaser-image-wrapper"><!-- Visual placeholder --></figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-0');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-1">
	<figure class="ph-teaser-image-wrapper"><!-- Visual placeholder --></figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-1');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="173255" class="ph-teaser ph-soc-links-inside ph-post-173255 post-173255 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-bildung tag-gesellschaft tag-indigene tag-kinder tag-kinderbuch tag-kultur tag-malen tag-schule">
	<a href="http://ze.tt/dieses-sechsjaehrige-maedchen-zeigt-schwarzen-kindern-wie-vielfaeltig-ihre-kulturen-sind/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='173255' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Screenshots © Instagram / Princess Vanae" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/05\/suesses-kid-e1493714012468-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/05\/suesses-kid-e1493714012468-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/05\/suesses-kid-e1493714012468-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/05\/suesses-kid-e1493714012468-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Screenshots © Instagram / Princess Vanae" src="http://ze.tt/wp-content/uploads/2017/05/suesses-kid-e1493714012468.jpg" width="1862" height="1051" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Dieses sechsjährige Mädchen zeigt schwarzen Kindern, wie vielfältig ihre Kulturen sind</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="173033" class="ph-teaser ph-soc-links-inside ph-post-173033 post-173033 post type-post status-publish format-standard has-post-thumbnail hentry category-kunstkulturliteratur tag-design tag-gemaelde tag-hipster tag-instagram tag-kultur tag-kunst">
	<a href="http://ze.tt/wenn-unsere-kunstikonen-hipster-waeren/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='173033' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Screenshots ©  Instagram / Shusaku Takaoka" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/hipsters-e1493375065765-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/hipsters-e1493375065765-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/hipsters-e1493375065765-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/hipsters-e1493375065765-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Screenshots ©  Instagram / Shusaku Takaoka" src="http://ze.tt/wp-content/uploads/2017/04/hipsters-e1493375065765.jpg" width="1905" height="1070" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wenn unsere Kunstikonen Hipster wären</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article
	id="172147" class="ph-teaser ph-soc-links-inside ph-post-172147 post-172147 post type-post status-publish format-standard has-post-thumbnail hentry category-kunstkulturliteratur tag-beltane tag-folklore tag-hexen tag-kultur tag-mai tag-tanz tag-tradition">
	<a href="http://ze.tt/18-moves-mit-denen-du-in-den-ersten-mai-tanzen-kannst/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='172147' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="© " src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/photocaseeoo4vf5rs2zv2-e1493273978613-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/photocaseeoo4vf5rs2zv2-e1493273978613-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/photocaseeoo4vf5rs2zv2-e1493273978613-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/04\/photocaseeoo4vf5rs2zv2-e1493273978613-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="© " src="http://ze.tt/wp-content/uploads/2017/04/photocaseeoo4vf5rs2zv2-e1493273978613.jpg" width="3600" height="2025" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title ">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >18 Moves, um stilvoll in den ersten Mai zu tanzen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [173457,170582,173255,173033,172147];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) -->
	<div class="ph-ad ph-ad-after-related" id="iqadtile5-mobile-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile5', 'iqadtile5-mobile-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=5) -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="http://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

				<div class="ph-notification no-print">
	<div class="ph-notification-inner">
		<a class="ph-notification-link" id="activate-pushapps" href><span class="ph-notification-label">Möchtest du in deinem Browser über neue ze.tt-Artikel benachrichtigt werden?</span></a>
		<a class="ph-notification-close-btn" id="close-pushapps-popup" href><span class="ph-icon ph-icon-cancel"></span><span class="screen-reader-text">Schließen</span></a>
	</div>
</div>

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2017 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<!-- START: Aggregator extra script data from footer scripts -->

<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://code.pushapps.mobi/pushapps-sdk.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/f89d51728af2d3307c1454e204726d073ba322ec7-footer.js?ver=1493378627'></script>
<script type='text/javascript' src='http://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
		<script src="http://ze.tt/wp-content/uploads/octavius-rocks/octavius.core.v1.0.js"></script>
		<script>
(function(){
  function _on_loaded(){
    var config = {
      api_key: '8dc82565-27c9-43c2-a0e2-16fd9830a335',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
	    pagetype: 'single',
            post_id: '173457',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="http://service.octavius.rocks:84/track/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/lieber-xavier-du-bist-die-aermste-marionette-von-allen/&content_id=173457&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/lieber-xavier-du-bist-die-aermste-marionette-von-allen/",
		linkTrack: "link", // Aktiviert das Linktracking [link oder standard]
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "1"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="http://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
