<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Warum wir auch frühe Fehlgeburten endlich als Verlust anerkennen sollten › ze.tt</title>
<meta name="description" content="Aus medizinischer Sicht ist das Ende einer Schwangerschaft vor der zwölften Woche alltäglich – für Betroffene dagegen häufig eine ..." />
<link rel="canonical" href="http://ze.tt/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010" />

	
<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//code.pushapps.mobi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="http://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="http://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Warum wir auch frühe Fehlgeburten endlich als Verlust anerkennen sollten Kommentar-Feed" href="http://ze.tt/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='http://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1498745138' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/h72f5c82f5d2949f3e5e6660d7b2b703312e97b63-header.js?ver=1498825178'></script>
<link rel='https://api.w.org/' href='http://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bundestag beschließt Ehe für alle – wie geht es jetzt weiter?' href='http://ze.tt/bundestag-beschliesst-ehe-fuer-alle-wie-geht-es-jetzt-weiter/' />
<link rel='next' title='Wie eine Wüstenwanderung mich lehrte, die Einsamkeit zu lieben' href='http://ze.tt/wie-eine-wuestenwanderung-mich-lehrte-die-einsamkeit-zu-lieben/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://ze.tt/?p=188843' />
<link rel="alternate" type="application/json+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F&#038;format=xml" />
<meta name="date" content="2017-06-30T11:00:02+00:00" />
<meta name="last-modified" content="2017-06-30T11:00:02+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum wir auch frühe Fehlgeburten endlich als Verlust anerkennen sollten" />
<meta property="og:description" content="Aus medizinischer Sicht ist das Ende einer Schwangerschaft vor der zwölften Woche alltäglich – für Betroffene dagegen häufig eine Katastrophe. Der Schmerz darf nicht kleingeredet werden." />
<meta property="og:url" content="http://ze.tt/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/" />
<meta property="og:updated_time" content="2017-06-30T11:00:02+00:00" />
<meta property="og:image" content="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />

<script>"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,"undefined"==typeof BJLL.threshold&&("undefined"!=typeof BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var a=document.documentElement.clientHeight||body.clientHeight,b=!1,c=document.getElementsByClassName("lazy-hidden");[].forEach.call(c,function(c,d,e){var f=c.getBoundingClientRect();a-f.top+BJLL.threshold>0&&(BJLL.show(c),b=!0)}),BJLL._ticking=!1,b&&BJLL.check()}},show:function(a){a.className=a.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),a.addEventListener("load",function(){a.className+=" lazy-loaded",BJLL.customEvent(a,"lazyloaded")},!1);var b=a.getAttribute("data-lazy-type");if("image"==b)a.setAttribute("src",a.getAttribute("data-lazy-src")),null!=a.getAttribute("data-lazy-srcset")&&a.setAttribute("srcset",a.getAttribute("data-lazy-srcset"));else if("iframe"==b){var c=a.getAttribute("data-lazy-src"),d=document.createElement("div");d.innerHTML=c;var e=d.firstChild;a.parentNode.replaceChild(e,a)}},customEvent:function(a,b){var c;document.createEvent?(c=document.createEvent("HTMLEvents"),c.initEvent(b,!0,!0)):(c=document.createEventObject(),c.eventType=b),c.eventName=b,document.createEvent?a.dispatchEvent(c):a.fireEvent("on"+c.eventType,c)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);</script>

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'familie,fehlgeburt,frauen,gesundheit,glueck,schwangerschaft,stillgeburt,trauer',
			tma: 'familie'
		});
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-188843 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Nachrichten";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="http://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="http://ze.tt/videos/">Videos</a></li>
<li id="menu-item-129837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129837"><a href="http://eepurl.com/b8_5cj">Unser Newsletter</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="http://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='188843' >
			   title="Zu den Kommentaren springen"
			>
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='188843' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten%3A%20http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='188843' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten&#038;u=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='188843' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='188843' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.article_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_gplusbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='188843' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='188843' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='188843' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop"
	     id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-188843" class="ph-article ph-article-folded ph-article-full post-188843 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-familie tag-fehlgeburt tag-frauen tag-gesundheit tag-glueck tag-schwangerschaft tag-stillgeburt tag-trauer">

	

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">Warum wir auch frühe Fehlgeburten endlich als Verlust anerkennen sollten</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Aus medizinischer Sicht ist das Ende einer Schwangerschaft vor der zwölften Woche alltäglich – für Betroffene dagegen häufig eine Katastrophe. Der Schmerz darf nicht kleingeredet werden.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="http://ze.tt/author/nina-heitele/" title="Alle Artikel von Nina Heitele" class="ph-article-author-link fn url" rel="author"><img alt='Nina Heitele' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://ze.tt/wp-content/uploads/2017/06/nina-heitele_avatar_1498029683-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Nina Heitele' src='http://ze.tt/wp-content/uploads/2017/06/nina-heitele_avatar_1498029683-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Nina Heitele</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-940x529.jpeg" title="">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-940x529.jpeg" class="lazy lazy-hidden ph-article-image wp-post-image" alt="" data-lazy-srcset="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-940x529.jpeg 940w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-312x176.jpeg 312w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-352x198.jpeg 352w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-768x432.jpeg 768w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-469x264.jpeg 469w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-783x440.jpeg 783w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189.jpeg 1280w" sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-940x529.jpeg" class="ph-article-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-940x529.jpeg 940w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-312x176.jpeg 312w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-352x198.jpeg 352w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-768x432.jpeg 768w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-469x264.jpeg 469w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189-783x440.jpeg 783w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-185939-e1498747255189.jpeg 1280w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">				<span class="ph-article-image-caption-credits">Foto: Pexels | CC0 Lizenz</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2017-06-30">
	30. Juni 2017</time>
<time class="entry-updated updated" datetime="2017-06-30">
	Juni 30, 2017</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-188843"></span></p> <p>Als Lena mit 29 ihren ersten positiven Schwangerschaftstest in den Händen hält, überlegt sie kurz, ob sie ihren Freundinnen davon erzählen soll. Sie ist damals in der siebten Woche. Vor der zwölften spricht man eigentlich nicht davon – falls doch etwas schief geht. So viel weiß sie.</p> <p>Trotzdem entscheidet sie sich dafür, die Neuigkeiten zu teilen. &#8222;Die Freude war einfach zu groß – ich hätte sie nicht verbergen können&#8220;, so Lena. &#8222;Gleichzeitig hatte ich noch nie von einer Frau in meinem Umfeld gehört, die eine Fehlgeburt erleben musste. Ich dachte: Das passiert nicht wirklich. Nicht mir.&#8220;</p>	<!-- begin ad tag (tile=4) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-article-break ph-ad-remove-margin-mobile"
         id="iqadtile4-mobile-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
							});
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile -->
	<!-- begin ad tag (tile=8) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-article-break"
	     id="iqadtile8-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop -->
 <p>Aber Lena passiert es doch. Zweimal kurz hintereinander. Und beide Male weiß sie nicht, wohin mit dem Schmerz. &#8222;Da meine Freundinnen von den Schwangerschaften wussten, konnte ich mit ihnen zwar über die frühen Fehlgeburten sprechen – aber verstehen konnten sie mich nicht&#8220;, sagt sie. &#8222;Ich hatte das Gefühl, allein mit meiner Erfahrung zu sein. Dass etwas nicht mit mir stimmen würde. Oder warum ging es bei allen anderen gut?&#8220; Dr. Christine Klapp, gynäkologische Oberärztin an der Berliner Charité, weiß, dass dieser Eindruck täuscht. &#8222;Aus medizinischer Sicht ist eine frühe Fehlgeburt relativ alltäglich&#8220;, sagt sie. &#8222;Bei den frühen Fehlgeburten, die klinisch festgestellt werden, schwanken die Zahlen seit Jahren zwischen 15 und 20 Prozent.&#8220; Der Anteil der extrem frühen, nur biochemisch feststellbaren Aborte werde sogar auf bis zu 50 Prozent geschätzt.</p> <h2>Frühe Fehlgeburten kommen häufig vor, aber Betroffenen nützt die Info bei der Trauerarbeit wenig</h2> <p>Es sind Werte, die vielen gar nicht bewusst sind und erst mal sacken müssen. Vor allem in einer Welt, in der alles planbar sein soll – selbst der Kinderwunsch. Fraglich ist, ob von medizinischer Seite mehr Aufklärung erfolgen müsste. &#8222;Meiner Ansicht nach, ist es der falsche Weg, einer Frau zu Beginn ihrer Schwangerschaft zu sagen: &#8218;Freuen Sie sich nicht zu früh. Es kann noch ganz viel schiefgehen!&#8216; Man sollte ihr keine Angst machen&#8220;, so Klapp.</p> <p>Auch Lena glaubt nicht, dass es ihr geholfen hätte, über die medizinischen Fakten besser Bescheid zu wissen. &#8222;Durch irgendwelche nackten Zahlen oder Schätzungen wäre ich nicht besser auf die Trauer vorbereitet gewesen. Oder auf die Vorwürfe, die ich mir selbst gemacht habe.&#8220;</p> <blockquote><p>Bin ich zu viel Rad gefahren? Könnten die zwei Radler, die ich in der Woche vor dem Test getrunken hatte, die Fehlgeburt ausgelöst haben?&#8220;</p></blockquote> <p style="text-align: center;"><a href="http://ze.tt/deine-trauer-ist-so-einzigartig-wie-das-was-du-verloren-hast/" target="_blank" rel="noopener noreferrer"><em>[Außerdem bei ze.tt: Deine Trauer ist so einzigartig wie das, was du verloren hast]</em></a></p> <p>In der Entlastung sieht Klapp, die sich in der Frauenheilkunde an ihrer Klinik auf den Bereich Psychosomatik spezialisiert hat, den größten Handlungsbedarf als Medizinerin. Denn ein Muster könne sie bei den Betroffenen feststellen: &#8222;Nach einer frühen Fehlgeburt schauen viele plötzlich mit dem Vergrößerungsglas auf ihr bisheriges Leben, um ausfindig zu machen, was nicht so toll lief und ob sie ihr Schicksal selbst verschuldet haben könnten.&#8220; Meistens liege bei frühen Fehlgeburten jedoch eine genetische Ursache vor. &#8222;Da kann die Frau nichts falsch gemacht haben.&#8220;</p> <h2>Heilsam kann der offene Austausch mit anderen sein</h2> <p>Um eine Erklärung für das zu finden, was ihnen passiert ist, suchen trotzdem viele Frauen die Schuld bei sich. Im Stillen. Dass sich die Vorwürfe und der Entschluss, eine Fehlgeburt zu verschweigen, bedingen können, bestätigt die psychologische Psychotherapeutin Cornelia Franke:</p> <blockquote><p>Wenn ich mir die Fehlgeburt selbst zur Last lege, spreche ich nicht darüber. Dann habe ich Angst vor der Bewertung. Mein Wert als Frau hängt damit zusammen.&#8220;</p></blockquote> <p>Gleichzeitig ist für negative Erfahrungen in unserer auf Erfolg und Effizienz ausgerichteten Gesellschaft nicht viel Raum. &#8222;Frauen untereinander machen sich leider oft etwas vor. Der Druck, dass alles perfekt sein, muss, ist enorm.&#8220; Dabei könne es Frankes Einschätzung nach für den Prozess der Trauerarbeit helfen, über Fehlgeburten zu sprechen. &#8222;Ein offener Umgang mit dem Thema würde unterstützend wirken. Man würde eher denken, Fehlgeburten kommen wirklich vor. Die Frauen würden es weniger als ihr Schicksal empfinden, sondern als natürliches körperliches Phänomen.&#8220; Reden verhindere, mit sich selbst ins Grübeln zu kommen, betont sie. &#8222;Und dann ist da natürlich noch dieser Effekt: Wenn ich von anderen erfahre, dass sie das gleiche mitgemacht haben, weiß ich, dass ich nicht alleine damit bin&#8220;, so Franke. &#8222;Dann ist die Trauer besser händelbar.&#8220;</p> <p>Auch Lena hätte sich damals eine Ansprechperson gewünscht, die Ähnliches erlebt hatte wie sie. &#8222;Ich habe mich danach, gesehnt, dass mir eine andere Frau bestätigt, wie berechtigt mein Schmerz ist.&#8220; Stattdessen hatte Lena häufig das Gefühl, für Verständnis kämpfen zu müssen – als gäbe es zwei Klassen von Schwangerschaften und Fehlgeburten. Und sie habe nun mal zu jenen gezählt, die ihre Babys schon früh verloren hatten. &#8222;Wenn ich von meinen Fehlgeburten gesprochen habe, kam häufig die Nachfrage: &#8218;Es war aber doch vor der zwölften Woche, oder?&#8216; Das klang für mich so, als hätte ich erst ab der 13. Woche traurig sein dürfen&#8220;, sagt sie. Nicht einmal von meinem Freund fühlte sie sich verstanden. &#8222;Aber wie die anderen konnte er in seinem Körper ja auch nicht fühlen, was ich fühlte. Die Brüste, die durch die Hormone praller geworden waren. Und dann die schlimmen Krämpfe, als das Baby nicht bleiben durfte.&#8220;</p> <h2>Auch nach einer frühen Fehlgeburt haben Frauen Anspruch auf die Begleitung durch eine Hebamme</h2> <p>Erzählungen wie diese sind Dr. Christine Klapp bekannt. Sie mahnt, dass frühe Fehlgeburten als Verlust anerkannt werden sollten. &#8222;Auch hier haben die Eltern ein Kind, eine Hoffnung verloren&#8220;, so die Ärztin. Die Gefahr der Banalisierung gehe jedoch nicht nur vom Umfeld der Betroffenen aus: &#8222;Selbst bei vielen Kollegen sehe ich die Tendenz, schnell ein Pflaster drauf kleben zu wollen.&#8220; Dabei seien Empathie und Akzeptieren der individuellen Trauer in der Betreuung essenziell.</p> <p>Lenas Frauenärztin ging bei beiden Fehlgeburten feinfühlig mit ihr um – und nahm sich viel Zeit, ihr die medizinische Seite zu erklären. &#8222;Diesbezüglich fühlte ich mich in guten Händen&#8220;, so Lena. &#8222;Aber für meine Ängste, ob ich vielleicht nie eines meiner Babys in den Armen halten würde, war dort kein Raum.&#8220; Um Betroffene mit Redebedarf auffangen zu können, bräuchte es laut der Berliner Hebamme Isabelle Kunze eine bessere Verzahnung zwischen Ärzt*innen und Hebammen: &#8222;Auch vor der zwölften Schwangerschaftswoche hat eine Frau schon Anspruch auf eine Hebammenbetreuung – und damit auf die Begleitung nach einer frühen Fehlgeburt. Ich appelliere an die Frauenärzt*innen – meist diejenigen, die eine frühe Fehlgeburt diagnostizieren – die Frauen an uns weiterzuleiten.&#8220; Von sich aus kämen die wenigsten zu ihr in die Praxis. &#8222;Sie wissen gar nicht, dass sie das dürfen. Bei frühen Fehlgeburten hat die betroffene Frau in den meisten Fällen ja noch nicht mal einen Mutterpass von der Ärztin ausgehändigt bekommen.&#8220;</p> <p style="text-align: center;"><a href="http://ze.tt/nach-einer-stillgeburt-spendet-diese-mutter-ihre-milch/" target="_blank" rel="noopener noreferrer"><em>[Außerdem bei ze.tt: Nach einer Stillgeburt spendet diese Mutter ihre Milch]</em></a></p> <p>So war es auch bei Lena. &#8222;Ohne Mutterpass fehlte für mich irgendwie die Bestätigung von außen, ein echtes Baby in meinem Bauch gehabt zu haben. Wer keinen Mutterpass hatte, war offenbar keine richtige Mutter.&#8220; Die lang ersehnte Anerkennung dafür, dass es anders war, kam am Ende unerwartet aus Lenas familiärem Umfeld. &#8222;Wochen nach meiner zweiten Fehlgeburt schüttete ich meiner Oma das Herz aus. Sie umarmte mich einfach nur, strich mir über die Haare und sagte: &#8218;Meine kleine Mama.&#8216; Danach erzählte sie mir die geheime Geschichte ihrer Sternenkinder, die meiner ganz ähnlich war. Auch sie hatte zwei Babys verloren, bevor ihre Tochter – meine Mutter – zur Welt kam. Sie wusste genau, wie ich mich fühlte. Das tat so gut.&#8220;</p> <p>Das verbindende Erlebnis mit ihrer Oma half Lena dabei, dem Schmerz Raum zu geben und selbstbewusst für ihre Trauer einzustehen. Kurz darauf brachte eine Freundin sie mit jemandem zusammen, die ebenfalls ein Kind verloren hatte. &#8222;Sobald man rumfragt, kennt plötzlich jede Frau eine andere, die schon mal eine frühe Fehlgeburt hatte&#8220;, so Lena. Es folgte ein intensiver Austausch, der ihr bei der Trauerarbeit enorm geholfen habe.</p> <p>Heute ist Lena 31 und Mutter einer kleinen Tochter. Doch ihre Fehlgeburten macht sie weiterhin zum Thema. &#8222;Vielleicht ermutige ich damit andere dazu, ihre Erfahrungen zu teilen. Niemand sollte im Stillen trauern müssen.&#8220;</p>		</div>
	</div><!-- .entry-content -->

	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="http://ze.tt/tag/familie/" rel="tag">Familie</a>, <a href="http://ze.tt/tag/fehlgeburt/" rel="tag">Fehlgeburt</a>, <a href="http://ze.tt/tag/frauen/" rel="tag">Frauen</a>, <a href="http://ze.tt/tag/gesundheit/" rel="tag">Gesundheit</a>, <a href="http://ze.tt/tag/glueck/" rel="tag">Glück</a>, <a href="http://ze.tt/tag/schwangerschaft/" rel="tag">Schwangerschaft</a>, <a href="http://ze.tt/tag/stillgeburt/" rel="tag">Stillgeburt</a>, <a href="http://ze.tt/tag/trauer/" rel="tag">Trauer</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-feedback" id="feedback">
	<h3 class="ph-feedback-question">Hat dir dieser Artikel gefallen?</h3>
	<div class="ph-feedback-thumbs-wrapper">
		<strong href="" class="ph-feedback-option"
		        id="ph-feedback-good"><svg class="ph-svg-icon ph-svg-icon-thumbsup" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 1344q0-26-19-45t-45-19q-27 0-45.5 19t-18.5 45q0 27 18.5 45.5t45.5 18.5q26 0 45-18.5t19-45.5zm160-512v640q0 26-19 45t-45 19h-288q-26 0-45-19t-19-45v-640q0-26 19-45t45-19h288q26 0 45 19t19 45zm1184 0q0 86-55 149 15 44 15 76 3 76-43 137 17 56 0 117-15 57-54 94 9 112-49 181-64 76-197 78h-129q-66 0-144-15.5t-121.5-29-120.5-39.5q-123-43-158-44-26-1-45-19.5t-19-44.5v-641q0-25 18-43.5t43-20.5q24-2 76-59t101-121q68-87 101-120 18-18 31-48t17.5-48.5 13.5-60.5q7-39 12.5-61t19.5-52 34-50q19-19 45-19 46 0 82.5 10.5t60 26 40 40.5 24 45 12 50 5 45 .5 39q0 38-9.5 76t-19 60-27.5 56q-3 6-10 18t-11 22-8 24h277q78 0 135 57t57 135z"/></svg>
</strong>
		<strong href="" class="ph-feedback-option "
		        id="ph-feedback-bad"><svg class="ph-svg-icon ph-svg-icon-thumbsdown" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 576q0 26-19 45t-45 19q-27 0-45.5-19t-18.5-45q0-27 18.5-45.5t45.5-18.5q26 0 45 18.5t19 45.5zm160 512v-640q0-26-19-45t-45-19h-288q-26 0-45 19t-19 45v640q0 26 19 45t45 19h288q26 0 45-19t19-45zm1129-149q55 61 55 149-1 78-57.5 135t-134.5 57h-277q4 14 8 24t11 22 10 18q18 37 27 57t19 58.5 10 76.5q0 24-.5 39t-5 45-12 50-24 45-40 40.5-60 26-82.5 10.5q-26 0-45-19-20-20-34-50t-19.5-52-12.5-61q-9-42-13.5-60.5t-17.5-48.5-31-48q-33-33-101-120-49-64-101-121t-76-59q-25-2-43-20.5t-18-43.5v-641q0-26 19-44.5t45-19.5q35-1 158-44 77-26 120.5-39.5t121.5-29 144-15.5h129q133 2 197 78 58 69 49 181 39 37 54 94 17 61 0 117 46 61 43 137 0 32-15 76z"/></svg>
</strong>
	</div>
	<div class="ph-feedback-response" data-for="ph-feedback-good">
		<p class="ph-feedback-text">Das freut uns, sag's weiter:</p>
		<div class="ph-feedback-soc-wrapper no-print">
	<ul class="ph-feedback-soc">
		<li class="ph-feedback-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.feedback_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten%3A%20http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.feedback_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten&#038;u=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.feedback_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_tumblrbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-tumblr">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.feedback_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_pinbutton_link_x&#038;description=Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-pinterest">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.feedback_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_gplusbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-googleplus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Warum%20wir%20auch%20fr%C3%BChe%20Fehlgeburten%20endlich%20als%20Verlust%20anerkennen%20sollten&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.feedback_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_mailbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-email">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Fwarum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.feedback_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
	</ul>
</div>
	</div>
	<div class="ph-feedback-response " data-for="ph-feedback-bad">
		
					<p class="ph-feedback-text">Was können wir verbessern?</p>
			<form action="#feedback" method="post">
				<input class="ph-feedback-input"
				       type="email"
				       name="feedback_sender_email"
				       placeholder="Deine Email"
				       value=""/>
				<div class="ph-feedback-hp-wrapper">
					<input class="ph-feedback-input"
					       type="text"
					       name="feedback_sender_name"
					       placeholder="Dein Name (optional)"
					       value=""/>
				</div>
				<textarea class="ph-feedback-input" name="feedback_text" rows="10" cols="50"
				          placeholder="Sag uns, was dir nicht gefällt..."></textarea>
				<p class="ph-feedback-counter"></p>
				<button class="ph-feedback-submit" type="submit" name="feedback_submit">Abschicken</button>
			</form>
			</div>
</div>

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

	<button class="ph-article-folder ph-button ph-button-submit no-print">Weiterlesen</button>

</article><!-- #post-## -->


	<nav class="ph-adjacent-post-wrapper no-print"
	     aria-label="Chronologische Beitrags-Navigation">
					<div class="ph-adjacent-post ph-adjacent-post-previous">
				<a href="http://ze.tt/bundestag-beschliesst-ehe-fuer-alle-wie-geht-es-jetzt-weiter/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-left ph-icon ph-icon-left-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/06/merkel-ehe-fuer-alle-e1498807685774-312x176.jpg)"					data-octavius-region='goto_previous_article' data-octavius-content_id='188843'                    rel="previous"><span class="ph-button-image-text">Voriger Artikel</span></a>
			</div>
							<div class="ph-adjacent-post ph-adjacent-post-next">
				<a href="http://ze.tt/wie-eine-wuestenwanderung-mich-lehrte-die-einsamkeit-zu-lieben/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-right ph-icon ph-icon-right-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-312x176.jpg)"					data-octavius-region='goto_next_article' data-octavius-content_id='188843'                    rel="next"><span class="ph-button-image-text">Nächster Artikel</span></a>
			</div>
			</nav>

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="180439" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-180439 post-180439 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-wissenschaftbildungnaturumwelt tag-chemie tag-erfinderin tag-forschung tag-frauen tag-fraunhofer tag-fraunhofergesellschaft tag-fraunhoferinstitut tag-mint tag-nobelpreis tag-nohp tag-physik tag-wissenschaft">
	<a href="http://ze.tt/angebote/frauen-wissenschaft-veraendern/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='180439' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://ze.tt/wp-content/uploads/2017/06/collage_mcs-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="http://ze.tt/wp-content/uploads/2017/06/collage_mcs-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-30x17.jpg 30w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-783x440.jpg 783w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs.jpg 1600w" sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/06/collage_mcs-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/06/collage_mcs-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-30x17.jpg 30w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs-783x440.jpg 783w, http://ze.tt/wp-content/uploads/2017/06/collage_mcs.jpg 1600w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese Frauen sind die Marie Curies unserer Zeit</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-0">
	<figure class="ph-teaser-image-wrapper">
		<!-- Visual placeholder -->
		<span class="lazy-loading-animation"></span>
	</figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-0');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<div class="postqueue-rotation-box-content" id="postqueue-rotation-relateds-1">
	<figure class="ph-teaser-image-wrapper">
		<!-- Visual placeholder -->
		<span class="lazy-loading-animation"></span>
	</figure>
	<div class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner"><!-- Visual placeholder -->&nbsp;<br />&nbsp;</span></span></div>
	<script>
		(function(postqueueRotationTargetDomIds) {
			postqueueRotationTargetDomIds.push('postqueue-rotation-relateds-1');
		})(window.postqueueRotationTargetDomIds = window.postqueueRotationTargetDomIds || []);
	</script>
</div>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="188341" class="ph-teaser ph-soc-links-inside ph-post-188341 post-188341 post type-post status-publish format-standard has-post-thumbnail hentry category-familiekinderlebenshilfe tag-arbeit tag-entscheidungen tag-familie tag-fehlentscheidungen tag-freiheit tag-freude tag-gesellschaft tag-glueck tag-hob tag-leben tag-liebe tag-nohp tag-zufriedenheit tag-zufriedensein">
	<a href="http://ze.tt/wie-du-wichtiges-von-unwichtigem-unterscheidest/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='188341' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-940x529.jpeg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-940x529.jpeg 940w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-312x176.jpeg 312w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-352x199.jpeg 352w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-469x264.jpeg 469w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-783x442.jpeg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-940x529.jpeg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-940x529.jpeg 940w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-312x176.jpeg 312w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-352x199.jpeg 352w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-469x264.jpeg 469w, http://ze.tt/wp-content/uploads/2017/06/pexels-photo-196979-e1498808817844-783x442.jpeg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wie du lernst, Wichtiges von Unwichtigem zu unterscheiden</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="187945" class="ph-teaser ph-soc-links-inside ph-post-187945 post-187945 post type-post status-publish format-gallery has-post-thumbnail hentry category-kunstkulturliteratur tag-arbeit tag-bands tag-bier tag-essen tag-festival tag-festivalsaison tag-freude tag-getraenke tag-glueck tag-hurricane tag-kultur tag-kuenstler tag-meld tag-musik tag-nohp tag-party tag-polizei tag-rock-am-ring tag-rock-im-park tag-sanitaeter tag-security tag-southside tag-spass tag-splash tag-wacken tag-with-full-force post_format-post-format-gallery">
	<a href="http://ze.tt/menschen-die-uns-unsere-festivals-ermoeglichen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='187945' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://ze.tt/wp-content/uploads/2017/06/festival-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="http://ze.tt/wp-content/uploads/2017/06/festival-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/festival-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/festival-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/festival-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/festival-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/festival-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/06/festival-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/06/festival-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/festival-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/festival-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/festival-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/festival-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/festival-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Das sind die Menschen, die uns unsere Festivals ermöglichen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="187191" class="ph-teaser ph-soc-links-inside ph-post-187191 post-187191 post type-post status-publish format-standard has-post-thumbnail hentry category-reisetouristik tag-afrika tag-einsamkeit tag-fahrrad tag-fahrrad-fahren tag-glueck tag-nohp tag-reisen tag-suedafrika tag-wueste">
	<a href="http://ze.tt/wie-eine-wuestenwanderung-mich-lehrte-die-einsamkeit-zu-lieben/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='187191' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-940x529.jpg 940w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-312x176.jpg 312w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-352x198.jpg 352w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-768x432.jpg 768w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-469x264.jpg 469w, http://ze.tt/wp-content/uploads/2017/06/wueste-1-e1498743680205-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wie eine Wüstenwanderung mich lehrte, die Einsamkeit zu lieben</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [188843,180439,188341,187945,187191];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) -->
	<div class="ph-ad ph-ad-after-related" id="iqadtile5-mobile-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile5', 'iqadtile5-mobile-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=5) -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="http://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

				<div class="ph-notification no-print">
	<div class="ph-notification-inner">
		<a class="ph-notification-link" id="activate-pushapps" href><span class="ph-notification-label">Möchtest du in deinem Browser über neue ze.tt-Artikel benachrichtigt werden?</span></a>
		<a class="ph-notification-close-btn" id="close-pushapps-popup" href><span class="ph-icon ph-icon-cancel"></span><span class="screen-reader-text">Schließen</span></a>
	</div>
</div>

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2017 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Crowd_API = {"endpoint":"http:\/\/ze.tt\/__crowd"};</script>
						<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten\/","content_id":188843,"pagetype":"single","content_type":"post"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v55\/","has_ssl":false,"endpoint":"http:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":188843}};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->

<script>BJLL.check();</script>
<script type='text/javascript' src='https://code.pushapps.mobi/pushapps-sdk.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/uploads/aggregated/fa8ddf11c7f3dd1898ca9c03f4580c8269ae73ee5-footer.js?ver=1498745144'></script>
<script type='text/javascript' src='http://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="http://service.octavius.rocks/v55/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/&content_id=188843&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/warum-wir-auch-fruehe-fehlgeburten-endlich-als-verlust-anerkennen-sollten/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="http://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
