<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Was ihr noch nicht über Mehrsprachigkeit wusstet › ze.tt</title>
<meta name="description" content="Die Deutsch-Französin Sonia Jaeger fragt sich, warum Mehrsprachigkeit von vielen eigentlich als negativ empfunden wird. Vor ein paar ..." />
<link rel="canonical" href="http://ze.tt/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010" />

	<link rel='dns-prefetch' href='//code.pushapps.mobi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="http://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="http://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Was ihr noch nicht über Mehrsprachigkeit wusstet Kommentar-Feed" href="http://ze.tt/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='http://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1485190137' type='text/css' media='all' />
<script type='text/javascript' src='http://ze.tt/wp-content/themes/zett/aggregated/header.js?ver=1485190137'></script>
<link rel='https://api.w.org/' href='http://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erdoğan, Jong-Un, Petry – In diesem Musikvideo sind die Teufel unserer Zeit vereint' href='http://ze.tt/erdogan-jong-un-petry-in-diesem-musikvideo-sind-die-teufel-unserer-zeit-vereint/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://ze.tt/?p=144447' />
<link rel="alternate" type="application/json+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ze.tt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F&#038;format=xml" />
<meta name="date" content="2017-01-24T11:19:06+00:00" />
<meta name="last-modified" content="2017-01-24T12:11:11+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was ihr noch nicht über Mehrsprachigkeit wusstet" />
<meta property="og:description" content="Die Deutsch-Französin Sonia Jaeger fragt sich, warum Mehrsprachigkeit von vielen eigentlich als negativ empfunden wird." />
<meta property="og:url" content="http://ze.tt/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/" />
<meta property="og:updated_time" content="2017-01-24T12:11:11+00:00" />
<meta property="og:image" content="http://ze.tt/wp-content/uploads/2017/01/gettyimages-107684349-1-e1485249709764.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
		<style type="text/css" id="wp-custom-css">
			https://www.youtube.com/watch?v=C_kpefeA4aA

Der erste Stand-alone-Film der "Star Wars"-Reihe ist dreckig, roh und alles andere als ein Märchen. Zum besten Film des Universums macht das "Rogue One" aber nicht.

Dass "Star Wars"-Schöpfer George Lucas seine Filmreihe an Disney verkaufte, kritisierten Fans anfangs stark. Inzwischen dürften sie sich über die Entscheidung freuen.

Immerhin veröffentlicht der Micky-Maus-Konzern jetzt nicht nur im Jahresrhythmus neuen Fantasy-Stoff. Die jüngsten Filme sind darüber hinaus um einiges besser als das, was Lucas zuletzt vorlegte – oder würde irgendwer über die Episoden I bis III sagen, das war heißer Scheiß? Irgendjemand? Eben.
[Außerdem auf ze.tt: Filmkritik: Auf die siebte „Star Wars“-Episode können sich alle einigen]
Nach der erfolgreichen Fortsetzung der Hauptgeschichte um Luke Skywalker ("Das Erwachen der Macht") läuft seit Mittwoch der zweite "Star Wars"-Film ohne die Beteiligung von George Lucas im Kino. "Rogue One" ist nicht der Anfang einer neuen Trilogie, sondern ein in sich geschlossener Film. Damit ist er alleinstehend, funktioniert losgelöst von der Hauptgeschichte und eröffnet die von Disney initiierte Subreihe "A Star Wars Story". 2018 soll sie mit einem Film über Han Solo fortgeführt werden.
Die Märchenstunde ist vorbei
Die Story erzählt, was vor dem allerersten "Star Wars"-Film aus dem Jahr 1977 geschah: Ein kleiner Haufen Rebellen begibt sich auf die aussichtslose Mission, die Pläne für den Todesstern zu stehlen – von der gigantischen Superwaffe also, die Luke Skywalker am Ende von "Episode IV: Eine neue Hoffnung" mit nur einem Schuss zu Sternenstaub zerschmettern kann. Viele gute Leute seien gestorben, um an die Pläne zu kommen, heißt es in den alten Filmen beiläufig. "Rogue One" stellt uns diese guten Leute vor.

Während die Haupthandlung wie ein Märchen anmutet, zeigt "Rogue One" überraschend viel Härte. Die Grenzen zwischen Gut und Böse verwaschen, nicht nur das Imperium ist ein Haufen von Arschlöchern, auch die Rebellen geben ihre Soldat*innen unmoralische Aufgaben, die sie psychisch belasten. Der Sternenkrieg in "Rogue One" ist damit ein realistischerer als in den Trilogien, in denen die Guten nie starben oder wenn doch, dann in dem ungetrübten Wissen, auf der eindeutig richtigen Seite gestanden zu haben.
[Außerdem auf ze.tt: Star Wars, Titanic, Forrest Gump: Diese Illustrationen zeigen die rührendsten Film-Liebespaare]
Zum besten Film des "Star Wars"-Universum macht dieses Mü mehr Authentizität den Film allerdings nicht. Den größten Teil des Films dröhnen den Zuschauer*innen Schlachten entgegen, die Charaktere bleiben dabei auf der Strecke. Allein Protagonistin Jyn gewinnt durch eine wichtige Vater-Tochter-Beziehung und gelegentliche Flashbacks in ihre Jugend an Detailtiefe. Mit Kylo Ren, Rey und Finn hat J.J. Abrams in "Das Erwachen der Macht" weitaus ikonischere Figuren geschaffen.
tl;dr – Unsere Kritik in Kürze
Till
Das war gut: Endlich, endlich bekommt die Rebellion mehr Tiefe spendiert. Bisher war sie immer nur die "gute Seite", ohne Probleme, ohne Schattenseiten. Jetzt wissen wir endlich, dass auch die vermeintlich Guten mit ihren inneren Dämonen zu kämpfen haben. Außerdem wird ein Prinzip aus "Das Erwachen der Macht" weitergeführt: Blaster-Schüsse sind brachial, Gewalt wird als Gewalt dargestellt und der Sternenkrieg als Krieg.

Das war schlecht: Es gibt eine Szene, die ist schlicht nicht zu verkraften. Als die Kamera über den Planeten fährt, auf dem Darth Vader sich regeneriert (Wir erinnern uns: Er verlor beim Kampf gegen Obi-Wan Kenobi Arm und Beine), hat man das Gefühl, man sehe hier nicht "Star Wars", sondern "Herr der Ringe". Vaders Turm (!) sieht aus wie der von Sauron in Mordor, inklusive Lava. Wie sich die Set-Designer*innen am Konzept von Barad-dûr bedienten, ist bestenfalls dreist – und wirft einen aus der sonst so gelungenen Science-Fiction.
Mark
Das war gut: Es ist ein bisschen so, als würde Regisseur Gareth Edwards krampfhaft alles, was er an "Star Wars" gut findet, in seinen Film pressen. Für Fans ist das toll: der Todesstern in fantastischen Aufnahmen, Mon Mothma und Bail Organa, X-Wings im Einsatz, AT-ATs, Darth Vader – man bekommt die ganze Ladung auf die Augen und Ohren. Und das Ende, das ich nicht spoilern kann und will, ist grandios!

Das war schlecht: Nicht-Fans werden es schwer haben, sich in dieser Flut an Unbekanntem zurechtzufinden, zumal die Zusammenhänge nicht so ausführlich wie in der Hauptreihe erklärt werden. Das größte Problem des Films ist es aber, dass die Charaktere sehr blass bleiben. Die Protagonistin heißt Jyn, das erinnere ich – aber der Rest? Hm, Mist.



		</style>
		<script src="https://script.ioam.de/iam.js"></script>

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'berufswelt,bildung,fremdsprache,schule,wissen',
			tma: 'berufswelt'
		});
		try {
			AdController.stage();
		} catch (e) {
		}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-144447 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<div id="fb-root"></div>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1636252019989166');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=900339290022410";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Wissenschaft/Bildung/Natur/Umwelt";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="http://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="http://ze.tt/videos/">Videos</a></li>
<li id="menu-item-129837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129837"><a href="http://eepurl.com/b8_5cj">Unser Newsletter</a></li>
<li id="menu-item-131307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131307"><a href="http://ze.tt/jobs-ze-tt/">Jobs @ ze.tt</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
			   data-octavius-content_id="144447"
			   data-octavius-region="goto_comments_head"
			   title="Zu den Kommentaren springen"
			>
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_fbbutton%26utm_campaign%3Dref%26utm_source%3Dfacebook%26utm_medium%3Dfbbutton"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='144447' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Was%20ihr%20noch%20nicht%20%C3%BCber%20Mehrsprachigkeit%20wusstet%3A%20http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_twbutton%26utm_campaign%3Dref%26utm_source%3Dtwitter%26utm_medium%3Dtwbutton%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='144447' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Was%20ihr%20noch%20nicht%20%C3%BCber%20Mehrsprachigkeit%20wusstet&#038;u=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_tumblrbutton%26utm_campaign%3Dref%26utm_source%3Dtumblr%26utm_medium%3Dtumblrbutton"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='144447' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_pinbutton%26utm_campaign%3Dref%26utm_source%3Dpinterest%26utm_medium%3Dpinbutton&#038;description=Was%20ihr%20noch%20nicht%20%C3%BCber%20Mehrsprachigkeit%20wusstet"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='144447' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_gbutton%26utm_campaign%3Dref%26utm_source%3Dgplus%26utm_medium%3Dgbutton"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='144447' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Was%20ihr%20noch%20nicht%20%C3%BCber%20Mehrsprachigkeit%20wusstet&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttp%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_mailbutton%26utm_campaign%3Dref%26utm_source%3Dmail%26utm_medium%3Dmailbutton"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='144447' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20http%3A%2F%2Fze.tt%2Fwas-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet%2F%3Futm_content%3Dzett_article_whatsappbutton%26utm_campaign%3Dref%26utm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='144447' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop"
	     id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-144447" class="ph-article ph-article-folded ph-article-full post-144447 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-berufswelt tag-bildung tag-fremdsprache tag-schule tag-wissen">

	
<header class="entry-header ph-article-header">
		<h1 class="entry-title ph-article-title ">Was ihr noch nicht über Mehrsprachigkeit wusstet</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Die Deutsch-Französin Sonia Jaeger fragt sich, warum Mehrsprachigkeit von vielen eigentlich als negativ empfunden wird.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="http://ze.tt/author/mobility-mag/" title="Alle Artikel von Mobility Mag" class="ph-article-author-link fn url" rel="author"><img alt='' src='http://0.gravatar.com/avatar/3a308a56976acea0cf4fbe3baba6ab67?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a308a56976acea0cf4fbe3baba6ab67?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Mobility Mag</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->

		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image is-landscape">
		<a class="ph-article-image-link" href="http://ze.tt/wp-content/uploads/2017/01/gettyimages-107684349-1-1024x665.jpg" title="Manchmal bleibt der Blick ins Wörterbuch nicht aus. Aber Mehrsprachigkeit hat viele Vorteile."><img width="1024" height="665" src="http://ze.tt/wp-content/uploads/2017/01/gettyimages-107684349-1-1024x665.jpg" class="ph-article-image is-landscape is-narrower-than-16by9" alt="" /></a>			<p class="ph-article-image-caption entry-thumbnail">Manchmal bleibt der Blick ins Wörterbuch nicht aus. Aber Mehrsprachigkeit hat viele Vorteile.				<span class="ph-article-image-caption-credits">© Jeff J Mitchell/Getty Images</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2017-01-24">
	24. Januar 2017</time>
<time class="entry-updated updated" datetime="2017-01-24">
	Januar 24, 2017</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-144447"></span></p> <p>Vor ein paar Monaten lernte ich ein älteres Ehepaar kennen, das vor über 30 Jahren aus seinem Heimatland Rumänien nach Australien ausgewandert ist. Zwei wunderbar herzliche und freundliche Menschen mit Migrationshintergrund, wie man sie in Australien häufig trifft. Ganz stolz präsentierten sie mir ein altes Teeservice, eine der wenigen Habseligkeiten, die sie auf ihrer Reise ans andere der Welt mitgenommen hatten. Was mich dann im weiteren Gespräch allerdings überraschte, war die Tatsache, dass trotz dieser Heimatverbundenheit ihre in Australien geborenen Kinder kaum Rumänisch sprechen.</p> <h2>Macht Mehrsprachigkeit zum Außenseiter?</h2> <p>Sie hätten mit den Kindern zu Hause bewusst nur Englisch gesprochen, damit sich die Kinder im neuen Land möglichst gut integrieren. Diese und ähnliche Aussagen habe ich seitdem immer wieder gehört hier in Australien. Der Wunsch nach Integration, dem Dazugehören, ist wohl so stark, dass die Ursprungssprache und die Kultur der alten Heimat oft weitgehend aufgegeben werden. Nun kann ich aus psychologischer Perspektive diesen Gedanken und Wunsch durchaus nachvollziehen.</p>	<!-- begin ad tag (tile=4) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-article-break ph-ad-remove-margin-mobile"
         id="iqadtile4-mobile-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
							});
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile -->
	<!-- begin ad tag (tile=8) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-article-break"
	     id="iqadtile8-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop -->
 <p>Das Neuanfangen an einem völlig anderen Ort, in einer neuen Welt, und damit auch die Abkehr von der alten. Auch die Idee, dass es für die Kinder leichter sei, wenn sie nur eine Sprache kennen, ist durchaus verbreitet. Trotzdem überrascht es mich immer wieder. Sowohl aus persönlicher Perspektive als auch in Anbetracht der Tatsache, dass inzwischen immer mehr Familien ohne Migrationshintergrund den Wunsch haben, ihre Kinder mehrsprachig aufwachsen zu sehen – der <a href="http://www.eltern.de/kleinkind/kinderbetreuung/deutsch-chinesischer-kindergarten.html" target="_blank">Markt für Chinesischunterricht</a> im Kindergarten boomt.</p> <p>Warum das Thema mich persönlich so anspricht? Ich bin selber zweisprachig (Deutsch-Französisch) aufgewachsen und besitze auch die doppelte Staatsbürgerschaft. Für mich und mein Umfeld war Zweisprachigkeit etwas ganz Natürliches. Auf der französischen Schule in München gab es zahlreiche zweisprachige <a href="https://mobilitymag.de/unterwegs-mit-kind-digitales-nomadentum-zu-zweit/" target="_blank">Kinder</a> wie mich sowie eine ganze Reihe von Franzosen, die sich vorübergehend in München aufhielten. Dazu kamen noch einige deutsche Kinder, deren Familien einen starken Bezug zu Frankreich hatten. Auch wenn die Mehrsprachigkeit für mich also schon immer natürlich war, so scheint sie doch für viele Menschen ein nach wie vor ein kontroverses Thema zu sein.</p> <h2>Die Hälfte der Weltbevölkerung spricht zwei Sprachen</h2> <p>Beim Reisen, insbesondere in Südostasien, ist mir immer wieder aufgefallen, wie viele Menschen eigentlich mehrsprachig aufwachsen. Es gibt Schätzungen dazu, dass etwa die Hälfte der Weltbevölkerung mindestens zwei Sprachen (oder Dialekte) im Alltag aktiv verwendet. Das mag zwar zunächst überraschen, aber wenn man sich vor Augen führt, dass es z.B. in Indonesien mehr als 700 verschiedene Sprachen gibt und in Indien deutlich über 400, dann verwundert es schon etwas weniger. Auch in Europa, z.B. in der Schweiz und Luxemburg, ist Mehrsprachigkeit für viele Menschen Alltag.</p> <p>Ich selber habe meine Mehrsprachigkeit nie als Problem empfunden, in der Regel werde ich auch eher dafür beneidet, gerade von denen, die sich eine zweite Sprache mühsam später angeeignet haben. Und dass ich Englisch mit einem deutschen Akzent spreche, während mein Spanisch eher wie das einer Französin klingt, führt in der Regel auch zu unterhaltsamen Gesprächen.</p> <h2>Es liegt mir auf der Zunge</h2> <p>Zu Beginn des 19. Jahrhunderts ging man noch davon aus, dass das Aufwachsen mit mehreren Sprachen für die Entwicklung des Kindes schädlich sei. Es sollte zu einem niedrigeren IQ und schlechteren verbalen Fähigkeiten führen. Inzwischen wurden diverse Studien zu dem Thema durchgeführt, die in der Tat auf verbale Schwierigkeiten von mehrsprachigen Menschen hinweisen.</p> <p>So scheinen diese zum Teil schwächere verbale Fähigkeiten zu haben sowie weniger Wörter einzelner semantischer Kategorien zu kennen. Ein Phänomen, das ich auch persönlich kenne, ist dieser „Es-liegt-mir-auf-der-Zunge-Moment“, den mehrsprachige Menschen wohl etwas <a href="http://www.omniglot.com/language/articles/bilingualadvantages.htm" target="_blank">häufiger</a> erleben als Monolinguale.</p> <p>Viel mehr als diese möglichen Nachteile wurden in den letzten Jahrzehnten aber vor allem Vorteile der Mehrsprachigkeit wissenschaftlich hervorgehoben. Insbesondere wurde ein kognitiver Vorteil von Mehrsprachigen festgestellt, der sich nicht nur auf den Sprachgebrauch selbst, sondern auch auf andere kognitive Funktionen auswirkt. So gibt es Hinweise auf bessere kognitive exekutive Kontrolle bei der Ausführung bestimmter Aufgaben sowie auf geringere kognitiven Abbau im Alter bis hin zu einem späteren Beginn von <a href="https://www.ncbi.nlm.nih.gov/pubmed/17125807" target="_blank">Demenzen</a>.</p> <p>Auch wenn diese Vorteile inzwischen in der Forschungslandschaft immer wieder <a href="https://www.psychologytoday.com/blog/life-bilingual/201411/bilingual-cognitive-advantage-where-do-we-stand">kontrovers diskutiert</a> werden, so scheint sich aktuell doch die Meinung zu halten, dass Mehrsprachigkeit grundsätzlich hilfreich und vorteilhaft ist.</p> <h2>Mehrere Sprachen, mehrere Persönlichkeiten</h2> <p>Für mich persönlich und alle Menschen, die mehrere Sprachen sprechen, gibt es aber viel wichtigere Vorteile der Mehrsprachigkeit, die sich oft ganz konkret im Alltag zeigen. Und diese Vorteile haben nicht nur Menschen, die von klein auf mehrsprachig aufgewachsen sind, sondern auch all jene, die sich später eine oder mehrere Sprachen angeeignet haben. Auch wenn die später erlernte Sprache doch nie ganz so selbstverständlich wird wie die von Anfang an gesprochene.</p> <h2>Not lost in translation</h2> <p>Allein die Fähigkeit, Filme, Bücher oder Musik in der Originalsprache zu genießen, ermöglicht zum Beispiel einen viel direkteren Zugang zu kulturellen und sprachlichen Feinheiten, die durch Übersetzung und Synchronisierung häufig verloren gehen.</p> <h2>Vorteile bei der Jobsuche</h2> <p>In einer immer mobileren Welt erleichtert die Mehrsprachigkeit auch bei Weitem nicht nur das Reisen, sondern auch die Jobsuche, egal ob national oder international. Schließlich ermöglicht das fließende Sprechen einer anderen Sprache natürlich auch die Kontaktaufnahme mit anderen Menschen. Denn plötzlich kann man mit Einheimischen oder Monolingualen über so viel mehr als nur über das Wetter sprechen.</p> <h2>Hallo, vielschichtige Persönlichkeit!</h2> <p>Und schließlich ermöglicht das Sprechen mehrerer Sprachen und Eintauchen in verschiedene Kulturen auch die Weiterentwicklung der eigenen Persönlichkeit. Dazu gehört auch das Entdecken von ganz neuen Aspekten an uns selbst. Nicht wenige Mehrsprachige kennen dies: Während man in der einen Sprache eher sachlich und rational denkt, wirkt man in der andere deutlich emotionaler und verletzlicher. Egal ob wir träumen, denken oder mit anderen sprechen, unser Wesen wird ganz entscheidend davon geprägt, in welcher Sprache wir dies tun.</p> <p>Auch wenn wir also manchmal etwas zerrissen sind zwischen Kulturen und Sprachen, oder auch Schwierigkeiten haben ein Wort zu übersetzen, weil es einfach kein genaues Äquivalent gibt: Die Vorteile der Mehrsprachigkeit überwiegen für mich eindeutig.</p> <p>Selbst wenn ich inzwischen einen Großteil meines Alltags auf Englisch verbringe, so wird diese Sprache dennoch nie denselben Stellenwert einnehmen wie die Sprachen, mit denen ich aufgewachsen bin.</p> <p>Und wenn ich das nächste Mal gefragt werde, ob ich mich eher als Französin oder Deutsche empfinde, dann antworte ich gerne, dass ich mich als Europäerin fühle. Als gut organisierte, Wein trinkende Weltbürgerin.</p> <hr /> <p>Von <a href="https://mobilitymag.de/author/sja/">Sonia Jaeger</a> auf <a href="https://mobilitymag.de/mehrsprachigkeit-vorteile/" target="_blank">mobility mag</a>.</p> <p><strong>Hier könnt ihr dem mobility mag auf <a href="https://www.facebook.com/mobilitymagDE/" target="_blank">Facebook</a> folgen.</strong></p>		</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="http://ze.tt/tag/berufswelt/" rel="tag">Berufswelt</a>, <a href="http://ze.tt/tag/bildung/" rel="tag">Bildung</a>, <a href="http://ze.tt/tag/fremdsprache/" rel="tag">Fremdsprache</a>, <a href="http://ze.tt/tag/schule/" rel="tag">Schule</a>, <a href="http://ze.tt/tag/wissen/" rel="tag">Wissen</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

	<button class="ph-article-folder ph-button ph-button-submit no-print">Weiterlesen</button>

</article><!-- #post-## -->


	<nav class="ph-adjacent-post-wrapper no-print is-newest-post" aria-label="Chronologische Beitrags-Navigation">
					<div class="ph-adjacent-post ph-adjacent-post-previous">
				<a href="http://ze.tt/erdogan-jong-un-petry-in-diesem-musikvideo-sind-die-teufel-unserer-zeit-vereint/"
				   class="ph-button ph-button-image ph-button-large@tablet ph-button-icon ph-button-icon-left ph-icon ph-icon-left-open"
				   style="background-image: url(http://ze.tt/wp-content/uploads/2017/01/bildschirmfoto-2017-01-23-um-165159-e1485186782667-312x176.png)"                   data-octavius-content_id="144447"
                   data-octavius-region="goto_previous_article"
				   rel="previous"><span class="ph-button-image-text">Voriger Artikel</span></a>
			</div>
					</nav>

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-1d4-1d4-1d4-1d4">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot grid-slot-1d4">
	<div class="grid-box">
		<article id="142099" class="ph-teaser ph-soc-links-inside ph-post-142099 post-142099 post type-post status-publish format-gallery has-post-thumbnail hentry category-liebepsychologiebeziehung tag-bildung tag-geschlecht tag-geschlechterrollen tag-gesellschaft tag-kunst tag-normen tag-scheide tag-sex tag-sexualitaet tag-tabu tag-vagina tag-vulva post_format-post-format-gallery">
	<a href="http://ze.tt/diese-frau-macht-kunst-mit-vulven/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='142099' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Vulvinchen-Sticker an einer Hauswand." src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/image7-2-e1484911991483-940x529.jpeg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/image7-2-e1484911991483-626x352.jpeg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/image7-2-e1484911991483-469x264.jpeg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/image7-2-e1484911991483-312x176.jpeg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Vulvinchen-Sticker an einer Hauswand." src="http://ze.tt/wp-content/uploads/2017/01/image7-2-e1484911991483.jpeg" width="3001" height="1688" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Diese Frau macht Kunst mit Vulven</span></span></h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot grid-slot-1d4">
	<div class="grid-box">
		<article id="142471" class="ph-teaser ph-soc-links-inside ph-post-142471 post-142471 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-bildung tag-bildungssystem tag-salt-lake-city tag-schule tag-sexismus tag-unterricht tag-usa tag-utah">
	<a href="http://ze.tt/seid-feminin-und-lady-like-das-ist-die-wohl-sexistischste-hausaufgabe-der-welt/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='142471' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Screenshot: " src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/sexistische-hausaufgabe-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/sexistische-hausaufgabe-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/sexistische-hausaufgabe-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2017\/01\/sexistische-hausaufgabe-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Screenshot: " src="http://ze.tt/wp-content/uploads/2017/01/sexistische-hausaufgabe.jpg" width="1920" height="1080" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">&#8222;Seid feminin und ladylike&#8220;: Das ist die wohl sexistischste Hausaufgabe der Welt</span></span></h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot grid-slot-1d4">
	<div class="grid-box">
		<article id="127199" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-127199 post-127199 post type-post status-publish format-standard has-post-thumbnail hentry category-familiekinderlebenshilfe category-kunstkulturliteratur category-liebepsychologiebeziehung category-nachrichten tag-buecher tag-ernaehrungsmythen tag-kurt-cobain tag-kurtcobainvorsaetze tag-musik tag-neujahr tag-nohp tag-ratgeber tag-ratschlaege tag-sinnsuche tag-spass tag-sport tag-vorsaetze">
	<a href="http://ze.tt/angebote/wie-uns-vorsaetze-in-eine-synchronisationskrise-fuehren-und-was-wir-dagegen-tun-koennen/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='127199' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="" src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/pexels-photo-54204-e1484036805881-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/pexels-photo-54204-e1484036805881-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/pexels-photo-54204-e1484036805881-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/pexels-photo-54204-e1484036805881-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="" src="http://ze.tt/wp-content/uploads/2016/01/pexels-photo-54204-e1484036805881.jpg" width="2536" height="1426" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Warum das Glück von alleine kommt</span></span></h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot grid-slot-1d4">
	<div class="grid-box">
		<article id="128275" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-128275 post-128275 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-kunstkulturliteratur tag-90er tag-buch tag-hoerprobe tag-konzert tag-kurt-cobain tag-kurtcobainvorsaetze tag-live tag-musik tag-nohp tag-roadtrip tag-rom tag-trip tag-unplugged tag-verrueckt">
	<a href="http://ze.tt/angebote/einfach-mal-unplugged-unsere-buchserie-auf-ze-tt-3/"
	   class="ph-teaser-link "
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='128275' >
		<figure class="ph-teaser-image-wrapper">
			<img alt="Kurt Cobain – Musikgenie, starb mit 27." src="http://ze.tt/wp-content/themes/zett/images/16x9.png" data-ratio="landscape" data-srcset='{&quot;940&quot;:{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/7679510730-a6a42ccf3c-b-e1485246885719-940x529.jpg&quot;},&quot;626&quot;:{&quot;width&quot;:626,&quot;height&quot;:352,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/7679510730-a6a42ccf3c-b-e1485246885719-626x352.jpg&quot;},&quot;469&quot;:{&quot;width&quot;:469,&quot;height&quot;:264,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/7679510730-a6a42ccf3c-b-e1485246885719-469x264.jpg&quot;},&quot;312&quot;:{&quot;width&quot;:312,&quot;height&quot;:176,&quot;src&quot;:&quot;http:\/\/ze.tt\/wp-content\/uploads\/2016\/01\/7679510730-a6a42ccf3c-b-e1485246885719-312x176.jpg&quot;}}' class="ph-lazy-image  ph-teaser-image" data-responsive="true" data-responsive-processed="false" /><noscript><img alt="Kurt Cobain – Musikgenie, starb mit 27." src="http://ze.tt/wp-content/uploads/2016/01/7679510730-a6a42ccf3c-b-e1485246885719.jpg" width="1016" height="573" class=" ph-teaser-image" /></noscript>		</figure>
		<h2 class="ph-teaser-title "><span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Wie Kurt Cobain unsere Vorstellung eines guten Konzerts veränderte</span></span></h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) -->
	<div class="ph-ad ph-ad-after-related" id="iqadtile5-mobile-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile5', 'iqadtile5-mobile-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=5) -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="http://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

				<div class="ph-notification no-print">
	<div class="ph-notification-inner">
		<a class="ph-notification-link" id="activate-pushapps" href><span class="ph-notification-label">Möchtest du in deinem Browser über neue ze.tt-Artikel benachrichtigt werden?</span></a>
		<a class="ph-notification-close-btn" id="close-pushapps-popup" href><span class="ph-icon ph-icon-cancel"></span><span class="screen-reader-text">Schließen</span></a>
	</div>
</div>

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="http://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="http://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2017 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="http://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="http://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="http://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				<script type='text/javascript' src='https://code.pushapps.mobi/pushapps-sdk.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ze.tt/wp-content/themes/zett/aggregated/footer.js?ver=1485190137'></script>
<script type='text/javascript' src='http://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
		<script src="http://ze.tt/wp-content/uploads/octavius-rocks/octavius.core.v1.0.js"></script>
		<script>
(function(){
  function _on_loaded(){
    var config = {
      api_key: '8dc82565-27c9-43c2-a0e2-16fd9830a335',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
	    pagetype: 'single',
            post_id: '144447',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="http://service.octavius.rocks:84/track/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/&content_id=144447&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/was-ihr-ueber-mehrsprachigkeit-noch-nicht-wusstet/",
		linkTrack: "link", // Aktiviert das Linktracking [link oder standard]
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "1"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
		  25: "original"
        };
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="http://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
