<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ze.tt/xmlrpc.php">

	<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

	<!--[if lt IE 9]>
	<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>5 Dinge, die ihr über Schwangerschaftsabbrüche in Irland wissen solltet › ze.tt</title>
<meta name="description" content="Am 25. Mai werden die Ir*innen über das in der Verfassung verankerte Verbot von Schwangerschaftsabbrüchen abstimmen. Das müsst ihr dazu wissen." />
<link rel="canonical" href="https://ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

	<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; 5 Dinge, die ihr über Schwangerschaftsabbrüche in Irland wissen solltet Kommentar-Feed" href="https://ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1523979554' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/h6a1e2e15f60e3d480efadb668ecc35f01c593392-header.js?ver=1525702778'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bisher unbekanntes Hotzenplotz-Abenteuer aufgetaucht' href='https://ze.tt/bisher-unbekanntes-raeuber-hotzenplotz-abenteuer-aufgetaucht/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://ze.tt/?p=262865' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F&#038;format=xml" />
<meta name="date" content="2018-05-07T13:44:05+00:00" />
<meta name="last-modified" content="2018-05-07T13:44:05+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Dinge, die ihr über Schwangerschaftsabbrüche in Irland wissen solltet" />
<meta property="og:description" content="Irische Frauen, die vergewaltigt wurden und danach die Schwangerschaft abbrechen, können längere Haftstrafen bekommen als ihre Vergewaltiger. Ob sich das ändert, entscheidet sich am 25. Mai. Dann stimmt das Land über das in der Verfassung verankerte Verbot von Schwangerschaftsabbrüchen ab." />
<meta property="og:url" content="https://ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/" />
<meta property="og:updated_time" content="2018-05-07T13:44:05+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel="amphtml" href="https://ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

	<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/');
		ga('send', 'pageview');

		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'abtreibung'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'feminismus'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'guen-murroni'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'irland'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'leo-varadkar'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'referendum'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'schwangerschaftsabbruch'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'susan-mckay'
	});
	</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: 'feminismus',
			level3: '',
			keywords: 'abtreibung,feminismus,guen_murroni,irland,leo_varadkar,referendum,schwangerschaftsabbruch,susan_mckay',
			tma: 'abtreibung'
		});
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-262865 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_feminismus";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-257997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257997"><a href="/tag/schuelerreporter/">Schülerreporter</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-252895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252895"><a href="https://ze.tt/unsere-facebook-gruppen/">Unsere Facebook-Gruppen</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Redakteur*in in unserem Team werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='262865' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='262865' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=5%20Dinge%2C%20die%20ihr%20%C3%BCber%20Schwangerschaftsabbr%C3%BCche%20in%20Irland%20wissen%20solltet%3A%20https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='262865' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=5%20Dinge%2C%20die%20ihr%20%C3%BCber%20Schwangerschaftsabbr%C3%BCche%20in%20Irland%20wissen%20solltet&#038;u=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='262865' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=5%20Dinge%2C%20die%20ihr%20%C3%BCber%20Schwangerschaftsabbr%C3%BCche%20in%20Irland%20wissen%20solltet"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='262865' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pocket"
						data-octavius-region='pocket_share_head' data-octavius-content_id='262865' >
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span class="screen-reader-text">auf Pocket teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%205%20Dinge%2C%20die%20ihr%20%C3%BCber%20Schwangerschaftsabbr%C3%BCche%20in%20Irland%20wissen%20solltet&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='262865' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2F5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='262865' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad desktop-only ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-262865" class="ph-article ph-article-folded ph-article-full post-262865 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-abtreibung tag-feminismus tag-guen-murroni tag-irland tag-leo-varadkar tag-referendum tag-schwangerschaftsabbruch tag-susan-mckay">

    <button class="ph-article-folder ph-button ph-button-submit no-print" aria-hidden="true">Weiterlesen</button>

    	    
<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">5 Dinge, die ihr über Schwangerschaftsabbrüche in Irland wissen solltet</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Irische Frauen, die vergewaltigt wurden und danach die Schwangerschaft abbrechen, können längere Haftstrafen bekommen als ihre Vergewaltiger. Ob sich das ändert, entscheidet sich am 25. Mai. Dann stimmt das Land über das in der Verfassung verankerte Verbot von Schwangerschaftsabbrüchen ab.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/nadja-al-khalaf/" title="Alle Artikel von Nadja Al-Khalaf" class="ph-article-author-link fn url" rel="author"><img alt='Nadja Al-Khalaf' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2017/03/nadja-al-khalaf-avatar-1489583309-96x96.png' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Nadja Al-Khalaf' src='https://ze.tt/wp-content/uploads/2017/03/nadja-al-khalaf-avatar-1489583309-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Nadja Al-Khalaf</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-940x530.jpg" title="Frauen protestieren beim March of Choice am 30. September 2017 in Dublin für ihr Recht, über ihren Körper zu verfügen.">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-940x529.jpg" class="lazy lazy-hidden ph-article-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-783x442.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-940x529.jpg" class="ph-article-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/abtreibung_referendum_irland-e1525687891881-783x442.jpg 783w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Frauen protestieren beim March of Choice am 30. September 2017 in Dublin für ihr Recht, über ihren Körper zu verfügen.				<span class="ph-article-image-caption-credits">© Paul Faith/ AFP/ Getty Images</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2018-05-07">
	07. Mai 2018</time>
<time class="entry-updated updated" datetime="2018-05-07">
	Mai 7, 2018</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-262865"></span></p> <p>Im katholischen Irland gilt bisher eines der restriktivsten Schwangerschaftsabbruch-Gesetze innerhalb der EU. Am 25. Mai werden die Ir*innen darüber abstimmen, ob sie das in der Verfassung verankerte Verbot von Schwangerschaftsabbrüchen streichen oder erhalten möchten. Anlässlich des Referendums haben wir für euch die wichtigsten Fakten über Schwangerschaftsabbrüche in Irland herausgesucht.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ph-ad desktop-only" id="iqadtile8-desktop-article-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop article -->
 <h2>1. Durch den 8. Artikel der irischen Verfassung sind Schwangerschaftsabbrüche seit 1983 illegal</h2> <p>In Irland werden Schwangerschaftsabbrüche über den Artikel 40.3.3. geregelt. Er wurde 1983, nach einem Referendum, als 8. Artikel der irischen Verfassung hinzugefügt und garantiert, &#8222;das Leben der Mutter und das des Ungeborenen&#8220; gleichermaßen zu schützen. Das hatte zur Folge, dass das Verbot von Schwangerschaftsabbrüchen, das seit jeher in Irland galt, seitdem auch in der Verfassung verankert ist. Artikel 8 wird unter anderem von der in Irland starken katholischen Kirche befürwortet.</p> <h2>2. Für Schwangerschaftsabbrüche drohen bis zu 14 Jahre Haft</h2> <p>Sollte eine Frau dennoch einen Schwangerschaftsabbruch durchführen, drohen ihr bis zu 14 Jahre Haft. Das gilt auch für Frauen, die nach einer Vergewaltigung schwanger wurden. Die Irin Guen Murroni <a href="https://www.independent.co.uk/voices/ireland-abortion-referendum-illegal-legal-rape-vote-may-june-2018-20-december-decision-a8110706.html" target="_blank" rel="noopener">schreibt</a> im <em>Independent</em>: &#8222;Einer Frau, die nach einer Vergewaltigung einen Schwangerschaftsabbruch in Erwägung zieht, drohen ähnliche, ja teilweise sogar längere Haftstrafen als ihrem Vergewaltiger&#8220;. Unter den Bezeichnungen Miss X case (1992), Miss C case (1997), Miss D case (2007) und Miss Y case (2014) sind Prozesse von Vergewaltigungsopfern, unter ihnen auch Teenagerinnen, gemeint, die versuchten, sich ihr Recht auf einen Schwangerschaftsabbruch einzuklagen. Während manchen Klägerinnen das Recht zugestanden wurde, diesen im Ausland durchzuführen, mussten andere das Kind bekommen. Einer Klägerin, die drohte sich das Leben zu nehmen, wurde gestattet, die Schwangerschaft abzubrechen.</p> <p style="text-align: center;"><a href="https://ze.tt/der-schwierige-weg-zum-schwangerschaftsabbruch-an-noch-einem-kind-waere-ich-wahrscheinlich-zerbrochen/" target="_blank" rel="noopener"><em>[Außerdem auf ze.tt: Der schwierige Weg zum Schwangerschaftsabbruch: „An noch einem Kind wäre ich zerbrochen“]</em></a></p>	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
							});
                            document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
	<!-- begin ad tag (tile=4) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile4-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=4) desktop article -->
 <h2>3. Wer eine Schwangerschaft abbrechen möchte, geht Risiken ein</h2> <p>Jährlich reisen deshalb Tausende Irinnen für eine Abtreibung ins Ausland, die meisten von ihnen nach England. Die Kosten für einen solchen Abbruch belaufen sich auf 4.500 Euro, welche die Frauen selbtst tragen müssen. Wer sich Reisekosten, Unterbringung und die medizinische Behanldung nicht leisten kann, muss stattdessen auf Pillen zurückgreifen, welche die Schwangerschaft abbrechen. Da die Einnahme dieser Wirkstoffe illegal ist, riskieren in Irland durchschnittlich drei Frauen pro Tag verurteilt zu werden.</p> <h2>4. Das hat sich seit 1983 in Irland verändert</h2> <p>In Irland hat sich seit den 1980er Jahren einiges verändert. Als die Ir*innen Artikel 40.3.3. in die Verfassung wählten, waren Scheidungen erst kürzlich legalisiert worden und es gab erst seit wenigen Jahren Verhütungsmittel. Die katholische Kirche nahm mehr Einfluss auf die Moralvorstellungen vieler Ir*innen, als sie es heute tut. Die irische Autorin Susan McKay <a href="https://www.nytimes.com/2018/05/05/opinion/sunday/ireland-abortion-referendum.html" target="_blank" rel="noopener">schreibt</a> in einem Beitrag für das US-amerikanische Magazin <em>The New Yorker</em>, sie halte es für möglich, dass die Mehrheit sich dieses Mal anders entscheidet und für eine Legalisierung von Schwangerschaftsabbrüchen einsetzen werde. Deshalb hoffen Frauenbewegungen, dass die Ir*innen Artikel 8 abwählen werden.</p>	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
 <h2>5. Deshalb hoffen viele, dass der Artikel 8 mit dem Referendum am 25. Mai abgeschafft wird</h2> <p>Viele Frauenbewegungen kämpfen seit Jahrzehnten dafür, Schwangerschaftsabbrüche zu legalisieren. Seitdem der Termin für ein erneutes Referendum feststeht, versammeln Befürworter*innen einer Gesetzesreform ihre Meinungen unter den Hashtags #repealthe8th und #toghether4yes auf Twitter. Außerdem wollen sie mit der extra für das Referendum ins Leben gerufenen Homepage <a href="https://www.repealeight.ie/who-we-are/" target="_blank" rel="noopener">Repeal The 8th</a>, die ungefähr 100 verschiedene Initiativen, Parteien, NGOs und Vereine repräsentiert, weitere Unterstützer*innen für eine Abschaffung des 8. Artikels mobilisieren.</p> <div class="ph-article-oembed-wrapper is-twitter"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="en" dir="ltr">An open letter calling for a Yes vote on May 25. </p> <p>We are all <a href="https://twitter.com/hashtag/together4yes?src=hash&amp;ref_src=twsrc%5Etfw">#together4yes</a></p> <p>Vote Yes on May 25 for a more caring and compassionate Ireland. <a href="https://t.co/dSG3W1TGRC">pic.twitter.com/dSG3W1TGRC</a></p> <p>&mdash; Together for Yes (@Together4yes) <a href="https://twitter.com/Together4yes/status/993174221265174529?ref_src=twsrc%5Etfw">May 6, 2018</a></p></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <p>Sie scheinen damit viele Ir*innen für das Thema sensibilisiert zu haben. Auch Irlands Premierminister, Leo Varadkar, sprach sich dafür aus, am 25. Mai gegen den Artikel zu stimmen: &#8222;Reformieren wir unsere Abtreibungsgesetze oder nicht? Ich werde mich für ein Ja einsetzen&#8220;.</p>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile5-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop article -->
 <div class="ph-article-oembed-wrapper is-twitter"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="en" dir="ltr">A Yes vote does not mean there will be no restrictions. There will be a waiting period of 72 hours for reflection &amp; counselling. Terminations beyond 12 weeks will remain illegal except in very specific circumstances. Late term abortions will be illegal. <a href="https://twitter.com/hashtag/VoteYes?src=hash&amp;ref_src=twsrc%5Etfw">#VoteYes</a> <a href="https://twitter.com/hashtag/Together4Yes?src=hash&amp;ref_src=twsrc%5Etfw">#Together4Yes</a> <a href="https://t.co/Fbk3qhfLaS">pic.twitter.com/Fbk3qhfLaS</a></p> <p>&mdash; Leo Varadkar (@campaignforleo) <a href="https://twitter.com/campaignforleo/status/987646457045020672?ref_src=twsrc%5Etfw">April 21, 2018</a></p></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <div class="opinary-widget-wrapper" style="width: 100%; max-width: 500px; height: 100%; margin: 0 auto;"> <div class="opinary-widget" style="position: relative; padding-top: 100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;opinary-iframe&quot; style=&quot;position: absolute; top: 0; left: 0; width: 100%; height: 100%;&quot; src=&quot;https://compass.pressekompass.net/compasses/zett/werden-die-irinnen-ende-mai-fr-die-absch&quot; width=&quot;100%&quot; height=&quot;400px&quot; frameborder=&quot;0&quot;&gt; &lt;/iframe&gt;" alt=""><noscript><iframe class="opinary-iframe" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://compass.pressekompass.net/compasses/zett/werden-die-irinnen-ende-mai-fr-die-absch" width="100%" height="400px" frameborder="0"> </iframe></noscript></div> </div> <p><script src="//compass.pressekompass.net/static/opinary.js"></script></p>		</div>
	</div><!-- .entry-content -->
    
	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/abtreibung/" rel="tag">Abtreibung</a>, <a href="https://ze.tt/tag/feminismus/" rel="tag">Feminismus</a>, <a href="https://ze.tt/tag/guen-murroni/" rel="tag">Guen Murroni</a>, <a href="https://ze.tt/tag/irland/" rel="tag">Irland</a>, <a href="https://ze.tt/tag/leo-varadkar/" rel="tag">Leo Varadkar</a>, <a href="https://ze.tt/tag/referendum/" rel="tag">Referendum</a>, <a href="https://ze.tt/tag/schwangerschaftsabbruch/" rel="tag">Schwangerschaftsabbruch</a>, <a href="https://ze.tt/tag/susan-mckay/" rel="tag">Susan McKay</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="260783" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-260783 post-260783 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-arbeit tag-fernstudium tag-nohp tag-onlinestudium tag-selbstverwirklichung tag-studium tag-wingswismar">
	<a href="https://ze.tt/angebote/onlinestudium-wings-flexibel-ausland-abschluss/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='260783' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Online-Studium" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-783x442.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Online-Studium" srcset="https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/wings-fernstudium11-e1525607121170-783x442.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Studium, Arbeit oder erst mal ins Ausland? So musst du dich nicht entscheiden</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="259225" class="ph-teaser ph-soc-links-inside is-ad ph-post-259225 post-259225 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaftfinanzenjobkarriere tag-arbeit tag-dieersten100tageimjob tag-fame tag-jobeinstieg tag-neuer-job tag-nohp tag-technikerkrankenkasse tag-tk">
	<a href="https://ze.tt/angebote/ze-tt-und-tk-die-ersten-100-tage-im-job/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='259225' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/dieersten100tageimjob-e1524146835700-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Du startest in deinen ersten Job? Wir wollen über dich berichten!</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Anzeige</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="261747" class="ph-teaser ph-soc-links-inside ph-post-261747 post-261747 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-feminismus tag-frauen tag-frauenrechte tag-gleichberechtigung tag-iran">
	<a href="https://ze.tt/diese-iranerinnen-verkleideten-sich-als-maenner-um-ein-fussballspiel-besuchen-zu-koennen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='261747' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Iran: Frauen verkleideten sich als Männer, um Fußballspiel zu besuchen" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball.jpg 1080w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Iran: Frauen verkleideten sich als Männer, um Fußballspiel zu besuchen" srcset="https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/04/Iran-Frauen-Verkleidung-Fussball.jpg 1080w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese Iranerinnen verkleideten sich als Männer, um ein Fußballspiel besuchen zu können</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="261365" class="ph-teaser ph-soc-links-inside ph-post-261365 is-gallery post-261365 post type-post status-publish format-gallery has-post-thumbnail hentry category-nachrichten tag-feminismus tag-gefluechtete tag-kriminalitaet tag-menschenhandel tag-palermo tag-prostitution tag-sizilien post_format-post-format-gallery">
	<a href="https://ze.tt/von-der-gefluechteten-zur-sexsklavin-wie-afrikanerinnen-in-die-prostitution-getrieben-werden/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='261365' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Teresa kommt aus Benin City, Nigeria, und zündet sich mit ein paar feuchten Zweigen ein Feuer an." data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802.jpg 1200w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Teresa kommt aus Benin City, Nigeria, und zündet sich mit ein paar feuchten Zweigen ein Feuer an." srcset="https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/04/gefluechtete-nigeria-sexsklavin-teaser-e1524734099802.jpg 1200w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Von der Geflüchteten zur Sexsklavin: Wie Afrikanerinnen in die Prostitution getrieben werden</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="260213" class="ph-teaser ph-soc-links-inside ph-post-260213 post-260213 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-diskriminierung tag-feminismus tag-kampagne tag-po tag-sexismus tag-werbung">
	<a href="https://ze.tt/diese-fuenf-werbungen-sind-so-sexistisch-dass-der-werberat-sie-geruegt-hat/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='260213' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Diese Werbungen sind so sexistisch, dass der Werberat sie gerügt hat" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Diese Werbungen sind so sexistisch, dass der Werberat sie gerügt hat" srcset="https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/04/sexistische-werbung-pizza-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese fünf Werbungen sind so sexistisch, dass der Werberat sie gerügt hat</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="259843" class="ph-teaser ph-soc-links-inside ph-post-259843 post-259843 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-feminismus tag-frauenfussball tag-fussball tag-gleichberechtigung tag-mutter tag-sammelalbum tag-sticker">
	<a href="https://ze.tt/spanierin-entwirft-fuer-ihre-toechter-sammelsticker-der-frauenfussballmannschaften/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='259843' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-940x529.png" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-940x529.png 940w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-312x176.png 312w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-352x198.png 352w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-768x432.png 768w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-469x264.png 469w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-783x440.png 783w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497.png 1193w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-940x529.png" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-940x529.png 940w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-312x176.png 312w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-352x198.png 352w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-768x432.png 768w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-469x264.png 469w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497-783x440.png 783w, https://ze.tt/wp-content/uploads/2018/04/fussballmannschaften-sammelsticker-e1524218855497.png 1193w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Mutter entwirft für ihre Töchter Sammelsticker von Fußballerinnen – und das Netz feiert sie</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [262865,260783,259225,261747,261365,260213,259843];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=8) mobile article -->
	<div class="ph-ad mobile-only ph-ad-after-related" id="iqadtile8-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=16) desktop article -->
	<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=16) desktop article -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet\/","content_id":262865,"pagetype":"single","content_type":"post","referer_domain":"ze.tt","referer_path":"\/bisher-unbekanntes-raeuber-hotzenplotz-abenteuer-aufgetaucht\/"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":262865}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/f50aa252a4a00f8f18930fec17f9ca4dc925fbdfc-footer.js?ver=1525702778'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/&content_id=262865&pagetype=single&content_type=post&referer_domain=ze.tt&referer_path=/bisher-unbekanntes-raeuber-hotzenplotz-abenteuer-aufgetaucht/"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/5-dinge-die-ihr-ueber-schwangerschaftsabbrueche-in-irland-wissen-solltet/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
