<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="viewport-meta" name="viewport"
	      content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ze.tt/xmlrpc.php">
	<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Dank Gesetzeslücke: &quot;Ich bin jetzt auch vor dem Staat Laura&quot; › ze.tt</title>
<meta name="description" content="Laura bekam von ihrer Hausärztin ein Attest und konnte problemlos ihren Namen ändern. Doch für viele trans Menschen ist der Weg nicht so einfach." />
<link rel="canonical" href="https://ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/" />

	<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transgender: Dank dieser Gesetzeslücke gelang es Laura leicht, ihren Namen zu ändern" />
<meta property="og:description" content="Laura bekam von ihrer Hausärztin ein Attest und konnte damit ihren Namen und Geschlechtseintrag ändern. Doch für viele trans Menschen ist der Weg nicht so einfach." />
<meta property="og:url" content="https://ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/" />
<meta property="og:updated_time" content="2019-02-15T15:33:11+00:00" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image" content="https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?auto=compress,format&amp;w=1920&amp;h=1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Transgender: Dank dieser Gesetzeslücke gelang es Laura leicht, ihren Namen zu ändern Kommentar-Feed" href="https://ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/feed/" />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1549647374' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/h66b8a3f40b8a977a5f0cd202ee6902dc4d485af2-header.js?ver=1550236812'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frauenstreik am 8. März: &#8222;Wir sind der umgekehrte Fight Club!&#8220;' href='https://ze.tt/frauenstreik-am-8-maerz-wir-sind-der-umgekehrte-fight-club-feminismus/' />
<link rel='next' title='Der Orgasmus ist nicht das Ziel: Dieser Berlinale-Kurzfilm stellt Sex realistisch dar' href='https://ze.tt/der-orgasmus-ist-nicht-das-ziel-dieser-berlinale-kurzfilm-stellt-sex-realistisch-dar/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://ze.tt/?p=334333' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F&#038;format=xml" />
<meta name="date" content="2019-02-15T14:49:14+00:00" />
<meta name="last-modified" content="2019-02-15T15:33:11+00:00" />
<link rel="amphtml" href="https://ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>
<!-- Tisoomi Timestamp: 1550238901 --><script type="text/javascript">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</script>
	<meta property="fb:app_id" content="900339290022410"/>
	<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834"/>

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/zett/images/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/zett/images/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/zett/images/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/zett/images/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/themes/zett/images/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/zett/images/touch-icons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/zett/images/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
	<!-- Set body class for apps -->
<script>
	if (typeof zettAndroidInterface !== "undefined" && zettAndroidInterface.isAndroid()) {
		var body = document.getElementsByTagName('html')[0];
		body.classList.add('is-android-app');
	}
	if (typeof zettIOsInterface !== "undefined" && zettIOsInterface.isIOs()) {
		var body = document.getElementsByTagName('html')[0];
		body.classList.add('is-ios-app');
	}
</script>
<!-- End Set body class for apps -->
	<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
	ga('set', 'anonymizeIp', true);
		ga('set', 'page', '/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/');
		ga('send', 'pageview');

	            ga('send', {
                hitType: 'event',
                eventCategory: 'tags',
                eventAction: 'pageviewTag',
                eventLabel: 'dritte-option'
            });
                        ga('send', {
                hitType: 'event',
                eventCategory: 'tags',
                eventAction: 'pageviewTag',
                eventLabel: 'geschlechtsidentitaet'
            });
                        ga('send', {
                hitType: 'event',
                eventCategory: 'tags',
                eventAction: 'pageviewTag',
                eventLabel: 'transgender'
            });
                        ga('send', {
                hitType: 'event',
                eventCategory: 'tags',
                eventAction: 'pageviewTag',
                eventLabel: 'transidentitaet'
            });
                        ga('send', {
                hitType: 'event',
                eventCategory: 'tags',
                eventAction: 'pageviewTag',
                eventLabel: 'transsexualitaet'
            });
            </script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
	    var adcSiteInfo = {
		    $handle: 'artikel_trsf',
		    $autoSizeFrames: true,
		    level2: 'queeres_leben',
		    level3: '',
		    keywords: 'dritte_option,geschlechtsidentitaet,transgender,transidentitaet,transsexualitaet',
		    tma: 'dritte_option'
	    };

			// IQD settings for the android and ios app
			if((typeof zettAndroidInterface !== "undefined" && zettAndroidInterface.isAndroid()) ||
				 (typeof zettIOsInterface !== "undefined" && zettIOsInterface.isIOs())
			){
				adcSiteInfo.keywords = 'isWrapper';
			}

	    if (ph.getCookie('iqd-gdpr-opt-out') === 'true') {
	        adcSiteInfo.gdpr = 'dnt';
	    }
		AdController.setPageInfo(adcSiteInfo);
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-334333 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- SZM VERSION="2.0" -->
<script>
	var iam_data = {
		"st": ph.isMobile() ? "mobzeit" : "zeitonl", // Site/Domain
		"cp": "ZETT_queeres_leben", // Seitencode
		"sv": ph.isMobile() ? "mo" : "in" // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.h(iam_data, 1);
	}
</script>
<!--/SZM -->

	<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile1-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderIqadtile1And2DesktopToContainer();
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>
	<header id="masthead" class="site-header ph-expandable">
		<div class="site-branding ph-three-cols">
			<div class="ph-three-cols-center">
				<a class="site-title-link" href="https://ze.tt/" rel="home">
					<svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
											<strong class="site-title screen-reader-text">ze.tt</strong>
									</a>
			</div>
						<div class="ph-three-cols-right no-print" aria-hidden="true">
				<div class="ph-ivw">
					<span class="ph-ivw-label">Partner*in von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
				</div>
			</div>
			<div class="ph-three-cols-left no-print unblock">
				<div class="site-header-social-links ph-social">
					<button class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
						<span class="site-header-menu-svg ph-icon-btn no-color-override"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menu and search icon</title><path d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z" fill="#aaa"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f50"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f50"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f50"/></svg>
</span>
						<span class="site-header-menu-close-svg ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1355.77 1355.77002"><title>Menu close icon</title><path d="M963.33383,901.10848,739.7568,677.53139l222.87-222.86987a9.9999,9.9999,0,0,0,0-14.14209l-48.08325-48.08325a10.00005,10.00005,0,0,0-14.14222,0L677.53146,615.306,455.36868,393.14321a10,10,0,0,0-14.14209,0l-48.08331,48.08331a10,10,0,0,0,0,14.14209L615.30606,677.53139,392.43612,900.40127a10.00008,10.00008,0,0,0,0,14.14215l48.08326,48.08325a10,10,0,0,0,14.14215,0L677.5314,739.7568,901.10849,963.33389a10,10,0,0,0,14.14209,0l48.08325-48.08332A9.9999,9.9999,0,0,0,963.33383,901.10848Z" fill="#f50"/></svg>
</span>
						<span class="screen-reader-text">Menü</span>
					</button>
					<a href="https://www.facebook.com/zett.home" target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-facebook is-gray" title="Folgt uns auf Facebook">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
						<span class="screen-reader-text">Folgt uns auf Facebook</span>
					</a>
					<a href="https://twitter.com/zett" target="_blank"
					   class="desktop-only ph-icon-btn-link ph-icon-btn-link-twitter is-gray"
					   title="Folgt uns auf Twitter">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf Twitter</span>
					</a>
					<a href="https://www.instagram.com/zett/" target="_blank"
					   class="ph-bp-375-and-up-only ph-icon-btn-link ph-icon-btn-link-instagram is-gray"
					   title="Folgt uns auf Instagram">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf Instagram</span>
					</a>
					<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank"
					   class="desktop-only ph-icon-btn-link ph-icon-btn-link-youtube is-gray"
					   title="Folgt uns auf YouTube">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf YouTube</span>
					</a>
				</div>
			</div>
		</div>
		<nav class="no-print">
			<div class="menu-primary-wrapper-wrapper">
				<div class="menu-primary-wrapper">
					<ul id="menu-hauptmenue" class="menu-primary"><li id="menu-item-306419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306419"><a href="https://ze.tt/thema/liebe-und-sex/">Liebe &#038; Sex</a></li>
<li id="menu-item-306421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306421"><a href="https://ze.tt/thema/politik-und-macht/">Politik &#038; Macht</a></li>
<li id="menu-item-306423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306423"><a href="https://ze.tt/thema/feminismus-und-koerperkult/">Feminismus &#038; Körperkult</a></li>
<li id="menu-item-312527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312527"><a href="https://ze.tt/kunst-und-kultur/">Kunst &#038; Kultur</a></li>
<li id="menu-item-306425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-306425"><a href="https://ze.tt/thema/queeres-leben/">Queeres Leben</a></li>
<li id="menu-item-306499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306499"><a href="https://ze.tt/thema/video/">Video</a></li>
</ul>				</div>
			</div>
			<div class="menu-secondary-wrapper ph-expandable-element">
				<ul id="menu-untermenue" class="menu-secondary"><li id="menu-item-306429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306429"><a href="https://ze.tt/thema/arbeit-und-campus/">Arbeit &#038; Campus</a></li>
<li id="menu-item-306431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306431"><a href="https://ze.tt/thema/genuss-und-ernaehrung/">Genuss &#038; Ernährung</a></li>
<li id="menu-item-306433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306433"><a href="https://ze.tt/thema/reisen/">Reisen</a></li>
<li id="menu-item-306435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306435"><a href="https://ze.tt/thema/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li id="menu-item-306463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306463"><a href="https://ze.tt/thema/selbstfindung-und-psyche/">Selbstfindung &#038; Psyche</a></li>
<li id="menu-item-306465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306465"><a href="https://ze.tt/thema/schuelerreporter/">Schülerreporter</a></li>
<li id="menu-item-308223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308223"><a href="https://ze.tt/was-geht-mit-oesterreich/">Was geht mit Österreich?</a></li>
<li id="menu-item-306529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306529"><a href="https://ze.tt/thema/wende-ende/">Wende Ende!</a></li>
<li id="menu-item-306525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306525"><a href="https://ze.tt/thema/podcast/">Podcast</a></li>
<li id="menu-item-306449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306449"><a href="https://ze.tt/newsletter/">Unsere Newsletter</a></li>
<li id="menu-item-306445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306445"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-329309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329309"><a href="https://ze.tt/jobs-bei-zett/">Jobs bei ze.tt</a></li>
</ul>
				
				
				<form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-big">
	<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
	<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-big ph-icon-btn-link-search ph-icon-btn-link-search-big">
		<span class="ph-icon-btn ph-icon-btn-big"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
			</div>
		</nav>
	</header><!-- .site-header -->

		<!-- begin ad tag (oop) -->
	<div class="ph-ad zett-ad-container ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-wrapper">
		<script>
		if (!ph.isMobile()) {
			if (typeof AdController !== 'undefined' &&
			AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-wrapper');
			}
		}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="tisoomi-container"><script type="text/javascript">//evnYvir("AD_03")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile3-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile3', 'iqadtile3-desktop-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=1) desktop -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-334333" class="ph-article ph-article-full post-334333 post type-post status-publish format-standard has-post-thumbnail hentry category-queeres-leben tag-dritte-option tag-geschlechtsidentitaet tag-transgender tag-transidentitaet tag-transsexualitaet">

			
<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">Transgender: Dank dieser Gesetzeslücke gelang es Laura leicht, ihren Namen zu ändern</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Laura bekam von ihrer Hausärztin ein Attest und konnte damit ihren Namen und Geschlechtseintrag ändern. Doch für viele trans Menschen ist der Weg nicht so einfach.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/katharina-alexander/" title="Alle Artikel von Katharina Alexander" class="ph-article-author-link fn url" rel="author"><img alt='Katharina Alexander' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2018/11/0w4a6404-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Katharina Alexander' src='https://ze.tt/wp-content/uploads/2018/11/0w4a6404-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Katharina Alexander</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2019/02/header_laura-e1550228420814-940x529.png" title="header_laura">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-article-image wp-post-image" alt="header_laura" data-lazy-srcset="https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="header_laura" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-article-image wp-post-image" alt="header_laura" srcset="https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/02/header_laura-e1550228420814.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="header_laura" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Laura konnte ohne Probleme ihren Namen und Geschlechtseintrag ändern. Foto: privat Collage: ze.tt</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2019-02-15">
	15. Februar 2019</time>
<time class="entry-updated updated" datetime="2019-02-15">
	Februar 15, 2019</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-334333"></span></p> <p>Laura ist glücklich. Obwohl noch viele Anträge und Behördengänge auf sie zukommen. Denn ihre offiziellen Dokumente müssen neu beantragt werden. Seit gestern ist es für Laura möglich, den Namen, mit dem alle Menschen in ihrem Umfeld sie schon lange ansprechen, auch in ihren Pass eintragen zu lassen. Denn gestern wurde im Standesamt in Neuss Lauras Name und ihr Geschlechtseintrag geändert.</p>	<!-- begin ad tag (tile=8) desktop article -->
	<div class="tisoomi-container breakout-article-body-desktop"><script type="text/javascript">//evnYvir("AD_08")</script>	<div class="ph-ad zett-ad-container desktop-only zett-ad-container" id="iqadtile8-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=8) desktop article -->
	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
 <p>Auf Twitter teilt sie ihren Erfolg und schreibt: &#8222;Ich bin jetzt auch vor dem Staat Laura.&#8220; Viele Menschen freuen sich mit ihr. Doch die überraschten Reaktionen auf ihren Tweet zeigen auch, wie schwierig es für viele trans Menschen immer noch ist, den Namen oder Geschlechtseintrag ändern zu lassen.</p> <div class="ph-article-oembed-wrapper is-twitter"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="de" dir="ltr">Erm, Leute. Es hat geklappt. Einfach so. Ich bin jetzt auch vor dem Staat Laura und weiblich. Ohne Gutachten. Ohne Gericht. Für 23€ Verwaltungsgebühr.</p> <p>&mdash; Laura Quellmalz (@LauraQuellmalz) <a href="https://twitter.com/LauraQuellmalz/status/1095614378400010240?ref_src=twsrc%5Etfw">February 13, 2019</a></p></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <h2>Die dritte Option</h2> <p>Seit dem 18. Dezember 2018 gibt es in Deutschland das <a href="http://dipbt.bundestag.de/extrakt/ba/WP19/2390/239069.html">Gesetz zur Änderung der in das Geburtenregister einzutragenden Angaben</a>. Dieses Gesetz erlaubt es, neben weiblich oder männlich auch divers als Geschlecht im Geburtsregister einzutragen. Darüber hinaus ermöglicht es &#8222;Personen mit Varianten der Geschlechtsentwicklung&#8220; ihren Vornamen und ihren Geschlechtseintrag zu ändern. Mit dem Attest einem*r Ärzt*in kann die Änderung unkompliziert vorgenommen werden. Als Personen mit Varianten der Geschlechtsentwicklung gelten laut Gesetz Menschen, die sich aufgrund ihrer Genitalien oder Chromosomen nicht eindeutig in eine der binären Geschlechtskategorien einordnen lassen.</p> <p>Aus der queeren Community gab es viel Kritik an dem Gesetz, das sich bei den Varianten der Geschlechtsentwicklung aktuell nur auf chromosomische und anatomische Merkmale bezieht. Dadurch werden hormonelle Variationen und die Geschlechtsidentität ignoriert. Für trans Menschen greift das Gesetz darum nicht.</p>	<!-- begin ad tag (tile=4) desktop article -->
	<div class="tisoomi-container breakout-article-body-desktop"><script type="text/javascript">//evnYvir("AD_04")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile4-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=4) desktop article -->
	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
		<script>
		(function (document, ph) {
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
			}
		})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
 <aside class="ph-content-teaser no-print">
    <strong class="ph-content-teaser-title">Außerdem auf ze.tt</strong>
    <article id="312757" class="ph-teaser ph-soc-links-inside ph-post-312757 post-312757 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-und-macht tag-eltern tag-identitaet tag-kinder tag-queer tag-sexualitaet tag-trans tag-transexualitaet tag-transkind tag-transkinder tag-vorurteile">
	<a href="https://ze.tt/trans-zu-sein-ist-keine-modeerscheinung-sondern-eine-identitaet/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='312757'  data-octavius-region="content_teaser">
        <div class="ph-teaser-image-outer-wrapper">
            <figure class="ph-teaser-image-wrapper">
                <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Transkinder Transsexualität" data-lazy-srcset="https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="TransKind1" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Transkinder Transsexualität" srcset="https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/11/transkind1-e1542892879689.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="TransKind1" /></noscript>                <span class="lazy-loading-animation"></span>
            </figure>
        </div>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Trans zu sein ist keine Modeerscheinung, sondern eine Identität!</span></span>
		</h2>
	</a>
	</article>
</aside>
 <h2>Ein Schlupfloch</h2> <p>Doch es gibt ein Schlupfloch, durch das auch trans Menschen von der vereinfachten Regelung zur Namensänderung profitieren können. Denn der Gesetzestext verbietet es Ärzt*innen nicht, auch Personen mit einer Transidentität eine Variante der Geschlechtsentwicklung zu bescheinigen. Außerdem ist das Gesetz enger gefasst, als es laut Beschluss des Bundesverfassungsgerichts sein müsste. In einer <a href="https://www.bundesverfassungsgericht.de/SharedDocs/Entscheidungen/DE/2017/10/rs20171010_1bvr201916.html">Entscheidung vom 10.10.2017</a> wurde festgehalten, dass die Änderung aufgrund der geschlechtlichen Identität der betroffenen Personen vorgenommen werden könne.</p> <p>Da die Ärzt*innen bei dem Attest keine Begründung vorlegen müssen, werden sie von queeren Aktivist*innen und Verbänden dazu aufgefordert, sich an der Definition des Bundesverfassungsgerichts zu orientieren. Laura erfuhr über den <a href="https://www.lsvd.de/recht/ratgeber/transgender/ratgeber-zum-transsexuellengesetz/hinweis-keine-zwei-gutachten-mehr.html">Lesben- und Schwulenverband LSVD</a> davon, dass auch sie selbst von der neuen Regelung profitieren könne. &#8222;Also probierte ich es direkt aus&#8220;, erzählt sie.</p>	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
 <aside class="ph-content-teaser no-print">
    <strong class="ph-content-teaser-title">Außerdem auf ze.tt</strong>
    <article id="308173" class="ph-teaser ph-soc-links-inside ph-post-308173 post-308173 post type-post status-publish format-standard has-post-thumbnail hentry category-queeres-leben tag-geschlecht tag-gesetz tag-name tag-transexualitaet tag-transgender tag-transidentitaet">
	<a href="https://ze.tt/wie-transpersonen-ihre-namen-auswaehlen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='308173'  data-octavius-region="content_teaser">
        <div class="ph-teaser-image-outer-wrapper">
            <figure class="ph-teaser-image-wrapper">
                <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="jorge-saavedra-716354-unsplash" data-lazy-srcset="https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="jorge-saavedra-716354-unsplash" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="jorge-saavedra-716354-unsplash" srcset="https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/11/jorge-saavedra-716354-unsplash-e1541338359175.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="jorge-saavedra-716354-unsplash" /></noscript>                <span class="lazy-loading-animation"></span>
            </figure>
        </div>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wie Transpersonen ihre Namen auswählen</span></span>
		</h2>
	</a>
	</article>
</aside>
 <p>Ihre Ärztin habe ihr das Attest ohne Probleme ausgestellt. Laura betont allerdings, dass sie eine s<span style="font-weight: 400;">ehr gute Beziehung zu ihrer Ärztin habe und durch vergangene Erfahrungen bereits von ihrer Unterstützung ausgehen konnte. Eine Woche später hatte Laura den Termin im Standesamt, um die Änderungen durchzuführen. Auch dort machte Laura positive Erfahrungen: &#8222;Die Beamtin war extrem aufgeschlossen, stellte keine weiteren Fragen und freute sich über das neue Formular, wie sich nur Beamte über neue Formulare freuen können.&#8220; Nur eine Unterschrift und einen Stempel später war alles erledigt.</span></p> <h2>Diskriminierung durch Gesetze</h2> <p>Laura ist sich bewusst, dass ihre Erfahrung nur ein erster Schritt in die richtige Richtung ist: &#8222;<span style="font-weight: 400;">Nicht alle Ärzt*innen sind bereit, über ihren eigenen Schatten zu springen, um uns trans Menschen dieses Attest auszustellen.&#8220; Noch immer müssten viele den &#8222;schwierigen, teuren und psychisch extrem belastenden&#8220; Umweg gehen, den das </span><span class="jnkurzueamtabk"><a href="https://www.gesetze-im-internet.de/tsg/BJNR016540980.html">Transsexuellengesetz</a> vorschreibt.</span></p>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="tisoomi-container breakout-article-body-desktop"><script type="text/javascript">//evnYvir("AD_05")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile5-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=5) desktop article -->
 <p>Dieses Gesetz sieht vor, dass die Namensänderung von trans Personen nur dann erlaubt ist, wenn zwei unabhängige Gutachter*innen bescheinigen, dass sich die Geschlechtsidentität der Person mit hoher Wahrscheinlichkeit nicht mehr verändern wird. Diese Zwangsgutachten sind oft mit hohen Kosten verbunden und zwingen die Betroffenen, ihre Identität unter Beweis zu stellen.</p> <p>Laura wünscht sich darum die Abschaffung des Transsexuellengesetzes. &#8222;<span style="font-weight: 400;">Für alle Menschen muss es möglich sein, das gewünschte Geschlecht und den Namen durch einen einfachen Behördengang anpassen zu lassen &#8211; ohne Pathologisierung&#8220;, fordert sie. Darüber hinaus plädiert sie für mehr Aufklärungsarbeit: &#8222;Die Schulen müssen endlich über die Geschlechter- und Sexualitätsvielfalt aufklären &#8211; und zwar frühzeitig.&#8220; </span></p>	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
		<script>
		(function (document, ph) {
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
			}
		})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
		</div>
	</div><!-- .entry-content -->
	
	
	<aside class="ph-article-authorbox">
			<div class="ph-article-authorbox-inner">
            <div class="ph-article-authorbox-avatar">
			    <img alt='Katharina Alexander' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2018/11/0w4a6404-128x128.jpg' class='lazy lazy-hidden avatar avatar-128 photo' height='128' width='128' /><noscript><img alt='Katharina Alexander' src='https://ze.tt/wp-content/uploads/2018/11/0w4a6404-128x128.jpg' class='avatar avatar-128 photo' height='128' width='128' /></noscript>            </div>
			<div class="ph-article-authorbox-info">
				<h3 class="ph-article-authorbox-name">Katharina Alexander</h3>
									<p>Katharina Alexander ist in Hamburg geboren, inzwischen schreibt sie in Berlin. Ihr Masterplan für eine bessere Welt setzt auf intersektionalen Feminismus und die Erkenntnis, wie sexy Nachhaltigkeit ist. Außerdem sucht sie nach einer Möglichkeit, ihre Zimmerpflanzen langfristig am Leben zu erhalten.</p>
													<p>Erreichbar per E-Mail unter <a href="mailto:katharina.alexander@ze.tt?subject=Ich%20habe%20eine%20Frage%20zu%20ze.tt">katharina.alexander@ze.tt</a> und via Twitter unter <a href="https://twitter.com/Katlexander" target="_blank">@Katlexander</a>.</p>
								<p>
					<a href="https://ze.tt/author/katharina-alexander/" class="ph-article-authorbox-link fn url no-print" rel="author">Alle Artikel von Katharina Alexander</a>				</p>
			</div>
		</div>
			</aside>

	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<strong class="ph-article-tags-label">Tags: </strong>
				<a href="https://ze.tt/tag/dritte-option/" rel="tag">Dritte Option</a>, <a href="https://ze.tt/tag/geschlechtsidentitaet/" rel="tag">Geschlechtsidentität</a>, <a href="https://ze.tt/tag/transgender/" rel="tag">Transgender</a>, <a href="https://ze.tt/tag/transidentitaet/" rel="tag">Transidentität</a>, <a href="https://ze.tt/tag/transsexualitaet/" rel="tag">Transsexualität</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-sharing-wrapper no-print">
	<span class="ph-sharing-label">Schick diesen Artikel deinen Freund*innen!</span>
    <div class="ph-sharing ph-social">
        <a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
           class="ph-bp-mobile-only ph-icon-btn-link ph-icon-btn-link-whatsapp"
           data-octavius-region='whatsapp_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">Whatsapp,</span>
        </a>
        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-facebook"
           data-octavius-region='facebook_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
            <span class="screen-reader-text">Facebook,</span>
        </a>
        <a href="https://twitter.com/intent/tweet?text=Transgender%3A%20Dank%20dieser%20Gesetzesl%C3%BCcke%20gelang%20es%20Laura%20leicht%2C%20ihren%20Namen%20zu%20%C3%A4ndern%3A%20https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-twitter"
           data-octavius-region='twitter_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">Twitter,</span>
        </a>
        <a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-flipboard"
           data-octavius-region='flipboard_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
-->
</span>
            <span class="screen-reader-text">Flipboard,</span>
        </a>
        <a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-pocket"
           data-octavius-region='pocket_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg>
</span>
            <span class="screen-reader-text">Pocket</span>
        </a>
        <a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Transgender%3A%20Dank%20dieser%20Gesetzesl%C3%BCcke%20gelang%20es%20Laura%20leicht%2C%20ihren%20Namen%20zu%20%C3%A4ndern&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fdank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
           class="ph-icon-btn-link ph-icon-btn-link-email"
           data-octavius-region='mail_share' data-octavius-content_id='334333' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">oder per E-Mail.</span>
        </a>
    </div>
</div>
	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


</article><!-- #post-## -->


<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<script type="text/javascript" src="//a.ligatus.com/?ids=110221&t=js"></script>
			</section>
</div>


	<!-- begin ad tag (tile=8) desktop article -->
	<div class="tisoomi-container"><script type="text/javascript">//evnYvir("AD_09")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile9-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile9', 'iqadtile9-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=8) desktop article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=8) mobile -->
	<div class="ph-ad zett-ad-container mobile-only" id="iqadtile8-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
				<!-- begin ad tag (tile=16) desktop article -->
	<div class="grid-container">
		<div class="tisoomi-container"><script type="text/javascript">//evnYvir("AD_16")</script>		<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
	    <script>
	    if (!ph.isMobile()) {
	      ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
	    }
			</script>
		</div>
		<span class="evnYvir_end"></span></div>	</div>
	<!-- end ad tag (tile=16) desktop article -->
	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
            <div class="site-title-footer no-print">
                <a class="site-title-link" href="https://ze.tt/" rel="home">
                    <svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
                </a>
            </div>
            <form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-small">
                <input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input no-print" />
                <button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search no-print">
                    <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
                    <span class="screen-reader-text">Suchen</span>
                </button>
            </form>
            <div class="site-footer-social ph-social no-print">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
        <span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
-->
</span>
        <span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
            <div class="site-footer-info">
                © 2019 ze.tt GmbH
            </div><!-- .site-info -->
            <nav class="menu-footer-wrapper site-footer-no-margin-top no-print"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-267039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
<li id="menu-item-333705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333705"><a href="https://ze.tt/jobs-bei-zett/">Jobs bei ze.tt</a></li>
</ul></nav>            <div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura\/","content_id":334333,"pagetype":"single","content_type":"post","referer_domain":"ze.tt","referer_path":"\/"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v561\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":334333}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/fe74e3fd17484c5af4a223e0c70f6cac46abcf6b3-footer.js?ver=1550236814'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v561/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/&content_id=334333&pagetype=single&content_type=post&referer_domain=ze.tt&referer_path=/"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->
<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/dank-gesetzesluecke-ueberraschend-leicht-ich-bin-jetzt-auch-vor-dem-staat-laura/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original",
			12: ph.getWebtrekkBreakpoint()
		};
		wt.sendinfo();
	}
</script>
<!--/Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
