<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ze.tt/xmlrpc.php">


<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Reden im Schlaf: So lustig kann es dabei zugehen › ze.tt</title>
<meta name="description" content="Manche brabbeln nur unverständliches Zeugs vor sich hin, manch andere sprechen Monologe. Und das kann ziemlich lustig sein, wie uns eure Antworten gezeigt haben." />
<link rel="canonical" href="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/" />

<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das ist das Merkwürdigste, das du selbst oder jemand neben dir im Schlaf gesagt und getan hat" />
<meta property="og:description" content="Manche brabbeln nur unverständliches Zeugs vor sich hin, manch andere sprechen Monologe. Und das kann ziemlich lustig sein, wie uns eure Antworten gezeigt haben." />
<meta property="og:url" content="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/" />
<meta property="og:updated_time" content="2020-09-14T14:31:02+00:00" />
<meta property="og:image" content="https://zett.imgix.net/2020/09/im-schlaf-sprechen-schlafwandeln-umfrage-e1600086277135.jpg?auto=compress,format&amp;w=1200&amp;h=677" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel='dns-prefetch' href='//gdpr-tcfv2.sp-prod.net' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel='stylesheet' id='embed-privacy-css'  href='https://ze.tt/wp-content/plugins/ph-embed-privacy-FORK/dist/embed-privacy.css?ver=1597678190' type='text/css' media='all' />
<link rel='stylesheet' id='zett-cmp-css'  href='https://ze.tt/wp-content/plugins/zett-cmp/css/zett-cmp.css?ver=1597678190' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-dist/all.css?ver=1597678190' type='text/css' media='all' />
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/tisoomi.js?ver=1600089002'></script>
<script type='text/javascript'>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
window._sp_ = {"config":{"accountId":692,"events":{},"baseEndpoint":"https://cdn.privacy-mgmt.com"}};window.ph = window.ph || {}; window.ph.zett_sourcepoint_config = {"privacyManagerId":152243,"siteId":9297};
</script>
<script type='text/javascript' src='https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js'></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script type="text/javascript">
ga('create', 'UA-63395387-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('set', 'page', '/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?m=1&#038;ver=4.9.13'></script>
<script type="text/javascript">"/"===location.pathname&&768<=screen.width&&screen.width<1280&&document.getElementById("viewport-meta").setAttribute("content","width=1280");
//# sourceMappingURL=ph-viewport.js.map
</script>
<script type="text/javascript">document.documentElement.classList.remove("no-js"),document.documentElement.classList.add("js");
//# sourceMappingURL=ph-js-detection.js.map
</script>
<script type="text/javascript">!function(e,n,t,i){i.isMobile=function(){return"mobile"===n(e.documentElement,"::before").getPropertyValue("content").replace(/"/g,"")},i.isIosApp=function(){return"undefined"!=typeof zettIOsInterface&&zettIOsInterface.isIOs()},i.isAndroidApp=function(){return"undefined"!=typeof zettAndroidInterface&&zettAndroidInterface.isAndroid()},i.isApp=function(){return i.isIosApp()||i.isAndroidApp()},i.hasGetParameters=function(e){return-1!==e.indexOf("?")},null!==t.match(/(iPhone|iPad|iPod|iOS)/i)?e.documentElement.classList.add("is-ios"):null!==t.match(/Android/i)&&e.documentElement.classList.add("is-android"),i.isIosApp()?e.documentElement.classList.add("is-app","is-ios-app"):i.isAndroidApp()&&e.documentElement.classList.add("is-app","is-android-app")}(document,window.getComputedStyle,navigator.userAgent,window.ph=window.ph||{});
//# sourceMappingURL=ph-general-first.js.map
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-ad-functions.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/contrib/jquery-2.1.4.min.js?ver=4.9.13'></script>
<script type="text/javascript">
window.iqdAdControllerConfig = {"publisherIds":[{"minWidth":0,"id":"cdn_zett_async_mob","scriptUrl":"https:\/\/ze.tt\/wp-content\/uploads\/adcontroller\/adcontroller_cdn_zett_async_mob.js"},{"minWidth":1000,"id":"cdn_zett_async","scriptUrl":"https:\/\/ze.tt\/wp-content\/uploads\/adcontroller\/adcontroller_cdn_zett_async.js"}],"remoteScriptUrlPlaceholder":"https:\/\/s3-eu-central-1.amazonaws.com\/prod.iqdcontroller.iqdigital\/%1$s\/%2$s\/iqadcontroller.js.gz"};
</script>
<script type="text/javascript">!function(e){var i,n,t,l,r,d;e&&e.publisherIds.length&&(i=-1<(n=window.location.search.toLowerCase()).indexOf("iqdeployment=")?n.split("iqdeployment=")[1].split("&")[0]:"live",t=null,e.publisherIds.forEach(function(e){(!t||e.minWidth>t.minWidth)&&window.innerWidth>=e.minWidth&&(t=e)}),t&&(l=e.remoteScriptUrlPlaceholder.replace("%1$s",t.id).replace("%2$s",i),r=t.scriptUrl&&"live"===i?t.scriptUrl:l,(d=document.createElement("script")).src=r,document.getElementsByTagName("head")[0].appendChild(d)))}(window.iqdAdControllerConfig);</script>
<script type="text/javascript">window.AdController={i:null,q:[],f:!1,s:!1,n:!1,r:null,c:[],setPageInfo:function(i){this.i=i},stage:function(){this.s=!0},initialize:function(){this.n=!0},render:function(i,n){this.q.push([i,n])},finalize:function(){this.f=!0},ready:function(i){this.r=i},startLoadCycle:function(){this.c.push(["startLoadCycle"])},reload:function(i,n){this.c.push(["reload",i,n])},reinitialize:function(i){this.c.push(["reinitialize",i])}};</script>
<script type="text/javascript">
window.iqdCmsObject = {"$handle":"artikel_trsf","$autoSizeFrames":true,"level2":"selbstfindung_und_psyche","level3":"","keywords":"lustig,schlaf,tellonym,traum","tma":"lustig"};
</script>
<script type="text/javascript">!function(i,n){void 0!==i&&(i.setPageInfo(n),i.stage(),i.initialize())}(window.AdController,window.iqdCmsObject);</script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das ist Hina, der Shiba Inu, der jedes Gruppenfoto ruiniert' href='https://ze.tt/das-ist-hina-der-shiba-inu-der-jedes-gruppenfoto-ruiniert/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://ze.tt/?p=469297' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F&#038;format=xml" />
<meta name="date" content="2020-09-14T14:30:59+00:00" />
<meta name="last-modified" content="2020-09-14T14:31:02+00:00" />
<link rel="amphtml" href="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/amp/">
<meta property="fb:app_id" content="900339290022410"/>
<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834"/>
<meta name="google-site-verification" content="pwX3wrHCsxVpH2k7jUXzprR-MtzCf5_D1_I_vY7-tTw" />

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/zett/images/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/zett/images/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/zett/images/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/zett/images/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/themes/zett/images/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/zett/images/touch-icons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/zett/images/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff"></head>

<body class="post-template-default single single-post postid-469297 single-format-gallery">
<div id="zett-sp-message"></div><script>
window.iam_data = {st: ph.isMobile() ? 'mobzeit' : 'zeitonl', cp: 'ZETT_selbstfindung_und_psyche', sv: ph.isMobile() ? 'mo' : 'in'};
if (window.iom) iom.h(iam_data, 1);
</script>
<div id="ad-above">
    <script type="text/javascript"> //evnYvir("Super_03_WP")
    </script>
        	<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile1-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderIqadtile1And2DesktopToContainer();
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
    <span class='evnYvir_end'></span>
</div>

<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>
    <header id="masthead" class="site-header ph-expandable">
                <div class="site-branding grid-padding ph-three-cols hide-on-app">
            <div class="ph-three-cols-center">
                <a class="site-title-link" href="https://ze.tt/" rel="home">
                    <svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
                                            <strong class="site-title screen-reader-text">ze.tt</strong>
                                    </a>
            </div>
                        <div class="ph-three-cols-right no-print" aria-hidden="true">
                <div class="ph-partner">
                    <span class="ph-partner-label">Partner*in von </span><a href="http://www.zeit.de" class="ph-partner-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
                </div>
            </div>
            <div class="ph-three-cols-left no-print unblock">
                <div class="site-header-social-links ph-social">
                                        <button class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
                        <span class="site-header-menu-svg ph-icon-btn no-color-override"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menu and search icon</title><path d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z" fill="#aaa"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f50"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f50"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f50"/></svg>
</span>
                        <span class="site-header-menu-close-svg ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1355.77 1355.77002"><title>Menu close icon</title><path d="M963.33383,901.10848,739.7568,677.53139l222.87-222.86987a9.9999,9.9999,0,0,0,0-14.14209l-48.08325-48.08325a10.00005,10.00005,0,0,0-14.14222,0L677.53146,615.306,455.36868,393.14321a10,10,0,0,0-14.14209,0l-48.08331,48.08331a10,10,0,0,0,0,14.14209L615.30606,677.53139,392.43612,900.40127a10.00008,10.00008,0,0,0,0,14.14215l48.08326,48.08325a10,10,0,0,0,14.14215,0L677.5314,739.7568,901.10849,963.33389a10,10,0,0,0,14.14209,0l48.08325-48.08332A9.9999,9.9999,0,0,0,963.33383,901.10848Z" fill="#f50"/></svg>
</span>
                        <span class="screen-reader-text">Menü</span>
                    </button>
                                        <a href="https://www.facebook.com/zett.home" target="_blank"
                       class="ph-icon-btn-link ph-icon-btn-link-facebook is-gray" title="Folgt uns auf Facebook">
                        <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
                        <span class="screen-reader-text">Folgt uns auf Facebook</span>
                    </a>
                    <a href="https://twitter.com/zett" target="_blank"
                       class="desktop-only ph-icon-btn-link ph-icon-btn-link-twitter is-gray"
                       title="Folgt uns auf Twitter">
                        <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
</span>
                        <span class="screen-reader-text">Folgt uns auf Twitter</span>
                    </a>
                    <a href="https://www.instagram.com/zett/" target="_blank"
                       class="mobile-375-and-up-only ph-icon-btn-link ph-icon-btn-link-instagram is-gray"
                       title="Folgt uns auf Instagram">
                        <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
</span>
                        <span class="screen-reader-text">Folgt uns auf Instagram</span>
                    </a>
                    <a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank"
                       class="desktop-only ph-icon-btn-link ph-icon-btn-link-youtube is-gray"
                       title="Folgt uns auf YouTube">
                        <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
</span>
                        <span class="screen-reader-text">Folgt uns auf YouTube</span>
                    </a>
                </div>
            </div>
        </div>
                <nav class="no-print hide-on-app">
                        <div class="menu-primary-wrapper-wrapper">
                <div class="menu-primary-wrapper">
                    <ul id="menu-hauptmenue" class="menu-primary"><li id="menu-item-306419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306419"><a href="https://ze.tt/thema/liebe-und-sex/">Liebe &#038; Sex</a></li>
<li id="menu-item-393925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393925"><a href="https://ze.tt/thema/selbstfindung-und-psyche/">Selbstfindung &#038; Psyche</a></li>
<li id="menu-item-306421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306421"><a href="https://ze.tt/thema/politik-und-macht/">Politik &#038; Macht</a></li>
<li id="menu-item-306423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306423"><a href="https://ze.tt/thema/feminismus-und-koerperkult/">Feminismus &#038; Körperkult</a></li>
<li id="menu-item-312527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312527"><a href="https://ze.tt/kunst-und-kultur/">Kunst &#038; Kultur</a></li>
<li id="menu-item-459749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459749"><a href="https://ze.tt/crime/">Crime</a></li>
</ul>                </div>
            </div>
                                    <div class="menu-secondary-wrapper-wrapper-wrapper">
                <div class="menu-secondary-wrapper-wrapper ph-expandable-element is-absolute">
                    <div class="menu-secondary-wrapper grid-padding">
                        <ul id="menu-untermenue" class="menu-secondary"><li id="menu-item-306429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306429"><a href="https://ze.tt/thema/arbeit-und-campus/">Arbeit &#038; Campus</a></li>
<li id="menu-item-393929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393929"><a href="https://ze.tt/thema/queeres-leben/">Queeres Leben</a></li>
<li id="menu-item-306431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306431"><a href="https://ze.tt/thema/genuss-und-ernaehrung/">Genuss &#038; Ernährung</a></li>
<li id="menu-item-306433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306433"><a href="https://ze.tt/thema/reisen/">Reisen</a></li>
<li id="menu-item-306435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306435"><a href="https://ze.tt/thema/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li id="menu-item-306465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306465"><a href="https://ze.tt/thema/aus-der-schule/">Aus der Schule</a></li>
<li id="menu-item-308223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308223"><a href="https://ze.tt/was-geht-mit-oesterreich/">Was geht mit Österreich?</a></li>
<li id="menu-item-306529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306529"><a href="https://ze.tt/thema/wende-ende/">Wende Ende!</a></li>
<li id="menu-item-413603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413603"><a href="https://ze.tt/video/">Videos</a></li>
<li id="menu-item-306525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306525"><a href="https://ze.tt/thema/podcast/">Podcasts</a></li>
<li id="menu-item-306449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306449"><a href="https://ze.tt/newsletter/">Newsletter</a></li>
</ul>                        <form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-big">
	<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
	<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-big ph-icon-btn-link-search ph-icon-btn-link-search-big">
		<span class="ph-icon-btn ph-icon-btn-big"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
                    </div>
                </div>
            </div>
                    </nav>
            </header><!-- .site-header -->

    	<!-- begin ad tag (oop) -->
	<div class="ph-ad zett-ad-container ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (oop) -->
    	<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
    	<!-- begin ad tag (tile=1) desktop -->
	<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_03")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile3-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile3', 'iqadtile3-desktop-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=1) desktop -->

    <main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-469297" class="ph-article ph-article-full is-gallery post-469297 post type-post status-publish format-gallery has-post-thumbnail hentry category-selbstfindung-und-psyche tag-lustig tag-schlaf tag-tellonym tag-traum post_format-post-format-gallery">

  
<header class="entry-header ph-article-header">
		<h1 class="entry-title ph-article-title">Das ist das Merkwürdigste, das du selbst oder jemand neben dir im Schlaf gesagt und getan hat</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Manche brabbeln nur unverständliches Zeugs vor sich hin, manch andere sprechen Monologe. Und das kann ziemlich lustig sein, wie uns eure Antworten gezeigt haben.</p>		</div>
	
	</header><!-- .entry-header -->


	<section class="ph-article-image-wrapper ph-article-featured-image type:slideshow">
		<div class="featured-gallery-wrapper">
    <div class="featured-gallery height-auto"><figure class="featured-gallery-item is-active"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy lazy-hidden attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-1" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-1" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-1" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-1.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-1" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy lazy-hidden attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-10" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-10" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-10" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-10.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-10" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-8" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-8" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-8" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-8.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-8" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-5" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-5" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-5" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-5.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-5" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-4" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-4" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-4" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-4.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-4" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-7" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-7" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-7" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-7.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-7" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-9" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-9" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-9" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-9.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-9" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-6" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-6" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-6" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-6.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-6" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-3" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-3" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-3" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-3.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-3" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="783" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=940&amp;h=940&amp;auto=compress,format" class="lazy attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-2" data-lazy-srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=960&amp;h=960&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-2" /><noscript><img width="783" height="783" src="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=940&amp;h=940&amp;auto=compress,format" class="attachment-large size-large" alt="merkwuerdige-erlebnisse-nachts-schlaf-2" srcset="https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=145&amp;h=145&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=170&amp;h=170&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=300&amp;h=300&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=352&amp;h=352&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=444&amp;h=444&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=626&amp;h=626&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=783&amp;h=783&amp;auto=compress,format 783w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=918&amp;h=918&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=940&amp;h=940&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/merkwuerdige-erlebnisse-nachts-schlaf-2.png?w=960&amp;h=960&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="merkwuerdige-erlebnisse-nachts-schlaf-2" /></noscript></div></figure>    </div>
    <button class="featured-gallery-nav featured-gallery-nav-prev no-print"><i class="ph-icon-left-open"></i><span class="screen-reader-text">Previous Image</span></button>
    <button class="featured-gallery-nav featured-gallery-nav-next no-print"><i class="ph-icon-right-open"></i><span class="screen-reader-text">Next Image</span></button>
</div>    </section>

<time class="entry-date published ph-article-date ph-margin-narrow"
	datetime="2020-09-14">
	14. September 2020</time>
<time class="entry-updated updated" datetime="2020-09-14">
	September 14, 2020</time>

<div class="entry-content ph-article-text ph-margin-narrow">
			<div class="ph-article-text-body">
			<p><span id="more-469297"></span></p> <p lang="de">Somniloquie, wie das Sprechen im <a href="https://ze.tt/restflix-dieser-streamingdienst-hilft-euch-beim-einschlafen/">Schlaf</a> in der Wissenschaft genannt wird, ist keine gesundheitlich besorgniserregende Angelegenheit. Aber warum manche Menschen im Schlaf sprechen, wissen wir trotzdem nicht so genau. &#8222;Es könnte ein Zusammenhang mit Trauminhalten bestehen&#8220;, vermutet der <a href="https://www.apotheken-umschau.de/Schlafstoerungen/Raetselhafte-Schlaf-Phaenomene-119973.html#Sprechen-im-Schlaf:-Unbewusstes-Stammeln" target="_blank" rel="noopener">Schlafforscher Michael Schredl</a>. Auch Stress oder Alkohol könnten dazu beitragen, dass Leute im Schlaf vor sich hin murmeln.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.callIfNoPaywall('iqadtile3-mobile-article-wrapper', function() {
				ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
			});
		}
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<div class="breakout-article-body-desktop">
		<!-- begin ad tag (tile=8) desktop article -->
		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_08")</script>		<div class="ph-ad zett-ad-container desktop-only" id="iqadtile8-desktop-article-wrapper">
			<script>
			if (!ph.isMobile()) {
				ph.callIfNoPaywall('iqadtile8-desktop-article-wrapper', function() {
					ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
				});
			}
			</script>
		</div>
		<span class="evnYvir_end"></span></div>		<!-- end ad tag (tile=8) desktop article -->
	</div>
 <p lang="de"><aside class="ph-content-teaser no-print">
    <strong class="ph-content-teaser-title">Außerdem auf ze.tt</strong>
    <article id="441253" class="ph-teaser ph-soc-links-inside post-441253 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit-und-campus tag-arbeit tag-homeoffice tag-mittagsschlaf tag-muedigkeit tag-powernap tag-produktivitaet tag-schlaf">
    <a
        href="https://ze.tt/powernapping-zwoelf-fragen-und-antworten-zum-kurzen-schlaf/"
        class="ph-teaser-link oc-ignore-rendered"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='441253'  data-octavius-region="content_teaser"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="powernap-tagsueber-schlafen-so-gehts-interview" data-lazy-srcset="https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="powernap-tagsueber-schlafen-so-gehts-interview" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="powernap-tagsueber-schlafen-so-gehts-interview" srcset="https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/05/powernap-tagsueber-schlafen-so-gehts-interview-e1588666404990.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="powernap-tagsueber-schlafen-so-gehts-interview" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Powernapping: Zwölf Fragen und Antworten zum kurzen Schlaf</span></span>
        </h2>
    </a>
    </article>
</aside>
</p> <p lang="de">Und dann geht&#8217;s noch eine Nummer ärger: Es gibt Menschen, die im Schlaf brabbeln und gleichzeitig durch die Gegend wandeln. In einer Umfrage unter unsere User*innen wollten wir wissen, was das Merkwürdigste war, das sie selbst oder jemand anders im Schlaf schon gesagt und getan hat. Von Ausrufen wie &#8222;Es ist vorbei, es ist vorbei! Die Schallplatten können wieder gespielt werden!&#8220; bis zum Ins-Bett-Pinkeln reichte das Kuriositäten-Kabinett. In der Galerie oben seht ihr die lustigsten Antworten.</p> <p lang="de"><em>gw</em></p>
      	<div class="breakout-article-body-desktop">
		<!-- begin ad tag (tile=5) desktop article -->
		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_05")</script>		<div class="ph-ad zett-ad-container desktop-only" id="iqadtile5-desktop-article-wrapper">
			<script>
			if (!ph.isMobile()) {
				ph.callIfNoPaywall('iqadtile5-desktop-article-wrapper', function() {
					ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
				});
			}
			</script>
		</div>
		<span class="evnYvir_end"></span></div>		<!-- end ad tag (tile=5) desktop article -->
	</div>
		</div>
	</div><!-- .entry-content -->

	
	
	<footer class="entry-meta ph-article-meta ph-margin-narrow">
					<div class="entry-tags ph-article-tags">
				<strong class="ph-article-tags-label">Tags: </strong>
				<a href="https://ze.tt/tag/lustig/" rel="tag">lustig</a>, <a href="https://ze.tt/tag/schlaf/" rel="tag">Schlaf</a>, <a href="https://ze.tt/tag/tellonym/" rel="tag">Tellonym</a>, <a href="https://ze.tt/tag/traum/" rel="tag">Traum</a>			</div>
						<div class="ph-sharing-wrapper no-print">
	<span class="ph-sharing-label">Schick diesen Artikel deinen Freund*innen!</span>
    <div class="ph-sharing ph-social">
	    <a href="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/?wt_zmc=sm.ext.zettaudev.app.ref.zett.article_android.link.x&#038;utm_medium=sm&#038;utm_source=app_zettaudev_ext&#038;utm_campaign=ref&#038;utm_content=zett_article_android_link_x"
           class="ph-icon-btn-link ph-icon-btn-link-app show-on-android"
        >
		    <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"/></svg></span>
		    <span class="screen-reader-text">Android</span>
	    </a>
	    <a href="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/?wt_zmc=sm.ext.zettaudev.app.ref.zett.article_ios.link.x&#038;utm_medium=sm&#038;utm_source=app_zettaudev_ext&#038;utm_campaign=ref&#038;utm_content=zett_article_ios_link_x"
           class="ph-icon-btn-link ph-icon-btn-link-app show-on-ios"
        >
		    <span class="ph-icon-btn"><svg width="40px" height="53px" viewBox="0 0 40 53" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="icon-artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="iOS-icon-kit" transform="translate(-1861.000000, -676.000000)" fill="#929292">
            <g id="Icon-sets">
                <g id="Leisure-Icons" transform="translate(1380.000000, 400.000000)">
                    <g id="SVGs" transform="translate(49.000000, 48.000000)">
                        <path d="M432,281 L432,243 L446.545455,243 L446.545455,244.767442 L433.818182,244.767442 L433.818182,279.232558 L470.181818,279.232558 L470.181818,244.767442 L457.454545,244.767442 L457.454545,243 L472,243 L472,281 L432,281 L432,281 Z M444.5,235.5 L446,237 L450.999224,232.000776 C451.133373,231.866627 450.999224,260.259687 450.999224,260.259687 L453.035536,260.259687 C453.035536,260.259687 452.884535,231.884534 453.035536,232.035536 L458,237 L459.5,235.5 L452,228 L444.5,235.5 L444.5,235.5 Z" id="share"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span>
		    <span class="screen-reader-text">iOS</span>
	    </a>
        <a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
           class="mobile-only ph-icon-btn-link ph-icon-btn-link-whatsapp"
        >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>
</span>
            <span class="screen-reader-text">WhatsApp</span>
        </a>
        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-facebook"
        >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
            <span class="screen-reader-text">Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?text=Das%20ist%20das%20Merkw%C3%BCrdigste%2C%20das%20du%20selbst%20oder%20jemand%20neben%20dir%20im%20Schlaf%20gesagt%20und%20getan%20hat%3A%20https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-twitter"
        >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
</span>
            <span class="screen-reader-text">Twitter</span>
        </a>
        <a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-flipboard"
        >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
</span>
            <span class="screen-reader-text">Flipboard</span>
        </a>
        <a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-pocket"
        >
            <span class="ph-icon-btn"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg>
</span>
            <span class="screen-reader-text">Pocket</span>
        </a>
        <a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Das%20ist%20das%20Merkw%C3%BCrdigste%2C%20das%20du%20selbst%20oder%20jemand%20neben%20dir%20im%20Schlaf%20gesagt%20und%20getan%20hat&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fdas-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
           class="ph-icon-btn-link ph-icon-btn-link-email"
        >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
</span>
            <span class="screen-reader-text">E-Mail</span>
        </a>
    </div>
</div>
	</footer><!-- end .entry-meta -->

	
</article><!-- #post-## -->

	<div class="grid ph-relateds ph-clearfix no-print">
		<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
			<h2 class="grid-container-title screen-reader-text">Außerdem auf ze.tt</h2>
			<div class="grid-slots-wrapper">
				<div class="grid-slot">
	<div class="grid-box">
		<article id="463433" class="ph-teaser ph-soc-links-inside is-advertorial is-advertorial-podcast post-463433 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit-und-campus tag-fachhochschule tag-hochschule tag-nohp tag-podcast tag-private-hochschule tag-promotion tag-studi tag-studierende tag-studium tag-uni tag-universitaet">
    <a
        href="https://ze.tt/angebote/einschreiben-bitte-3-wie-soll-es-nach-dem-studium-nur-weitergehen/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&#038;utm_medium=fix&#038;utm_source=zett_article_zettaudev_int&#038;utm_campaign=ref&#038;utm_content=zett_sponsored_teaser_x"
        class="ph-teaser-link"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='463433'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/08/2-e1599463634245.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Hochschule Uni Studium Universität Private Hochschule Anfang Fachhochschule Private Uni" data-lazy-srcset="https://zett.imgix.net/2020/08/2-e1599463634245.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/08/2-e1599463634245.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Hochschule Uni Studium Universität Private Hochschule Anfang Fachhochschule Private Uni" srcset="https://zett.imgix.net/2020/08/2-e1599463634245.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/2-e1599463634245.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Podcast: Vom Studium in die Selbstständigkeit – Tanja hat es gewagt</span></span>
        </h2>
    </a>
            <a class="ph-teaser-flag ph-teaser-flag--is-ad" href="/werbung-auf-ze-tt">
            <strong class="ph-teaser-flag-title">Sponsored</strong>
        </a>
    </article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="463427" class="ph-teaser ph-soc-links-inside is-advertorial is-advertorial-podcast post-463427 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit-und-campus tag-bildung tag-fachhochschule tag-hochschule tag-nohp tag-podcast tag-private-hochschule tag-studierende tag-studium tag-uni tag-universitaet">
    <a
        href="https://ze.tt/angebote/einschreiben-bitte-mitten-im-studium/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&#038;utm_medium=fix&#038;utm_source=zett_article_zettaudev_int&#038;utm_campaign=ref&#038;utm_content=zett_sponsored_teaser_x"
        class="ph-teaser-link"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='463427'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Uni Studium Studienbeginn Podcast Einschreiben Hochschule Private Hochschule VBH Ersti Erstsemester" data-lazy-srcset="https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Uni Studium Studienbeginn Podcast Einschreiben Hochschule Private Hochschule VBH Ersti Erstsemester" srcset="https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/pexels-ketut-subiyanto-4350202-e1598950868736.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Podcast: Sophia und Anja sprechen mit uns über die Höhen und Tiefen des Studiums</span></span>
        </h2>
    </a>
            <a class="ph-teaser-flag ph-teaser-flag--is-ad" href="/werbung-auf-ze-tt">
            <strong class="ph-teaser-flag-title">Sponsored</strong>
        </a>
    </article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="462017" class="ph-teaser ph-soc-links-inside is-advertorial is-advertorial-podcast post-462017 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit-und-campus tag-bildung tag-ersti tag-fachhochschule tag-hochschule tag-nohp tag-podcast tag-private-hochschule tag-studierende tag-studium tag-uni tag-universitaet">
    <a
        href="https://ze.tt/angebote/einschreiben-bitte-1-wie-gelingt-der-start-ins-studium/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&#038;utm_medium=fix&#038;utm_source=zett_article_zettaudev_int&#038;utm_campaign=ref&#038;utm_content=zett_sponsored_teaser_x"
        class="ph-teaser-link"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='462017'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Uni Studium Studienbeginn Podcast Einschreiben Hochschule Private Hochschule VBH Ersti Erstsemester" data-lazy-srcset="https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Uni Studium Studienbeginn Podcast Einschreiben Hochschule Private Hochschule VBH Ersti Erstsemester" srcset="https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/pexels-cottonbro-4778622-e1598951550671.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Podcast: Was hättest du gerne schon vor dem ersten Uni-Tag gewusst?</span></span>
        </h2>
    </a>
            <a class="ph-teaser-flag ph-teaser-flag--is-ad" href="/werbung-auf-ze-tt">
            <strong class="ph-teaser-flag-title">Sponsored</strong>
        </a>
    </article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="469175" class="ph-teaser ph-soc-links-inside post-469175 post type-post status-publish format-standard has-post-thumbnail hentry category-kunst-und-kultur tag-hund tag-instagram tag-lustig tag-shiba">
    <a
        href="https://ze.tt/das-ist-hina-der-shiba-inu-der-jedes-gruppenfoto-ruiniert/"
        class="ph-teaser-link oc-ignore-rendered"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='469175'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="yoko-shiba-ruiniert-fotos-instagram" data-lazy-srcset="https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="yoko-shiba-ruiniert-fotos-instagram" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="yoko-shiba-ruiniert-fotos-instagram" srcset="https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/yoko-shiba-ruiniert-fotos-instagram-e1600081228647.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="yoko-shiba-ruiniert-fotos-instagram" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Das ist Hina, der Shiba Inu, der jedes Gruppenfoto ruiniert</span></span>
        </h2>
    </a>
    </article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="468413" class="ph-teaser ph-soc-links-inside post-468413 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit-und-campus tag-gesundheit tag-haltung tag-homeoffice tag-liegen tag-schlaf tag-sitzen">
    <a
        href="https://ze.tt/wenn-zu-viel-sitzen-schlecht-ist-ist-im-liegen-arbeiten-dann-vielleicht-besser/"
        class="ph-teaser-link oc-ignore-rendered"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='468413'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="homeoffice-liegen-pexels-vlada-karpovich-4050415" data-lazy-srcset="https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="homeoffice-liegen-pexels-vlada-karpovich-4050415" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="homeoffice-liegen-pexels-vlada-karpovich-4050415" srcset="https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/09/homeoffice-liegen-pexels-vlada-karpovich-4050415-e1599558727941.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="homeoffice-liegen-pexels-vlada-karpovich-4050415" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Wenn zu viel sitzen schlecht ist, ist im Liegen arbeiten dann vielleicht besser?</span></span>
        </h2>
    </a>
    </article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="465875" class="ph-teaser ph-soc-links-inside post-465875 post type-post status-publish format-standard has-post-thumbnail hentry category-selbstfindung-und-psyche tag-einschlafen tag-meditation tag-nacht tag-netflix tag-restflix tag-schlaf tag-streaming">
    <a
        href="https://ze.tt/restflix-dieser-streamingdienst-hilft-euch-beim-einschlafen/"
        class="ph-teaser-link oc-ignore-rendered"
        data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='465875'  data-octavius-region="relateds"    >
                    <div class="ph-teaser-image-outer-wrapper">
                <figure class="ph-teaser-image-wrapper">
                    <img width="751" height="423" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2020/08/restflix.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="restflix" data-lazy-srcset="https://zett.imgix.net/2020/08/restflix.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/restflix.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/restflix.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/restflix.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/restflix.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/restflix.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/restflix.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/restflix.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/restflix.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/restflix.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/restflix.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/restflix.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/restflix.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/restflix.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" title="restflix" /><noscript><img width="751" height="423" src="https://zett.imgix.net/2020/08/restflix.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="restflix" srcset="https://zett.imgix.net/2020/08/restflix.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2020/08/restflix.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2020/08/restflix.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2020/08/restflix.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2020/08/restflix.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2020/08/restflix.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2020/08/restflix.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2020/08/restflix.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2020/08/restflix.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2020/08/restflix.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2020/08/restflix.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2020/08/restflix.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2020/08/restflix.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2020/08/restflix.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" title="restflix" /></noscript>                    <span class="lazy-loading-animation"></span>
                </figure>
            </div>
                <h2 class="ph-teaser-title">
            <span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">Restflix: Dieser Streamingdienst hilft euch beim Einschlafen</span></span>
        </h2>
    </a>
    </article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [469297,463433,463427,462017,469175,468413,465875];
})(window);
</script>
			</div>
			<div class="OUTBRAIN"
			  data-src="https://ze.tt/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat/"
			  data-widget-id="AR_1"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</section>
	</div>

	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_09")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile9-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile9', 'iqadtile9-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=8) desktop article -->

	<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=8) mobile -->
	<div class="ph-ad zett-ad-container mobile-only" id="iqadtile8-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


    </main><!-- .site-content -->

    
            	<!-- begin ad tag (tile=16) desktop article -->
	<div class="grid-container">
		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_16")</script>		<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
	    <script>
	    if (!ph.isMobile()) {
	      ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
	    }
			</script>
		</div>
		<span class="evnYvir_end"></span></div>	</div>
	<!-- end ad tag (tile=16) desktop article -->
    
    <footer id="colophon" class="site-footer">

        <div class="site-footer-inner grid-padding">
            <div class="site-title-footer no-print">
                <a class="site-title-link" href="https://ze.tt/" rel="home">
                    <svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
                </a>
            </div>
            <form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-small">
                <input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input no-print" />
                <button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search no-print">
                    <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
                    <span class="screen-reader-text">Suchen</span>
                </button>
            </form>

            <div class="site-footer-social ph-social no-print">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
        <span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
</span>
        <span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
</span>
        <span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
</span>
        <span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
</span>
        <span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
            
            <div class="site-footer-info">
                © 2020 ze.tt GmbH
            </div><!-- .site-info -->
            <nav class="menu-footer-wrapper site-footer-no-margin-top no-print"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-465671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465671"><a href="#cmp">Einstellungen</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>            <div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
        </div>

                <div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_OctaviusRocks = {"config":{"serviceDomain":"service.octavius.rocks","serviceUseHttps":true,"apiKey":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","path":"\/v563\/","useHttps":true},"autoPageview":"1","autoClick":"1","autoRendered":"1","pageviewEntity":{"content_type":"post","pagetype":"single","content_id":469297,"content_url":"\/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat\/","tag1":"category\/1113","tag2":"post_tag\/8753","tag3":"post_tag\/873","tag4":"post_tag\/10959","tag5":"post_tag\/2505"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/octavius-rocks//js/dist/frontendRocks.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/octavius-rocks//js/last-frontend-rocks.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/ph-blokr-detection/detection.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/ph-embed-privacy-FORK/dist/embed-privacy.js?ver=1597678190'></script>
<script type='text/javascript'>
window._sp_.embedProviders = ["datawrapper","facebook","flickr","giphy","google maps","imgur","instagram","opinary","playbuzz","reddit","soundcloud","spotify","tiktok","tumblr","twitter","vimeo","youtube","youtube"]
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/lib/ph-updater.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/postqueue-rotation/inc/../templates/postqueue-rotation.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/zett-cmp/dist/sourcepoint.js?ver=1597678190'></script>
<script type='text/javascript'>
window.webtrekkConfig = window.webtrekkConfig || {"trackId":"357430706582749","trackDomain":"audev.zeit.de","domain":"ze.tt","cookie":"1","tabBrowsing":true,"execCDB":false,"execRTA":false,"safetag":{"async":true,"timeout":2000,"safetagDomain":"responder.wt-safetag.com","safetagId":"357430706582749","option":{}}};
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/zett-webtrekk/webtrekk_v4.min.js?ver=1597678190'></script>
<script type='text/javascript'>
window.webtrekk = {"contentId":"redaktion....gallery.zett|ze.tt\/das-ist-das-merkwuerdigste-das-du-selbst-oder-jemand-neben-dir-im-schlaf-gesagt-und-getan-hat\/","linkTrack":"standard","linkTrackAttribute":"data-wt-click","heatmap":"0","form":"0"};
if (window.webtrekkV3) {
    window.wt = new webtrekkV3(webtrekk);
    wt.customParameter = {25: "original", 12: !ph.isMobile() ? "desktop.site" : ph.isAndroidApp() ? "mobile.app.android" : ph.isIosApp() ? "mobile.app.ios" : "mobile.site"};
    wt.sendinfo();
}
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/contrib/modernizr-custom.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/lib/ph-toggle-class.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-toggle-elements.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-attach-share-links.js?ver=1597678190'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Crowd_API = {"endpoint":"\/__crowd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/crowd/js/api.js?ver=1'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/crowd-cards.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-featured-gallery.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/lib/ph-debounce.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/lib/ph-scroll-class.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-lazy-post.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-apps.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js-dist/ph-general-last.js?ver=1597678190'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript'>
window.addEventListener("DOMContentLoaded", BJLL.check);
</script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<noscript><img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt=""></noscript><script>if (typeof AdController !== 'undefined') AdController.finalize();</script>
<script>document.addEventListener('DOMContentLoaded', function () { window.IQDComplete = { init: function () { return true; } }; });</script>
    </footer><!-- .site-footer -->

</div><!-- .site -->

</body>
</html>
