<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ze.tt/xmlrpc.php">

<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

<!--[if lt IE 9]>
<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
<![endif]-->


<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Der BER wird zwölf: Die skurrilsten Pannen des Berliner Flughafens › ze.tt</title>
<meta name="description" content="Heute vor zwölf Jahren erfolgte der Spatenstich für den neuen Berliner Flughafen BER. Wir gratulieren mit einem kleinen Rückblick." />
<link rel="canonical" href="https://ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
<meta property="fb:app_id" content="900339290022410" />
<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der BER wird zwölf Jahre alt: Das sind die skurrilsten Pannen des Berliner Flughafens" />
<meta property="og:description" content="Heute vor zwölf Jahren erfolgte der Spatenstich für den neuen Berliner Flughafen BER. Wir gratulieren mit einem kleinen Rückblick auf seine besten Pannen." />
<meta property="og:url" content="https://ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/" />
<meta property="og:updated_time" content="2018-09-05T11:28:38+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Der BER wird zwölf Jahre alt: Das sind die skurrilsten Pannen des Berliner Flughafens Kommentar-Feed" href="https://ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/feed/" />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1535541899' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/hfe650dbf881df85a5161464c36a35569bc72c4ec-header.js?ver=1536146404'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Darum gibt es jetzt eine Karrierebibel, die sich explizit an Schwarze Frauen richtet' href='https://ze.tt/darum-gibt-es-jetzt-eine-karrierebibel-die-sich-explizit-an-schwarze-frauen-richtet/' />
<link rel='next' title='Vergesst Godzilla: Diese Katzen sind monstermäßig süß' href='https://ze.tt/vergesst-godzilla-diese-katzen-sind-monstermaessig-suess/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ze.tt/?p=291868' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F&#038;format=xml" />
<meta name="date" content="2018-09-05T08:22:55+00:00" />
<meta name="last-modified" content="2018-09-05T11:28:38+00:00" />
<link rel="amphtml" href="https://ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
	ga('set', 'anonymizeIp', true);
		ga('set', 'page', '/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/');
		ga('send', 'pageview');

		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: '05-september'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'ber'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'berlin'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'flughafen'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'geburtstag'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'spatenstich'
	});
	</script>
<!-- End Google Analytics -->
<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
	    var adcSiteInfo = {
		    $handle: 'artikel',
		    $autoSizeFrames: true,
		    level2: 'reisen',
		    level3: '',
		    keywords: '05_september,ber,berlin,flughafen,geburtstag,spatenstich',
		    tma: '05_september'
	    };
	    if (ph.getCookie('iqd-gdpr-opt-out') === 'true') {
	        adcSiteInfo.gdpr = 'dnt';
	    }
		AdController.setPageInfo(adcSiteInfo);
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-291868 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_reisen";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/thema/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/thema/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/thema/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/thema/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/thema/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/thema/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/thema/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/thema/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="/thema/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/thema/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-257997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257997"><a href="/thema/schuelerreporter/">Schülerreporter</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-252895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252895"><a href="https://ze.tt/unsere-facebook-gruppen/">Unsere Facebook-Gruppe</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="site-footer-flipboard ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg has-white-foreground">
		<span class="ph-icon-btn"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-267039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='291868' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='291868' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Der%20BER%20wird%20zw%C3%B6lf%20Jahre%20alt%3A%20Das%20sind%20die%20skurrilsten%20Pannen%20des%20Berliner%20Flughafens%3A%20https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='291868' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Der%20BER%20wird%20zw%C3%B6lf%20Jahre%20alt%3A%20Das%20sind%20die%20skurrilsten%20Pannen%20des%20Berliner%20Flughafens&#038;u=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='291868' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Der%20BER%20wird%20zw%C3%B6lf%20Jahre%20alt%3A%20Das%20sind%20die%20skurrilsten%20Pannen%20des%20Berliner%20Flughafens"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='291868' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pocket"
						data-octavius-region='pocket_share_head' data-octavius-content_id='291868' >
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span class="screen-reader-text">auf Pocket teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-flipboard"
						data-octavius-region='flipboard_share_head' data-octavius-content_id='291868' >
						<span class="ph-icon-btn">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">auf Flipboard teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Der%20BER%20wird%20zw%C3%B6lf%20Jahre%20alt%3A%20Das%20sind%20die%20skurrilsten%20Pannen%20des%20Berliner%20Flughafens&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='291868' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fder-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='291868' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad desktop-only ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-291868" class="ph-article ph-article-full post-291868 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-05-september tag-ber tag-berlin tag-flughafen tag-geburtstag tag-spatenstich">

    	    
<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">Der BER wird zwölf Jahre alt: Das sind die skurrilsten Pannen des Berliner Flughafens</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Heute vor zwölf Jahren erfolgte der Spatenstich für den neuen Berliner Flughafen BER. Wir gratulieren mit einem kleinen Rückblick auf seine besten Pannen.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/ole-siebrecht/" title="Alle Artikel von Ole Siebrecht" class="ph-article-author-link fn url" rel="author"><img alt='Ole Siebrecht' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2018/04/ole-siebrecht_avatar_1524724935-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Ole Siebrecht' src='https://ze.tt/wp-content/uploads/2018/04/ole-siebrecht_avatar_1524724935-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Ole Siebrecht</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-940x580.jpg" title="">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-article-image wp-post-image" alt="Heute vor zwölf Jahren erfolgte der Spatenstich für den neuen Berliner Flughafen BER. Wir gratulieren mit einem kleinen Rückblick." data-lazy-srcset="https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-article-image wp-post-image" alt="Heute vor zwölf Jahren erfolgte der Spatenstich für den neuen Berliner Flughafen BER. Wir gratulieren mit einem kleinen Rückblick." srcset="https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/flughafen_ber_berlin_geburtstag_spatenstich-e1535554363637.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Der BER ist auch zwölf Jahre nach dem Spatenstich nicht in Betrieb. Foto: Ralf Hirschberger / dpa</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2018-09-05">
	05. September 2018</time>
<time class="entry-updated updated" datetime="2018-09-05">
	September 5, 2018</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-291868"></span>Der 5. September ist ein geschichtsträchtiges Datum: 1936 endete der erste Atlantik-Alleinflug von Ost nach West mit einer Bruchlandung – und, oh wie passend, <a href="http://www.faz.net/aktuell/feuilleton/airport-berlin-brandenburg-der-selbstfindungsflughafen-1357454.html" target="_blank" rel="noopener">am 5.September 2006 erfolgte der obligatorische Spatenstich</a> für den Bau des Flughafens Berlin-Brandenburg (BER), durch den damals amtierenden Berliner Bürgermeister Klaus Wowereit, den damaligen Ministerpräsident Brandenburgs Matthias Platzeck sowie die damaligen Geschäftsführer des BER. Der Eröffnungstermin war für November 2011 geplant.</p> <h2><a href="https://ze.tt/so-sehen-menschen-aus-die-nachts-am-flughafen-ausharren/" rel="noopener">Außerdem auf ze.tt: So sehen Menschen aus, die nachts am Flughafen ausharren</a></h2> 		<div class="featured-gallery-wrapper">
			<div class="featured-gallery"><figure class="featured-gallery-item is-active"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy lazy-hidden attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0248-e1528722517122.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">&#8222;A Night At The Airport&#8220; – eine Nacht am Flughafen © Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy lazy-hidden attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0189-e1528722533387.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0201-e1528722544987.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="551" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=940&amp;h=661&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=145&amp;h=102&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=170&amp;h=120&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=300&amp;h=211&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=352&amp;h=248&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=444&amp;h=312&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=626&amp;h=440&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=783&amp;h=551&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=918&amp;h=645&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=940&amp;h=661&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=960&amp;h=675&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="551" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=940&amp;h=661&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=145&amp;h=102&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=170&amp;h=120&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=300&amp;h=211&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=352&amp;h=248&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=444&amp;h=312&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=626&amp;h=440&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=783&amp;h=551&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=918&amp;h=645&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=940&amp;h=661&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0252-e1528722563211.jpg?w=960&amp;h=675&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0258-e1528722590490.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="558" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=940&amp;h=670&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=145&amp;h=103&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=170&amp;h=121&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=300&amp;h=214&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=352&amp;h=251&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=444&amp;h=317&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=626&amp;h=446&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=783&amp;h=558&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=918&amp;h=655&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=940&amp;h=670&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=960&amp;h=685&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="558" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=940&amp;h=670&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=145&amp;h=103&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=170&amp;h=121&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=300&amp;h=214&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=352&amp;h=251&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=444&amp;h=317&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=626&amp;h=446&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=783&amp;h=558&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=918&amp;h=655&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=940&amp;h=670&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0263-e1528722600176.jpg?w=960&amp;h=685&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0186-e1528722525436.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0269-e1528722611411.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0271-e1528722620934.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon landscape"><img width="783" height="519" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=940&amp;h=623&amp;auto=compress,format" class="lazy attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." data-lazy-srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="783" height="519" src="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=940&amp;h=623&amp;auto=compress,format" class="attachment-large size-large" alt="Die Fotografin Anca Arambasa verbrachte eine Nacht am Flughafen und nutze die Zeit, um Reisende beim Warten zu fotografieren." srcset="https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=145&amp;h=96&amp;auto=compress,format 145w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=170&amp;h=113&amp;auto=compress,format 170w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=300&amp;h=199&amp;auto=compress,format 300w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=352&amp;h=233&amp;auto=compress,format 352w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=444&amp;h=294&amp;auto=compress,format 444w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=626&amp;h=415&amp;auto=compress,format 626w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=783&amp;h=519&amp;auto=compress,format 783w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=918&amp;h=608&amp;auto=compress,format 918w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=940&amp;h=623&amp;auto=compress,format 940w, https://zett.imgix.net/2018/06/night-at-the-airport_dsc_0287-e1528722632398.jpg?w=960&amp;h=636&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">© Anca Arambasa</figcaption></figure>			</div>
			<button class="featured-gallery-nav featured-gallery-nav-prev"><i class="ph-icon-left-open"></i><span class="screen-reader-text">Previous Image</span></button>
			<button class="featured-gallery-nav featured-gallery-nav-next"><i class="ph-icon-right-open"></i><span class="screen-reader-text">Next Image</span></button>
		</div> <p>Bekanntlich kam ja alles anders, und der Flughafen, der Deutschlands Hauptstadt endlich zu einem Knotenpunkt des internationalen Luftverkehrs machen sollte, entwickelte sich immer mehr zur &#8222;<a href="https://www.augsburger-allgemeine.de/wirtschaft/Die-ewige-Baustelle-Wann-wird-der-Berliner-Flughafen-eroeffnet-id43525491.html" target="_blank" rel="noopener">ewigen Baustelle</a>&#8220; und so zum absoluten &#8222;<a href="https://www.berliner-zeitung.de/berlin/verkehr/pannen-flughafen-falls-der-ber-2020-eroeffnet--wird-es-bei-vielen-anwohnern-laut-29795234" target="_blank" rel="noopener">Pannen-Flughafen</a>.&#8220; Zwölf Jahre nach dem Spatenstich und fast sieben Jahre nach dem ersten geplanten Eröffnungstermin müssen Reisende noch immer auf die anderen beiden Stadtflughäfen Tegel und Schönefeld ausweichen.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ph-ad desktop-only" id="iqadtile8-desktop-article-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop article -->
 <h2>Im Oktober 2020 soll es losgehen</h2> <p>Der Eröffnungstermin wurde bereits <a href="https://www.welt.de/wirtschaft/article177855576/Stillstandsbetrieb-BER-droht-der-verzeitige-Verfall.html" target="_blank" rel="noopener">mehrere Male verschoben</a>, die Gründe dafür sind vielfältig: mal ging eine der Planungsfirmen pleite, mal wurden Mängel beim Brandschutz festgestellt, mal gab es zu wenig Kapazitäten im Check-in-Bereich, mal wurden die Entrauschungsanlagen des Flughafens nicht richtig bemessen &#8230; Auch personelle Wechsel gab es einige, unter anderem auf der Führungsebene: Geschäftsführer Rainer Schwarz wurde von Hartmut Mehdorn abgelöst, der wiederum von Karsten Mühlenfeld abgelöst wurde, der wiederum 2017 vom aktuellen Chef Engelbert Lütke Daldrup abgelöst wurde – Bäumchen-wechsel-Dich auf der Chef-Etage.</p> <p>Lütke Daldrup gab im Dezember 2017 bekannt, dass der Stadtflughafen nun im Oktober 2020 eröffnet werden soll. Bis dahin ist noch viel Zeit und noch mehr Gelegenheit für weitere Pannen, Fehler und Verzögerungen, wie folgende aus den letzten zwölf Jahren:</p> <h2>Aufbauen, abreißen, aufbauen</h2> <div>2016 mussten laut der Tageszeitung <a href="https://www.welt.de/wirtschaft/article146977448/Im-BER-muessen-600-Brandschutzwaende-raus.html" target="_blank" rel="noopener"><em>Welt</em></a> 600 Brandschutzwände eingerissen und anschließend erneuert werden, da sie nicht der geltenden Brandschutzverordnung entsprachen.</div> <h2>Geisterfahrt</h2> <div><a href="https://www.tagesspiegel.de/berlin/flughafenbahnhof-die-taeglichen-geisterfahrten-zum-ber-bahnhof/7887900.html" target="_blank" rel="noopener"><em>Der Tagesspiegel</em></a> berichtet, dass täglich ein leerer Zug den Flughafenbahnhof des BER anfährt. Diese Belüftungsfahrten finden unter anderem dafür statt, dass sich kein Schimmel bildet.</div> <h2>Terminal für AirBerlin ist fertig. Moment mal &#8230;</h2> <div>Aktuell ist das Fluggasterminal A schon komplett fertig. Das war ursprünglich exklusiv für die Airline AirBerlin geplant, welche ja bekanntlich im vergangenem Jahr pleite ging.</div> <h2>Brotzeit statt Auszeit</h2> <div>Eine VIP-Lounge wird zurzeit nicht für exklusive Reisende genutzt, <a href="https://www.welt.de/wirtschaft/article177855576/Stillstandsbetrieb-BER-droht-der-verzeitige-Verfall.html" target="_blank" rel="noopener">sondern für hungrige Mitarbeiter*innen:</a> aus Abfluggate wird Kantine. Auch einige Reinigungskräfte sind auf dem Flughafen unterwegs, denn obwohl niemand fliegt, sollte alles schön sauber sein.</div> <h2>Monitor? <em>So last season!</em></h2> <div>Auch wenn noch keine Flüge vom BER abgehen, muss die Technik in Stand gehalten werden. <a href="https://www.bz-berlin.de/berlin/umland/flughafen-ber-reisst-750-monitore-wieder-raus" target="_blank" rel="noopener">750 Monitoren,</a> die 2012 eingebaut wurden, wurde das nun zum Verhängnis: Nach sechs Jahren am Stromnetz des BERs hatten sie das Ende ihrer Lebensdauer erreicht und wurden größtenteils entsorgt. Die Kosten hierfür beliefen sich auf etwa 500.000 Euro.</div> <h2>Es kommt nicht auf die Größe an?</h2> <div><a href="https://www.welt.de/wirtschaft/article177855576/Stillstandsbetrieb-BER-droht-der-verzeitige-Verfall.html" target="_blank" rel="noopener">Expert*innen sind jetzt schon davon überzeugt</a>, dass der BER die Massen an Reisenden gar nicht abfertigen kann. Außerdem seien <a href="https://www.welt.de/politik/deutschland/article162757705/Bauruine-BER-ein-Lexikon-des-Wahnsinns.html" target="_blank" rel="noopener">zu kurze Rolltreppen verbaut worden</a> und viel zu wenig Parkplätze angelegt.</div> <h2>Gleich und gleich gesellt sich gern</h2> <div>Diese wenigen Parkplätze werden jedoch <a href="https://www.wiwo.de/unternehmen/dienstleister/12-jahre-nach-baubeginn-wofuer-der-ber-bislang-genutzt-wird/22970682.html" target="_blank" rel="noopener">bereits gut gefüllt:</a> Dort stehen nämlich VW-Neuwagen, die aufgrund laufender Abgastestverfahren noch nicht verkauft werden dürfen.</div> <div></div> <div>In diesem Sinne: Alles Gute und auf die nächsten zwölf Jahre!</div> <div> <p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;giphy-embed&quot; src=&quot;https://giphy.com/embed/SRO0ZwmImic0&quot; width=&quot;360&quot; height=&quot;480&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="giphy-embed" src="https://giphy.com/embed/SRO0ZwmImic0" width="360" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p> <p><a href="https://giphy.com/gifs/editor-cat-SRO0ZwmImic0">via GIPHY</a></p> </div>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile5-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop article -->
		</div>
	</div><!-- .entry-content -->
    
	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/05-september/" rel="tag">05.September</a>, <a href="https://ze.tt/tag/ber/" rel="tag">BER</a>, <a href="https://ze.tt/tag/berlin/" rel="tag">Berlin</a>, <a href="https://ze.tt/tag/flughafen/" rel="tag">Flughafen</a>, <a href="https://ze.tt/tag/geburtstag/" rel="tag">Geburtstag</a>, <a href="https://ze.tt/tag/spatenstich/" rel="tag">Spatenstich</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="292760" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-292760 post-292760 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit tag-arbeit tag-arbeitsleben tag-auto tag-daimler tag-erster-job tag-karriere tag-leben tag-nohp tag-plaene tag-universitaet">
	<a href="https://ze.tt/angebote/karriere-uni-daimler/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='292760' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="daimler karriere job nach uni selbstfindung" data-lazy-srcset="https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="daimler karriere job nach uni selbstfindung" srcset="https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/1-daimler-karriere-job-nach-uni-selbstfindung-luis-pacheco-unsplash-e1535730040996.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Schule, Uni, Karriere? Warum du dich erst einmal selbst finden solltest</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="291824" class="ph-teaser ph-soc-links-inside ph-post-291824 post-291824 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-bands tag-entertainment tag-festival tag-festivalsaison tag-lollapalooza tag-lollapaloozafestival tag-musik tag-nohp tag-sommer tag-stars tag-tanzen">
	<a href="https://ze.tt/angebote/lollapalooza-festival-berlin-off-site/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='291824' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Lollapalooza Berlin" data-lazy-srcset="https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Lollapalooza Berlin" srcset="https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/lollapalooza_berlin_2017_johannes_riggelsen_dsc04561-e1535545232135.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Lollapalooza kann mehr als Musik: Warum ihr euch auf diesem Festival mal genau umschauen solltet</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Kooperation</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="288701" class="ph-teaser ph-soc-links-inside ph-post-288701 is-gallery post-288701 post type-post status-publish format-gallery has-post-thumbnail hentry category-arbeit tag-ausbildung tag-berlin tag-beruf tag-blumen tag-floristen tag-meisterschaft tag-nachrichten tag-wettbewerb post_format-post-format-gallery">
	<a href="https://ze.tt/diese-jungen-menschen-lieben-blumen-zur-floristin-muss-man-geboren-sein/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='288701' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Floristen Meisterschaft Berlin: Diese jungen Menschen lieben Blumen über alles:" data-lazy-srcset="https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Floristen Meisterschaft Berlin: Diese jungen Menschen lieben Blumen über alles:" srcset="https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/florist_meisterschaft_berlin0w4a8789-1-e1534518403260.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese jungen Menschen lieben Blumen: &#8222;Zur Floristin muss man geboren sein&#8220;</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="287826" class="ph-teaser ph-soc-links-inside ph-post-287826 post-287826 post type-post status-publish format-standard has-post-thumbnail hentry category-feminismus tag-geburtstag tag-madonna tag-musik tag-nachrichten tag-pop">
	<a href="https://ze.tt/warum-madonna-einst-ein-feministisches-vorbild-war-geburtstag-60-pop-musik/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='287826' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Madonna – Die Queen of Pop feiert am 16. August 2018 ihren 60. Geburtstag." data-lazy-srcset="https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Madonna – Die Queen of Pop feiert am 16. August 2018 ihren 60. Geburtstag." srcset="https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/madonna_1958_60_geburtstag_pop_musik.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >60. Geburtstag: Warum Madonna ein feministisches Vorbild war</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="287280" class="ph-teaser ph-soc-links-inside ph-post-287280 is-gallery post-287280 post type-post status-publish format-gallery has-post-thumbnail hentry tag-berlin tag-besuch tag-familie tag-nachrichten tag-schwaben post_format-post-format-gallery">
	<a href="https://ze.tt/so-laeuft-es-ab-wenn-ein-schwabe-in-berlin-die-familie-zu-besuch-hat/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='287280' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/flatwhite.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://zett.imgix.net/2018/08/flatwhite.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/flatwhite.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/flatwhite.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/flatwhite.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/flatwhite.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/flatwhite.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/flatwhite.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/flatwhite.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/flatwhite.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/flatwhite.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/flatwhite.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/flatwhite.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/flatwhite.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/flatwhite.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/flatwhite.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="" srcset="https://zett.imgix.net/2018/08/flatwhite.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/flatwhite.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/flatwhite.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/flatwhite.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/flatwhite.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/flatwhite.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/flatwhite.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/flatwhite.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/flatwhite.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/flatwhite.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/flatwhite.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/flatwhite.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/flatwhite.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/flatwhite.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So läuft es ab, wenn ein Schwabe in Berlin die Familie zu Besuch hat</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="286487" class="ph-teaser ph-soc-links-inside ph-post-286487 post-286487 post type-post status-publish format-standard has-post-thumbnail hentry tag-berlin tag-besuch tag-deutschland tag-erdogan tag-nachrichten tag-tuerkei">
	<a href="https://ze.tt/das-hat-erdoan-bei-seinem-berlinbesuch-vor/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='286487' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Staatsbesuch: Das hat Erdoğan bei seiner Reise nach Berlin vor" data-lazy-srcset="https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Staatsbesuch: Das hat Erdoğan bei seiner Reise nach Berlin vor" srcset="https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/erdogan_berlin_besuch-1-e1533897658599.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Das hat Erdoğan bei seinem Berlinbesuch vor</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [291868,292760,291824,288701,287826,287280,286487];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=8) mobile article -->
	<div class="ph-ad mobile-only ph-ad-after-related" id="iqadtile8-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=16) desktop article -->
	<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=16) desktop article -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="site-footer-flipboard ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg has-white-foreground">
		<span class="ph-icon-btn"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen\/","content_id":291868,"pagetype":"single","content_type":"post"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v561\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":291868}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/f146b1c25c345b7bb2f3f58e507d08dc78662f39d-footer.js?ver=1536146403'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v561/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/&content_id=291868&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/der-ber-wird-zwoelf-jahre-alt-das-sind-seine-skurrilsten-pannen-berlin-flughafen/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
