<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ze.tt/xmlrpc.php">


<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Die HBO-Serie Euphoria ist das Beste, was euch seit Skins passiert ist › ze.tt</title>
<meta name="description" content="Wie ist es, im Zeitalter von Instagram und Co. aufzuwachsen? Das Teenie-Drama Euphoria gibt einen ungeschönten Einblick in die Welt der Generation Z." />
<link rel="canonical" href="https://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/" />

<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die HBO-Serie „Euphoria“ ist wahrscheinlich das Beste, was euch seit „Skins“ passiert ist" />
<meta property="og:description" content="Wie ist es, im Zeitalter von Instagram und Co. aufzuwachsen? Das Teenie-Serien-Drama Euphoria gibt einen ungeschönten Einblick in die Welt der Generation Z. Eine Kritik" />
<meta property="og:url" content="https://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/" />
<meta property="og:updated_time" content="2019-08-08T09:12:14+00:00" />
<meta property="og:image" content="https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?auto=compress,format&amp;w=1200&amp;h=675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Die HBO-Serie „Euphoria“ ist wahrscheinlich das Beste, was euch seit „Skins“ passiert ist Kommentar-Feed" href="https://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/feed/" />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-dist/all.css?ver=1563956347' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script>"/"===location.pathname&&768<=screen.width&&screen.width<1280&&document.getElementById("viewport-meta").setAttribute("content","width=1280");
//# sourceMappingURL=ph-viewport.js.map
</script>
<script>document.documentElement.classList.remove("no-js"),document.documentElement.classList.add("js");
//# sourceMappingURL=ph-js-detection.js.map
</script>
<script>!function(i,n,e){e.isMobile=function(){return window.matchMedia("(max-width: 999.97px)").matches},e.isIosApp=function(){return"undefined"!=typeof zettIOsInterface&&zettIOsInterface.isIOs()},e.isAndroidApp=function(){return"undefined"!=typeof zettAndroidInterface&&zettAndroidInterface.isAndroid()},e.isApp=function(){return e.isIosApp()||e.isAndroidApp()},e.hasGetParameters=function(i){return-1!==i.indexOf("?")},null!==n.userAgent.match(/(iPhone|iPad|iPod|iOS)/i)?i.documentElement.classList.add("is-ios"):null!==n.userAgent.match(/Android/i)&&i.documentElement.classList.add("is-android"),e.isIosApp()?i.documentElement.classList.add("is-app","is-ios-app"):e.isAndroidApp()&&i.documentElement.classList.add("is-app","is-android-app")}(document,navigator,window.ph=window.ph||{});
//# sourceMappingURL=ph-general-first.js.map
</script>
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/hd37344b74a2a7a96953dd6b04d9c9da41fd51261-header.js?ver=1565257207'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Warum es für die Gamingwelt eine große Sache ist, dass Ninja jetzt auf Mixer streamt' href='https://ze.tt/warum-es-fuer-die-gamingwelt-eine-grosse-sache-ist-dass-ninja-jetzt-auf-mixer-streamt/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://ze.tt/?p=376455' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F&#038;format=xml" />
<meta name="date" content="2019-08-08T08:39:28+00:00" />
<meta name="last-modified" content="2019-08-08T09:12:14+00:00" />
<meta name="apple-itunes-app" content="app-id=1445830299">
<link rel="amphtml" href="https://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/amp/">

<!-- Ad Controller -->
<script>var gzipEnabled = false;</script>
<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
var iqd_mode = (function () {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
})();
var gz_suffix = gzipEnabled ? '.gz' : '';
var mob_suffix = ph.isMobile() ? '_mob' : '';
document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>
<script>
if (typeof AdController !== 'undefined') {
    var adcSiteInfo = {"$handle":"artikel_trsf","$autoSizeFrames":true,"level2":"kunst_und_kultur","level3":"","keywords":"euphoria,fernsehen,generation_z,hbo,jugend,kritik,serie,skins,streaming","tma":"euphoria"};

    // IQD settings for the android and ios app
    if (ph.isApp()) {
        adcSiteInfo.keywords = 'isWrapper';
    }

	if (localStorage.getItem('iqd-gdpr-opt-out') === 'true') {
        adcSiteInfo.gdpr = 'dnt';
    }
    AdController.setPageInfo(adcSiteInfo);
    try {
        AdController.stage();
    } catch (e) {}
}
</script>
<script>
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- End Ad Controller -->

<meta property="fb:app_id" content="900339290022410"/>
<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834"/>

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/zett/images/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/zett/images/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/zett/images/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/zett/images/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/themes/zett/images/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/zett/images/touch-icons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/zett/images/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-63395387-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('set', 'page', '/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body class="post-template-default single single-post postid-376455 single-format-standard">

<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
    "st": ph.isMobile() ? "mobzeit" : "zeitonl", // Site/Domain
    "cp": "ZETT_kunst_und_kultur", // Seitencode
    "sv": ph.isMobile() ? "mo" : "in" // Befragungseinladung
};
if (typeof iom !== 'undefined') {
    iom.h(iam_data, 1);
}
</script>
<!--/SZM -->

<div id="ad-above">
    <script type="text/javascript"> //evnYvir("Super_03_WP")
    </script>
        	<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile1-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderIqadtile1And2DesktopToContainer();
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
    <span class='evnYvir_end'></span>
</div>

<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>
	<header id="masthead" class="site-header ph-expandable hide-on-app">
		<div class="site-branding ph-three-cols">
			<div class="ph-three-cols-center">
				<a class="site-title-link" href="https://ze.tt/" rel="home">
					<svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
											<strong class="site-title screen-reader-text">ze.tt</strong>
									</a>
			</div>
						<div class="ph-three-cols-right no-print" aria-hidden="true">
				<div class="ph-ivw">
					<span class="ph-ivw-label">Partner*in von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
				</div>
			</div>
			<div class="ph-three-cols-left no-print unblock">
				<div class="site-header-social-links ph-social">
					<button class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
						<span class="site-header-menu-svg ph-icon-btn no-color-override"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menu and search icon</title><path d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z" fill="#aaa"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f50"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f50"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f50"/></svg>
</span>
						<span class="site-header-menu-close-svg ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1355.77 1355.77002"><title>Menu close icon</title><path d="M963.33383,901.10848,739.7568,677.53139l222.87-222.86987a9.9999,9.9999,0,0,0,0-14.14209l-48.08325-48.08325a10.00005,10.00005,0,0,0-14.14222,0L677.53146,615.306,455.36868,393.14321a10,10,0,0,0-14.14209,0l-48.08331,48.08331a10,10,0,0,0,0,14.14209L615.30606,677.53139,392.43612,900.40127a10.00008,10.00008,0,0,0,0,14.14215l48.08326,48.08325a10,10,0,0,0,14.14215,0L677.5314,739.7568,901.10849,963.33389a10,10,0,0,0,14.14209,0l48.08325-48.08332A9.9999,9.9999,0,0,0,963.33383,901.10848Z" fill="#f50"/></svg>
</span>
						<span class="screen-reader-text">Menü</span>
					</button>
					<a href="https://www.facebook.com/zett.home" target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-facebook is-gray" title="Folgt uns auf Facebook">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
						<span class="screen-reader-text">Folgt uns auf Facebook</span>
					</a>
					<a href="https://twitter.com/zett" target="_blank"
					   class="desktop-only ph-icon-btn-link ph-icon-btn-link-twitter is-gray"
					   title="Folgt uns auf Twitter">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf Twitter</span>
					</a>
					<a href="https://www.instagram.com/zett/" target="_blank"
					   class="mobile-375-and-up-only ph-icon-btn-link ph-icon-btn-link-instagram is-gray"
					   title="Folgt uns auf Instagram">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf Instagram</span>
					</a>
					<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank"
					   class="desktop-only ph-icon-btn-link ph-icon-btn-link-youtube is-gray"
					   title="Folgt uns auf YouTube">
						<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
						<span class="screen-reader-text">Folgt uns auf YouTube</span>
					</a>
				</div>
			</div>
		</div>
		<nav class="no-print">
			<div class="menu-primary-wrapper-wrapper">
				<div class="menu-primary-wrapper">
					<ul id="menu-hauptmenue" class="menu-primary"><li id="menu-item-306419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306419"><a href="https://ze.tt/thema/liebe-und-sex/">Liebe &#038; Sex</a></li>
<li id="menu-item-306421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306421"><a href="https://ze.tt/thema/politik-und-macht/">Politik &#038; Macht</a></li>
<li id="menu-item-306423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306423"><a href="https://ze.tt/thema/feminismus-und-koerperkult/">Feminismus &#038; Körperkult</a></li>
<li id="menu-item-312527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312527"><a href="https://ze.tt/kunst-und-kultur/">Kunst &#038; Kultur</a></li>
<li id="menu-item-306425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306425"><a href="https://ze.tt/thema/queeres-leben/">Queeres Leben</a></li>
<li id="menu-item-306499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306499"><a href="https://ze.tt/thema/video/">Video</a></li>
</ul>				</div>
			</div>
			<div class="menu-secondary-wrapper ph-expandable-element">
				<ul id="menu-untermenue" class="menu-secondary"><li id="menu-item-306429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306429"><a href="https://ze.tt/thema/arbeit-und-campus/">Arbeit &#038; Campus</a></li>
<li id="menu-item-306431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306431"><a href="https://ze.tt/thema/genuss-und-ernaehrung/">Genuss &#038; Ernährung</a></li>
<li id="menu-item-306433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306433"><a href="https://ze.tt/thema/reisen/">Reisen</a></li>
<li id="menu-item-306435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306435"><a href="https://ze.tt/thema/nachhaltigkeit/">Nachhaltigkeit</a></li>
<li id="menu-item-306463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306463"><a href="https://ze.tt/thema/selbstfindung-und-psyche/">Selbstfindung &#038; Psyche</a></li>
<li id="menu-item-306465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306465"><a href="https://ze.tt/thema/aus-der-schule/">Aus der Schule</a></li>
<li id="menu-item-308223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308223"><a href="https://ze.tt/was-geht-mit-oesterreich/">Was geht mit Österreich?</a></li>
<li id="menu-item-306529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306529"><a href="https://ze.tt/thema/wende-ende/">Wende Ende!</a></li>
<li id="menu-item-306525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306525"><a href="https://ze.tt/thema/podcast/">Podcast</a></li>
<li id="menu-item-306449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306449"><a href="https://ze.tt/newsletter/">Unsere Newsletter</a></li>
<li id="menu-item-306445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306445"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-329309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329309"><a href="https://ze.tt/jobs-bei-zett/">Jobs bei ze.tt</a></li>
</ul>
				
				
				<form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-big">
	<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
	<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-big ph-icon-btn-link-search ph-icon-btn-link-search-big">
		<span class="ph-icon-btn ph-icon-btn-big"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
			</div>
		</nav>
	</header><!-- .site-header -->

		<!-- begin ad tag (oop) -->
	<div class="ph-ad zett-ad-container ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-wrapper">
		<script>
		if (!ph.isMobile()) {
			if (typeof AdController !== 'undefined' &&
			AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-wrapper');
			}
		}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad zett-ad-container mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_03")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile3-desktop-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile3', 'iqadtile3-desktop-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=1) desktop -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-376455" class="ph-article ph-article-full post-376455 post type-post status-publish format-standard has-post-thumbnail hentry category-kunst-und-kultur tag-euphoria tag-fernsehen tag-generation-z tag-hbo tag-jugend tag-kritik tag-serie tag-skins tag-streaming">

    
<header class="entry-header ph-article-header">
		<h1 class="entry-title ph-article-title">Die HBO-Serie „Euphoria“ ist wahrscheinlich das Beste, was euch seit „Skins“ passiert ist</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Wie ist es, im Zeitalter von Instagram und Co. aufzuwachsen? Das Teenie-Serien-Drama <em>Euphoria </em>gibt einen ungeschönten Einblick in die Welt der Generation Z. Eine Kritik</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/patrick-vogel/" title="Alle Artikel von Patrick Vogel" class="ph-article-author-link fn url" rel="author"><img alt='Patrick Vogel' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2019/08/img_4641-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Patrick Vogel' src='https://ze.tt/wp-content/uploads/2019/08/img_4641-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Patrick Vogel</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2019/08/euphoria-serie-hbo-sky-e1564655394170-940x529.jpg" title="euphoria-serie-hbo-sky">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-article-image wp-post-image" alt="euphoria-serie-hbo-sky" data-lazy-srcset="https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="euphoria-serie-hbo-sky" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-article-image wp-post-image" alt="euphoria-serie-hbo-sky" srcset="https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/08/euphoria-serie-hbo-sky-e1564655394170.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="euphoria-serie-hbo-sky" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Die Charaktere in <em>Euphoria</em> sind anspruchsvoller als in vielen anderen Teenie-Serien. Foto: © 2019 Home Box Office</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2019-08-08">
	08. August 2019</time>
<time class="entry-updated updated" datetime="2019-08-08">
	August 8, 2019</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-376455"></span></p> <p>Ein Trend zu expliziten und grafischen Darstellungen im Young-Adult-Genre ist spätestens seit Hannah Bakers (Katherine Langford) Suizid in <a href="https://ze.tt/tote-maedchen-luegen-nicht-wieso-die-veroeffentlichung-der-zweiten-staffel-gefaehrlich-ist/"><em>13 Reasons Why</em></a> erkennbar. Die Macher*innen von <em>Euphoria</em> treiben dieses Spiel auf die Spitze. Für den früheren Disney-Channel-Star Zendaya war das Anlass genug, vor der Ausstrahlung des Pilots eine Triggerwarnung zu tweeten. Sie verkörpert die 17-jährige Protagonistin Rue Bennett.</p>	<!-- begin ad tag (tile=3) mobile article --> 	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper"> 		<script> 		if (ph.isMobile()) { 			ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper'); 		} 		</script> 	</div> 	<!-- end ad tag (tile=3) mobile article --> 	<div class="breakout-article-body-desktop"> 		<!-- begin ad tag (tile=8) desktop article --> 		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_08")</script>		<div class="ph-ad zett-ad-container desktop-only" id="iqadtile8-desktop-article-wrapper"> 			<script> 			if (!ph.isMobile()) { 				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper'); 			} 			</script> 		</div> 		<span class="evnYvir_end"></span></div>		<!-- end ad tag (tile=8) desktop article --> 	</div>  <div class="ph-article-oembed-wrapper is-twitter"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="und" dir="ltr"><a href="https://t.co/RVxXzjk2vC">pic.twitter.com/RVxXzjk2vC</a></p> <p>&mdash; Zendaya (@Zendaya) <a href="https://twitter.com/Zendaya/status/1140356751616872448?ref_src=twsrc%5Etfw">June 16, 2019</a></p></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <p>Das Funktionsprinzip der Serie ähnelt dem von <em>Skins</em>. Jede Folge konzentriert sich auf einen anderen Charakter und dessen Geheimnisse und Traumata. Die verschiedenen Geschichten werden aus Rues Perspektive geschildert und, wie in klassischen Voice-Over-Serien, durch ihre Stimme aus dem Off kommentiert. Wie bei <a href="https://ze.tt/guilty-pleasure-diese-fernsehsendungen-schaut-ihr-euch-lieber-heimlich-an/"><em>Gossip Girl</em></a>, aber in diesem Falle ist die Erzählerin keine anonyme Glamour-Internetbloggerin von der Upper East Side, sondern ein Junkie aus einer kalifornischen Vorstadt.</p><aside class="ph-app-banner-in-content ph-content-teaser no-print hide-on-app ph-background-design ph-background-design-0">
	<strong class="ph-app-banner-in-content-title">ze.tt gibt's jetzt auch als App!</strong>
	<div class="store-links">
		<a
			class="store store--google-play hide-on-ios"
			href="https://play.google.com/store/apps/details?id=tt.ze.app&#038;referrer=utm_source%3Dwebsite%26utm_medium%3Dgoogle-play-button%26utm_campaign%3Ddownload"
			data-octavius-region="google-play-content"
			target="_blank"
		>
			<svg class="store__img" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 135 40"><defs><linearGradient id="a" x1="21.79964" y1="173.29019" x2="5.01723" y2="156.50778" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset="0.00657" stop-color="#00a1ff"/><stop offset="0.2601" stop-color="#00beff"/><stop offset="0.5122" stop-color="#00d2ff"/><stop offset="0.7604" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="b" x1="33.83428" y1="161.99845" x2="9.63738" y2="161.99845" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset="0.4087" stop-color="#ffbd00"/><stop offset="0.7754" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="c" x1="24.82685" y1="159.7038" x2="2.06857" y2="136.94552" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="d" x1="7.29723" y1="181.82372" x2="17.45975" y2="171.6612" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset="0.0685" stop-color="#2da771"/><stop offset="0.4762" stop-color="#15cf74"/><stop offset="0.8009" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><title>Google Play Badge</title><rect y="-0.0002" width="135" height="40" rx="5" ry="5"/><path d="M130,.7998A4.20476,4.20476,0,0,1,134.1999,5V35A4.20483,4.20483,0,0,1,130,39.2002H5A4.20485,4.20485,0,0,1,.8,35V5A4.20478,4.20478,0,0,1,5,.7998H130M130,0H5A5.0147,5.0147,0,0,0,0,5V35a5.0147,5.0147,0,0,0,5,5H130a5.0147,5.0147,0,0,0,5-5V5a5.0147,5.0147,0,0,0-5-5Z" fill="#a6a6a6"/><path d="M68.1358,21.7515a4.25318,4.25318,0,1,0,4.2693,4.2531A4.19222,4.19222,0,0,0,68.1358,21.7515Zm0,6.8308a2.58419,2.58419,0,1,1,2.4004-2.5777A2.4606,2.4606,0,0,1,68.1358,28.5823Zm-9.3134-6.8308a4.25318,4.25318,0,1,0,4.2692,4.2531A4.19222,4.19222,0,0,0,58.8224,21.7515Zm0,6.8308a2.58419,2.58419,0,1,1,2.4004-2.5777A2.46054,2.46054,0,0,1,58.8224,28.5823ZM47.7436,23.0565v1.8043h4.3177a3.76579,3.76579,0,0,1-.9828,2.2716,4.42019,4.42019,0,0,1-3.3349,1.321,4.80134,4.80134,0,0,1,0-9.6018,4.60187,4.60187,0,0,1,3.2544,1.2888l1.2727-1.2727a6.29436,6.29436,0,0,0-4.5271-1.8205,6.606,6.606,0,1,0,0,13.2106,6.03873,6.03873,0,0,0,4.6076-1.8527,5.962,5.962,0,0,0,1.5628-4.2209,5.87161,5.87161,0,0,0-.0968-1.1277ZM93.0519,24.458a3.95284,3.95284,0,0,0-3.641-2.7065,4.042,4.042,0,0,0-4.0114,4.2531,4.162,4.162,0,0,0,4.2209,4.2532,4.23056,4.23056,0,0,0,3.5442-1.8849l-1.4499-.9666a2.42906,2.42906,0,0,1-2.0943,1.176,2.16354,2.16354,0,0,1-2.0622-1.2888l5.6871-2.3521Zm-5.7997,1.4178a2.33271,2.33271,0,0,1,2.2231-2.481,1.647,1.647,0,0,1,1.5789.9022ZM82.6284,30h1.8688V17.4984H82.6284Zm-3.061-7.298H79.503a2.94736,2.94736,0,0,0-2.2394-.9505,4.257,4.257,0,0,0,0,8.5063,2.89974,2.89974,0,0,0,2.2394-.9666h.0644v.6122c0,1.6272-.8699,2.4971-2.2716,2.4971a2.35325,2.35325,0,0,1-2.1426-1.5144l-1.6272.6767a4.05319,4.05319,0,0,0,3.7698,2.5132c2.1911,0,4.0438-1.2888,4.0438-4.4304V22.0092H79.5674Zm-2.1426,5.8803a2.5869,2.5869,0,0,1,0-5.1553,2.39672,2.39672,0,0,1,2.2715,2.5937A2.37677,2.37677,0,0,1,77.4248,28.5823Zm24.381-11.0837H97.3346V30h1.8657V25.2636h2.6055a3.88833,3.88833,0,1,0,0-7.765Zm.0482,6.0252H99.2003V19.2385h2.6537a2.14311,2.14311,0,1,1,0,4.2853Zm11.5317-1.7953a3.50342,3.50342,0,0,0-3.3293,1.9139l1.6566.6916a1.76794,1.76794,0,0,1,1.7048-.9168,1.79665,1.79665,0,0,1,1.9622,1.6083v.1287a4.12779,4.12779,0,0,0-1.9461-.4825c-1.7852,0-3.6026.9811-3.6026,2.8146a2.888,2.888,0,0,0,3.104,2.7502,2.63235,2.63235,0,0,0,2.3804-1.2223h.0643v.965h1.8013V25.1864C117.1813,22.9669,115.5247,21.7285,113.3857,21.7285Zm-.2252,6.8514c-.6112,0-1.4636-.3055-1.4636-1.0615,0-.9649,1.0615-1.3349,1.9783-1.3349a3.32432,3.32432,0,0,1,1.7048.4182A2.26194,2.26194,0,0,1,113.1605,28.5799Zm10.5828-6.578-2.1391,5.42h-.0644l-2.2194-5.42H117.31l3.3292,7.5752-1.8978,4.2138h1.946l5.1306-11.789ZM106.9363,30h1.8656V17.4986h-1.8656Z" fill="#fff"/><path d="M10.4353,7.5379a2.00244,2.00244,0,0,0-.4628,1.4049V31.0589a2.00157,2.00157,0,0,0,.4628,1.4049l.074.0721L22.8983,20.147v-.2923L10.5093,7.4653Z" fill="url(#a)"/><path d="M27.0277,24.2784,22.8983,20.147v-.2923l4.1304-4.1304.0931.0531,4.8928,2.7801c1.3976.794,1.3976,2.0932,0,2.8877l-4.8928,2.7801Z" fill="url(#b)"/><path d="M27.1218,24.2248l-4.2235-4.2239L10.4353,32.4638a1.62671,1.62671,0,0,0,2.0781.0614l14.6084-8.3004" fill="url(#c)"/><path d="M27.1218,15.7769,12.5134,7.4765a1.62671,1.62671,0,0,0-2.0781.0614l12.463,12.463Z" fill="url(#d)"/><path d="M27.0287,24.1318,12.5134,32.3791a1.66561,1.66561,0,0,1-2.0036.0107h0l-.0745.0745h0l.074.0721.0005-.0005a1.66486,1.66486,0,0,0,2.0036-.0107l14.6084-8.3004Z" opacity="0.2" style="isolation:isolate"/><path d="M10.4353,32.3182a2.00279,2.00279,0,0,1-.4628-1.4049v.1461a2.00261,2.00261,0,0,0,.4628,1.4049l.0745-.0745Z" opacity="0.12" style="isolation:isolate"/><path d="M32.0146,21.2986l-4.9859,2.8332.0931.093,4.8928-2.7801a1.7548,1.7548,0,0,0,1.0483-1.4434h0A1.86229,1.86229,0,0,1,32.0146,21.2986Z" opacity="0.12" style="isolation:isolate"/><path d="M12.5134,7.6231l19.5012,11.08a1.86129,1.86129,0,0,1,1.0483,1.2978h0a1.75365,1.75365,0,0,0-1.0483-1.4439L12.5134,7.477c-1.3976-.7941-2.5409-.1345-2.5409,1.4663v.1461C9.9725,7.4887,11.1158,6.8291,12.5134,7.6231Z" fill="#fff" opacity="0.25" style="isolation:isolate"/><path d="M43.0111,13.1337a1.74111,1.74111,0,0,1-1.1152-.3643,1.96266,1.96266,0,0,1-.6533-1.0263l.7041-.2935a1.10172,1.10172,0,0,0,1.0976.9468,1.01156,1.01156,0,0,0,.8252-.3477,1.42973,1.42973,0,0,0,.2891-.9424V6.9999h.7715v4.0894a2.02826,2.02826,0,0,1-.541,1.5127A1.881,1.881,0,0,1,43.0111,13.1337Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M49.7064,7.7372H46.974V9.6395h2.4639v.7208H46.974v1.9023h2.7324v.7373H46.2035v-6h3.5029Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M52.9574,12.9999h-.7715V7.7372H50.5102V6.9999h4.123v.7373H52.9574Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M55.2709,12.9999v-.8047l3.1924-4.458H55.4047V6.9999h3.9551v.8047l-3.1924,4.458h3.2265v.7373Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M62.5443,12.9999h-.7715V7.7372H60.0971V6.9999h4.123v.7373H62.5443Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M67.2045,12.9999v-6h2.1694a1.76275,1.76275,0,0,1,1.2198.4648,1.50924,1.50924,0,0,1,.5156,1.169,1.30691,1.30691,0,0,1-.2227.7544,1.39242,1.39242,0,0,1-.5908.4946v.0332a1.52462,1.52462,0,0,1,.7295.5195,1.364,1.364,0,0,1,.2851.855,1.57458,1.57458,0,0,1-.541,1.2232,1.84748,1.84748,0,0,1-1.2783.4863Zm.7705-3.4277h1.3989a.89979.89979,0,0,0,.7002-.2891.89466.89466,0,0,0,.0078-1.2607.86027.86027,0,0,0-.6738-.2852H67.975Zm0,2.6904h1.5503a.92.92,0,0,0,.7207-.3106.99585.99585,0,0,0,.2764-.6787,1.01029,1.01029,0,0,0-1.0313-.9804H67.975Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M75.8515,7.7372H73.119V9.6395h2.4639v.7208H73.119v1.9023h2.7325v.7373h-3.503v-6h3.503Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M77.0585,12.9999v-6h.7705v6Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/></svg>		</a>
		<a
			class="store store--app-store hide-on-android"
			href="https://itunes.apple.com/de/app/ze-tt/id1445830299?mt=8&#038;referrer=utm_source%3Dwebsite%26utm_medium%3Dapp-store-button%26utm_campaign%3Ddownload"
			data-octavius-region="app-store-content"
			target="_blank"
		>
			<svg class="store__img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40"><title>App Store Badge</title><path d="M110.13477,0H9.53468C9.168,0,8.80568,0,8.44.002,8.1338.004,7.83009.00981,7.521.0147A13.215,13.215,0,0,0,5.5171.19141a6.66507,6.66507,0,0,0-1.90088.627A6.43791,6.43791,0,0,0,1.99757,1.99707,6.25842,6.25842,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.99313,12.99313,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99185,12.99185,0,0,0,.1792,2.0019,6.5877,6.5877,0,0,0,.625,1.9043A6.20785,6.20785,0,0,0,1.99757,38.001a6.27443,6.27443,0,0,0,1.61865,1.1787,6.70129,6.70129,0,0,0,1.90088.6308,13.45624,13.45624,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.72461,0,1.084-.002.30471,0,.61721-.0039.9219-.0107a13.27971,13.27971,0,0,0,2-.1768,6.80412,6.80412,0,0,0,1.9082-.6308,6.27745,6.27745,0,0,0,1.61721-1.1787,6.3948,6.3948,0,0,0,1.1816-1.6143,6.60389,6.60389,0,0,0,.6191-1.9043,13.50608,13.50608,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5062,13.5062,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46617,6.46617,0,0,0-2.7988-2.7998,6.76767,6.76767,0,0,0-1.9082-.627,13.04379,13.04379,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" fill="#a6a6a6"/><path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68794,12.68794,0,0,1-1.86914-.1631,5.88416,5.88416,0,0,1-1.65674-.5479,5.4058,5.4058,0,0,1-1.397-1.0166,5.321,5.321,0,0,1-1.02051-1.3965,5.72188,5.72188,0,0,1-.543-1.6572,12.41247,12.41247,0,0,1-.1665-1.875C.88131,32.2471.873,31.5449.873,31.5449V8.44434S.88185,7.75293.8877,7.5498a12.37059,12.37059,0,0,1,.16553-1.87207,5.75564,5.75564,0,0,1,.54346-1.6621A5.3732,5.3732,0,0,1,2.61183,2.61768,5.56522,5.56522,0,0,1,4.01417,1.59521a5.8229,5.8229,0,0,1,1.65332-.54394A12.587,12.587,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38509,12.38509,0,0,1,1.8584.16259,5.93868,5.93868,0,0,1,1.6709.54785,5.5938,5.5938,0,0,1,2.415,2.41993,5.76291,5.76291,0,0,1,.5352,1.64892,12.99586,12.99586,0,0,1,.1738,1.88721c.00289.2832.00289.5874.00289.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.00389.9297a12.73276,12.73276,0,0,1-.1709,1.8535,5.73934,5.73934,0,0,1-.54,1.67,5.48033,5.48033,0,0,1-1.01561,1.3857,5.413,5.413,0,0,1-1.39939,1.0225,5.86182,5.86182,0,0,1-1.668.5498,12.54238,12.54238,0,0,1-1.8692.1631c-.2929.0068-.59961.0107-.8974.0107l-1.084.002Z"/><path d="M24.76888,20.30068a4.94882,4.94882,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814A5.31528,5.31528,0,0,0,10.89,16.7655c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.96167,10.96167,0,0,0,1.51842-3.09251A4.782,4.782,0,0,1,24.76888,20.30068Z" fill="#fff"/><path d="M22.03725,12.21089a4.87249,4.87249,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63632,4.63632,0,0,0-1.14371,3.36139A4.099,4.099,0,0,0,22.03725,12.21089Z" fill="#fff"/><path d="M42.30227,27.13965h-4.7334L36.43215,30.4961H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" fill="#fff"/><path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.06929,3.06929,0,0,1-2.84863-1.584h-.043V33.4912h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" fill="#fff"/><path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.06928,3.06928,0,0,1-2.84863-1.584h-.043V33.4912h-1.8584V21.44238H58.395v1.50586h.03418A3.21161,3.21161,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39259-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459,1.44533,0,2.3926-1.19629,2.3926-3.0459Z" fill="#fff"/><path d="M71.71047,27.03613c.13771,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25489,1.79l1.36815.33594c2.54786.60254,3.60646,1.626,3.60646,3.44238,0,2.32324-1.8506,3.77832-4.794,3.77832-2.7539,0-4.61328-1.4209-4.73339-3.667Z" fill="#fff"/><path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34472,1.13672,1.10156,1.13672a5.80721,5.80721,0,0,0,.61133-.043v1.46289a5.10308,5.10308,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406h-1.3164V21.44238H81.479V19.2998Z" fill="#fff"/><path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.294-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66114,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.8955-3.10742-2.40136-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645s2.40132-1.14454,2.40132-3.10645Z" fill="#fff"/><path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17772-1.63574,2.86593,2.86593,0,0,1,.63672.06934v1.73828a2.59778,2.59778,0,0,0-.835-.1123,1.87263,1.87263,0,0,0-1.93652,2.083v5.37012H96.186Z" fill="#fff"/><path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26854-1.76465-4.26854-4.5957,0-2.83984,1.64354-4.68164,4.19043-4.68164,2.50488,0,4.08007,1.7207,4.08007,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.17729,2.17729,0,0,0-2.05288-2.295q-.08382-.00468-.16782-.00287a2.292,2.292,0,0,0-2.30564,2.27829Q103.10206,25.125,103.10207,25.13476Z" fill="#fff"/><path d="M39.3926,14.69775H35.67092V8.731h.92676v5.1147H39.3926Z" fill="#fff"/><path d="M40.32912,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.6211c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049H40.503c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666H43.253V14.065h-.07031a1.515,1.515,0,0,1-1.35254.707,1.36026,1.36026,0,0,1-1.49369-1.21223Q40.32939,13.49225,40.32912,13.42432Zm2.89453-.38477v-.37646L42.124,12.7334c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111a1.0615,1.0615,0,0,0,1.163-.94915Z" fill="#fff"/><path d="M45.27639,12.44434c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.437h.88867v6.26074H48.6299v-.71143h-.07031a1.56282,1.56282,0,0,1-1.41406.78564C46,14.772,45.27639,13.87061,45.27639,12.44434Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979-.74809,0-1.20316.57861-1.20316,1.52588Z" fill="#fff"/><path d="M54.74709,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04532,2.04532,0,0,1-2.08008-2.32422A2.07683,2.07683,0,0,1,52.792,10.10791c1.25293,0,2.00879.856,2.00879,2.27V12.688H51.62111v.0498a1.19019,1.19019,0,0,0,1.08613,1.28587q.05642.00476.11309.00413a1.07936,1.07936,0,0,0,1.07129-.5459Zm-3.126-1.45117H53.8955a1.08646,1.08646,0,0,0-1.00318-1.16381q-.05251-.0039-.10522-.00269a1.15162,1.15162,0,0,0-1.166,1.13706q-.00018.01471,0,.02944Z" fill="#fff"/><path d="M55.99416,10.19482h.85547v.71533H56.916a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" fill="#fff"/><path d="M63.51955,8.86328a.57572.57572,0,1,1,.60892.54048l-.03372.001a.54735.54735,0,0,1-.57451-.51877Zm.13281,1.33154h.88477v4.50293h-.88477Z" fill="#fff"/><path d="M65.97121,10.19482h.85547v.72363h.0664a1.36385,1.36385,0,0,1,2.49316,0h.07031a1.46325,1.46325,0,0,1,1.36914-.81055,1.33825,1.33825,0,0,1,1.43848,1.48828v3.10156H71.3755V11.82813c0-.60791-.29-.90576-.873-.90576a.91167.91167,0,0,0-.94992.87174q-.00153.03553-.00028.07113v2.83252h-.873V11.74121a.78468.78468,0,0,0-.86816-.81885.96856.96856,0,0,0-.9525.98432l.00133.03716v2.75391h-.88867Z" fill="#fff"/></svg>		</a>
	</div>
</aside>
 <p>Der Plot setzt bei Rues Rückkehr aus einer Entzugsklinik an. Ihr Schicksal bis zu diesem Zeitpunkt wird in einer Retrospektive im Schnelldurchlauf wiedergegeben. Sie kommt kurz nach den Terroranschlägen am 11. September zur Welt und wird schon im Kindesalter mit diversen psychischen Krankheiten diagnostiziert und medikamentös behandelt. Die erste Xanax stiehlt sie aus dem Medikamentenschrank ihres krebskranken Vaters. Anders kann sie sich nicht betäuben. Rues Abwärtsspirale ist unaufhaltbar und erreicht einen ersten Tiefpunkt, als sie von ihrer jüngeren Schwester Gia (Storm Reid) bewusstlos in ihrem eigenen Erbrochenen liegend gefunden wird.</p> <h2>Rollen mit Tiefgang und Seele</h2> <p>Zendaya ist einer der wenigen großen Namen des sonst eher unbekannten Cast, der aber durchweg mit facettenreichen Schauspielleistungen punktet. Es ist erfrischend, neue Gesichter zu sehen. Autor Sam Levinson (<em>Assassination Nation</em>) bedient sich zwar den typischen Erfolgsrezepten eines Highschool-Dramas, schafft in diesem Kontext aber nicht einfach heteronormative, klischeebehaftete Prototypen des heißen Quarterbacks oder seiner Cheerleader-Freundin. Seine Figuren sind anspruchsvoller.</p>	<!-- begin ad tag (tile=4) mobile article --> 	<div class="ph-ad zett-ad-container mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper"> 		<script> 		(function (document, ph) { 			if (ph.isMobile()) { 				ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper'); 			} 		})(document, ph); 		</script> 	</div> 	<!-- end ad tag (tile=4) mobile article --> 	<div class="breakout-article-body-desktop"> 		<!-- begin ad tag (tile=4) desktop article --> 		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_04")</script>		<div class="ph-ad zett-ad-container desktop-only" id="iqadtile4-desktop-article-wrapper"> 			<script> 			if (!ph.isMobile()) { 				ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper'); 			} 			</script> 		</div> 		<span class="evnYvir_end"></span></div>		<!-- end ad tag (tile=4) desktop article --> 	</div>  <aside class="ph-content-teaser no-print">
    <strong class="ph-content-teaser-title">Außerdem auf ze.tt</strong>
    <article id="361617" class="ph-teaser ph-soc-links-inside ph-post-361617 post-361617 post type-post status-publish format-standard has-post-thumbnail hentry category-kunst-und-kultur tag-generation-z tag-how-to-sell-drugs-online-fast tag-netflix tag-schule tag-serie tag-sreaming">
	<a href="https://ze.tt/how-to-sell-drugs-online-fast-so-nah-ist-der-generation-z-noch-keine-serie-gekommen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='361617'  data-octavius-region="content_teaser">
        <div class="ph-teaser-image-outer-wrapper">
            <figure class="ph-teaser-image-wrapper">
                <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="how-to-sell-drugs-online-fast-serie-netflix-kritik" data-lazy-srcset="https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="how-to-sell-drugs-online-fast-serie-netflix-kritik" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="how-to-sell-drugs-online-fast-serie-netflix-kritik" srcset="https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2019/06/how-to-sell-drugs-online-fast-serie-netflix-kritik-e1559559108666.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="how-to-sell-drugs-online-fast-serie-netflix-kritik" /></noscript>                <span class="lazy-loading-animation"></span>
            </figure>
        </div>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">How to Sell Drugs Online (fast): So nah ist der Generation Z noch keine Serie gekommen</span></span>
		</h2>
	</a>
	</article>
</aside>
 <p>Nate (Jacob Elordi) ist der typische amerikanische Vorzeigejunge und Footballspieler mit Daddy-Issues. Er ist sexuell verwirrt und steckt in einer tiefen Identitätskrise. Um das zu überdecken, spielt er das misogyne Arschloch, das in Wahrheit eigentlich nur ein armes Würstchen ist. Kat (Barbie Ferreira) macht in den ersten vier Folgen eine extreme Metamorphose durch: vom verklemmten, jungfräulichen One-Direction-Fanfiction-Nerd zur Online-Mistress für devote Ü40-Opis. Und die Neue an der Schule, trans* Mädchen Jules (Hunter Schafer), sucht über die Dating-App Grindr ihre große Liebe. Sie gerät in den meisten Fällen aber an Perverslinge, für die sie nichts weiter ist als ein Fetisch.</p> <p>Rue und Jules freunden sich schnell miteinander an. Es ist die Art von Freundschaft, die sich jede*r von uns wünscht. Eine platonisch seelenverwandte Person, die dich wortlos versteht. Die Serie wird von dem ungleichen Duo zwar phasenweise getragen, aber das ist nicht wirklich schlimm. Ihr erster gemeinsamer Trip, ihr erster Streit, Männergeschichten oder ein betrunkener Kuss. Es macht einfach Spaß, den beiden zuzusehen.</p>	<!-- begin ad tag (tile=CT) article --> 	<div class="ph-ad zett-ad-container" id="iqadtile99-article-wrapper"> 		<script> 		ph.renderAdToContainer('iqadtile99', 'iqadtile99-article-wrapper'); 		</script> 	</div> 	<!-- end ad tag (tile=CT) article -->  <figure id="attachment_376557" style="width: 400px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-376557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2019/08/slack-imgs.gif" alt="slack-imgs" width="400" height="225" title="slack-imgs" /><noscript><img class="size-full wp-image-376557" src="https://ze.tt/wp-content/uploads/2019/08/slack-imgs.gif" alt="slack-imgs" width="400" height="225" title="slack-imgs" /></noscript><figcaption class="wp-caption-text">Gif: <a href="https://giphy.com/gifs/euphoria-season-1-hbo-euphoriahbo-gdMcgUCGojti4sIV4M" target="_blank" rel="noopener">Giphy</a></figcaption></figure> <p>Die Ästhetik und Kameraführung des Teenie-Dramas ist absurd, neon-farben und verträumt. So wie in <em>Trainspotting</em> werden die Drogenerfahrungen der Charaktere auch handwerklich verarbeitet, wodurch Zuschauende noch leichter in ihre Welt eintauchen können. Manche würden die Serie vielleicht als überproduziert bezeichnen. In Kombination mit dem Soundtrack, der maßgeblich durch den Produzenten und Rapper Drake beeinflusst wurde, entsteht jedoch ein gelungenes Porträt des Zeitgeists der jungen US-amerikanischen Hip-Hop-Szene. Sender HBO hat mit <em>Euphoria</em> das gleichnamige israelische Format der Macher*innen Ron Leshem, Daphna Levin und Tmira Yardeni adaptiert, die an einzelnen Episoden des Pendants mitwirkten. Mit Erfolg: Staffel zwei wurde bereits offiziell angekündigt.</p> <h2>Die Meinungen sind gespalten</h2> <p>Ähnlich wie <em>13 Reasons Why</em> hat auch <em>Euphoria</em> eine hitzige Debatte in Nordamerika und in der Netzkultur ausgelöst: Darf man so grafisch mit Tabuthemen umgehen? Oder haben solche expliziten Serien einen negativen Einfluss auf Heranwachsende? <em>Euphoria</em> geht offen mit sexuellem Missbrauch, Cyber-Mobbing und Gewalt um, aber romantisiert meiner Meinung nach nie die Probleme seiner Figuren.</p>	<div class="breakout-article-body-desktop"> 		<!-- begin ad tag (tile=5) desktop article --> 		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_05")</script>		<div class="ph-ad zett-ad-container desktop-only" id="iqadtile5-desktop-article-wrapper"> 			<script> 			if (!ph.isMobile()) { 				ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper'); 			} 			</script> 		</div> 		<span class="evnYvir_end"></span></div>		<!-- end ad tag (tile=5) desktop article --> 	</div>  <aside class="ph-content-teaser no-print">
    <strong class="ph-content-teaser-title">Außerdem auf ze.tt</strong>
    <article id="295616" class="ph-teaser ph-soc-links-inside ph-post-295616 post-295616 post type-post status-publish format-standard has-post-thumbnail hentry category-selbstfindung-und-psyche tag-arbeit tag-arbeitsplatz tag-depressionen tag-diskriminierung tag-mobbing tag-psyche tag-schule">
	<a href="https://ze.tt/bullyme-menschen-berichten-von-ihren-mobbing-erfahrungen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='295616'  data-octavius-region="content_teaser">
        <div class="ph-teaser-image-outer-wrapper">
            <figure class="ph-teaser-image-wrapper">
                <img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="bullyme-twitter-hashtag-mobbing" data-lazy-srcset="https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" title="bullyme-twitter-hashtag-mobbing" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="bullyme-twitter-hashtag-mobbing" srcset="https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/09/bullyme-twitter-hashtag-mobbing-e1536916097575.png?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" title="bullyme-twitter-hashtag-mobbing" /></noscript>                <span class="lazy-loading-animation"></span>
            </figure>
        </div>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span class="ph-teaser-title-text-inner">#BullyMe: Menschen berichten von ihren Mobbing-Erfahrungen</span></span>
		</h2>
	</a>
	</article>
</aside>
 <p>Wie damals bei <em>Skins</em> wird eine Art Bildungsauftrag für Eltern und Jugendliche erfüllt: Im monoton-absurden Netflixsumpf aus <em>Riverdale</em> und Co. fällt es leicht, potenziell reale Probleme zu ignorieren. Wenn Zuschauende aber tatsächlich mit den hässlichen und dreckigen menschlichen Abgründen konfrontiert werden, fällt das Wegschauen schwerer.</p> <hr /> <p><em>Wenn du einmal die Woche über neue Serien- und Filmtipps informiert werden willst, <a href="https://app.mailjet.com/widget/iframe/30P2/bT6" target="_blank" rel="noopener">abonniere unseren Newsletter &#8222;Popcorn &amp; Couch&#8220;</a></em><em>.</em></p>		</div>
	</div><!-- .entry-content -->

	
	<aside class="ph-article-authorbox">
			<div class="ph-article-authorbox-inner">
            <div class="ph-article-authorbox-avatar">
			    <img alt='Patrick Vogel' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2019/08/img_4641-128x128.jpg' class='lazy lazy-hidden avatar avatar-128 photo' height='128' width='128' /><noscript><img alt='Patrick Vogel' src='https://ze.tt/wp-content/uploads/2019/08/img_4641-128x128.jpg' class='avatar avatar-128 photo' height='128' width='128' /></noscript>            </div>
			<div class="ph-article-authorbox-info">
				<h3 class="ph-article-authorbox-name">Patrick Vogel</h3>
									<p>Liebt Serien und Filme so sehr, dass Netflix &amp; Chill tatsächlich nie als Innuendo gemeint ist.</p>
													<p>Erreichbar bei Instagram unter <a href="https://www.instagram.com/thecosmicaries" target="_blank">thecosmicaries</a>.</p>
								<p>
					<a href="https://ze.tt/author/patrick-vogel/" class="ph-article-authorbox-link fn url no-print" rel="author">Alle Artikel von Patrick Vogel</a>				</p>
			</div>
		</div>
			</aside>

	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<strong class="ph-article-tags-label">Tags: </strong>
				<a href="https://ze.tt/tag/euphoria/" rel="tag">Euphoria</a>, <a href="https://ze.tt/tag/fernsehen/" rel="tag">Fernsehen</a>, <a href="https://ze.tt/tag/generation-z/" rel="tag">Generation Z</a>, <a href="https://ze.tt/tag/hbo/" rel="tag">HBO</a>, <a href="https://ze.tt/tag/jugend/" rel="tag">Jugend</a>, <a href="https://ze.tt/tag/kritik/" rel="tag">Kritik</a>, <a href="https://ze.tt/tag/serie/" rel="tag">Serie</a>, <a href="https://ze.tt/tag/skins/" rel="tag">Skins</a>, <a href="https://ze.tt/tag/streaming/" rel="tag">Streaming</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-sharing-wrapper no-print">
	<span class="ph-sharing-label">Schick diesen Artikel deinen Freund*innen!</span>
    <div class="ph-sharing ph-social">
        <a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
           class="mobile-only ph-icon-btn-link ph-icon-btn-link-whatsapp"
           data-octavius-region='whatsapp_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">Whatsapp,</span>
        </a>
        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-facebook"
           data-octavius-region='facebook_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
            <span class="screen-reader-text">Facebook,</span>
        </a>
        <a href="https://twitter.com/intent/tweet?text=Die%20HBO-Serie%20%E2%80%9EEuphoria%E2%80%9C%20ist%20wahrscheinlich%20das%20Beste%2C%20was%20euch%20seit%20%E2%80%9ESkins%E2%80%9C%20passiert%20ist%3A%20https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-twitter"
           data-octavius-region='twitter_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">Twitter,</span>
        </a>
        <a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-flipboard"
           data-octavius-region='flipboard_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
-->
</span>
            <span class="screen-reader-text">Flipboard,</span>
        </a>
        <a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
           target="_blank"
           class="ph-icon-btn-link ph-icon-btn-link-pocket"
           data-octavius-region='pocket_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg>
</span>
            <span class="screen-reader-text">Pocket</span>
        </a>
        <a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Die%20HBO-Serie%20%E2%80%9EEuphoria%E2%80%9C%20ist%20wahrscheinlich%20das%20Beste%2C%20was%20euch%20seit%20%E2%80%9ESkins%E2%80%9C%20passiert%20ist&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fdie-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
           class="ph-icon-btn-link ph-icon-btn-link-email"
           data-octavius-region='mail_share' data-octavius-content_id='376455' >
            <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
            <span class="screen-reader-text">oder per E-Mail.</span>
        </a>
    </div>
</div>
	
	<aside class="ph-comments-wrapper ph-expandable no-print hide-on-ios-app" id="comments">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


</article><!-- #post-## -->

	<div class="grid ph-relateds ph-clearfix no-print">
		<section class="grid-container grid-container-c-2col-mobile-3col-desktop">

			<div class="OUTBRAIN"
			  data-src="https://ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/"
			  data-widget-id="AR_1"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

					</section>
	</div>

	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_09")</script>	<div class="ph-ad zett-ad-container desktop-only" id="iqadtile9-desktop-article-wrapper">
		<script>
		if (!ph.isMobile()) {
			ph.renderAdToContainer('iqadtile9', 'iqadtile9-desktop-article-wrapper');
		}
		</script>
	</div>
	<span class="evnYvir_end"></span></div>	<!-- end ad tag (tile=8) desktop article -->

	<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=8) mobile -->
	<div class="ph-ad zett-ad-container mobile-only" id="iqadtile8-mobile-wrapper">
		<script>
		if (ph.isMobile()) {
			ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-wrapper');
		}
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
				<!-- begin ad tag (tile=16) desktop article -->
	<div class="grid-container">
		<div class="ich-bin-harmlos"><script type="text/javascript">//evnYvir("AD_16")</script>		<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
	    <script>
	    if (!ph.isMobile()) {
	      ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
	    }
			</script>
		</div>
		<span class="evnYvir_end"></span></div>	</div>
	<!-- end ad tag (tile=16) desktop article -->
	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
            <div class="site-title-footer no-print">
                <a class="site-title-link" href="https://ze.tt/" rel="home">
                    <svg class="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 277.11249 107.00896"><title>ze.tt logo</title><path d="M119.88868,36.71868c-7.39666.18832-13.33481,2.62626-17.54182,7.34835-5.18915,5.82449-6.03249,11.51694-6.03248,17.57834,0,1.72209.536,5.67461.536,5.67461l45.27992-14.2163L140.761,49.88136C137.00884,41.03743,129.7736,36.47381,119.88868,36.71868ZM133.25451,49.2313l-30.48379,9.57141a18.47541,18.47541,0,0,1,4.2902-10.47678c3.0296-3.34584,7.39886-5.11375,12.987-5.25486C126.17958,42.91679,130.39511,44.89773,133.25451,49.2313Z" fill="#f50"/><path d="M129.10381,98.93643a39.64945,39.64945,0,0,1-26.76643-2.58269,32.82059,32.82059,0,0,1-13.442-12.21614,37.4441,37.4441,0,0,1-5.16866-18.82,38.39773,38.39773,0,0,1,4.02556-18.95176,31.74566,31.74566,0,0,1,12.338-12.90792,39.71647,39.71647,0,0,1,19.30534-5.06709c9.65431-.25311,17.63516,2.38722,23.66361,7.82821,5.45856,4.9161,10.57261,13.33919,11.63775,21.868,0,0-56.19689,17.52364-56.20463,17.52609a44.13146,44.13146,0,0,0,2.34065,4.43112c5.31048,8.93669,15.82284,11.30345,25.69962,10.15331a44.358,44.358,0,0,0,5.83388-1.17782l-1.77424-6.47337-2.31494.59435c-6.5108,1.67164-15.70822,2.04429-19.90064-3.99032l53.08117-16.514-.18008-2.5124a44.17876,44.17876,0,0,0-13.96348-28.62392c-7.26929-6.561-16.72265-9.74491-28.08009-9.461a45.96171,45.96171,0,0,0-22.358,5.939A37.99355,37.99355,0,0,0,82.11584,43.43289a44.64892,44.64892,0,0,0-4.73931,22.04724A43.66613,43.66613,0,0,0,83.47526,87.4505,39.23764,39.23764,0,0,0,94.76207,99.24625a42.14348,42.14348,0,0,0,16.907,6.43232,47.62249,47.62249,0,0,0,12.27.6418,43.14358,43.14358,0,0,0,11.441-2.85449l-1.55892-6.03953C132.22328,97.9903,130.66588,98.50841,129.10381,98.93643Z" fill="#f50"/><path d="M168.6445,75.42569a11.52946,11.52946,0,1,0,6.2909,6.18932A11.45447,11.45447,0,0,0,168.6445,75.42569Zm.47327,12.63121a5.17827,5.17827,0,1,1-.03184-3.96132A5.13981,5.13981,0,0,1,169.11777,88.0569Z" fill="#f50"/><path d="M.011,23.993H0L.00007,47.05679H6.35246v-.00253l28.27445.04042L1.92528,84.47064a3.37292,3.37292,0,0,0,5.23235,4.2578l41.562-48.31887L6.35246,40.31136l-.00007-10.532h61.7527V23.42643H.011Z" fill="#f50"/><path d="M228.05908,99.22467c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c4.89743.0604,8.78683-1.46044,11.65831-4.49444,7.12983-7.53886,4.56911-21.28956,4.25286-22.83237L199.95154.00055l-6.21513,1.28036.44033,2.19616c.66324,3.30412,1.48021,12.8338-2.64418,17.19318-2.04462,2.16267-5.3158,2.92968-9.72349,2.28236l-3.6028-.53037-.22621,23.035H192.1376l-.17239,39.38318.00988.21522c.04063.44911,1.11016,11.07248,10.07378,17.42487a26.44178,26.44178,0,0,0,15.62018,4.52849,49.35973,49.35973,0,0,0,11.94272-1.623l2.18078-.54959-1.55268-6.16132Z" fill="#f50"/><path d="M275.55981,98.67508l-2.18079.54959c-9.58843,2.41907-17.09929,1.7734-22.32176-1.91725-6.03834-4.26823-7.27478-11.64019-7.42082-12.67952l.20314-45.52364h-14.1235l.09444-9.57306c.07357.00055.146.0011.21852.0011,4.77225,0,8.61223-1.50711,11.43979-4.49554,7.12983-7.53886,4.56911-21.28956,4.254-22.83237L245.27148,0l-6.21184,1.27707.437,2.19341c.65994,3.30961,1.46923,12.85138-2.64308,17.19977-2.04682,2.16267-5.32019,2.92693-9.72349,2.28236l-3.6039-.52982L223.3011,45.4572h14.15754l-.17349,39.38318.00988.22126c.10651,1.12718,1.29244,11.19547,10.07378,17.41883a26.44527,26.44527,0,0,0,15.62128,4.52849,49.35829,49.35829,0,0,0,11.94162-1.623l2.18078-.54959Z" fill="#f50"/><polygon points="276.328 23.238 261.619 23.238 261.619 0.755 255.265 0.755 255.265 29.591 276.328 29.591 276.328 23.238" fill="#f50"/><path d="M228.24905,84.13156c-9.00535,2.14346-11.22786-1.72069-11.67588-2.861v-40.921h-6.35349V81.75532l.07906.70112a11.14409,11.14409,0,0,0,4.99407,6.56817,15.104,15.104,0,0,0,8.09834,2.09843,27.58508,27.58508,0,0,0,6.32933-.81093l2.18957-.521-1.47472-6.17945Z" fill="#f50"/><path d="M255.29036,40.747V82.15392l.07906.70113a11.14052,11.14052,0,0,0,4.993,6.56706,15.0846,15.0846,0,0,0,8.08845,2.09843h.01208a27.57048,27.57048,0,0,0,6.32714-.80983l2.18737-.521-1.47033-6.18-2.18737.52049c-9.00755,2.14619-11.22567-1.72014-11.67588-2.8616V40.747Z" fill="#f50"/><path d="M35.43634,82.43489l31.767-36.89039a3.37853,3.37853,0,0,0-.52817-4.736,3.3721,3.3721,0,0,0-4.74371.52763L21.45559,89.12l40.55743.09883V99.72814H0v6.35294H67.74719V85.74539l.03184-3.26164Z" fill="#f50"/></svg>
                </a>
            </div>
            <form method="get" action="https://ze.tt/" role="search" class="ph-search ph-search-small">
                <input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input no-print" />
                <button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search no-print">
                    <span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M511.99365,472.61209q0,15.996-11.69268,27.693T472.60806,511.996q-16.6154,0-27.69207-11.69179L339.38127,395.07452q-55.08178,38.15711-122.76783,38.15366a212.84259,212.84259,0,0,1-84.15326-17.07634Q92.30689,399.07463,63.23033,369.9989T17.0765,300.76906a215.89035,215.89035,0,0,1,0-168.30564Q34.15372,92.30927,63.23033,63.23357t69.22985-46.15293a215.88866,215.88866,0,0,1,168.30563,0q40.15416,17.07725,69.229,46.15293t46.15383,69.22985a212.84338,212.84338,0,0,1,17.07723,84.15237q0,67.69369-38.1545,122.76782L500.60858,444.92087A37.69339,37.69339,0,0,1,511.99365,472.61209Zm-197.993-158.61517q40.45576-40.4557,40.46082-97.38376t-40.46082-97.38289q-40.46334-40.45565-97.38292-40.46081-56.9194-.00513-97.38806,40.46081Q78.76635,159.69366,78.76887,216.614t40.46082,97.38376q40.45648,40.46515,97.38375,40.46171T314.00067,313.99692Z"/></svg>
</span>
                    <span class="screen-reader-text">Suchen</span>
                </button>
            </form>

            <div class="site-footer-social ph-social no-print">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg></span>
        <span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
--></span>
        <span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg">
		<span class="ph-icon-btn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"/></svg>
<!--
Font Awesome Free 5.3.1 by @fontawesome - https://fontawesome.com
License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
-->
</span>
        <span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
			<div class="store-links hide-on-app">
    <a
	    class="store store--google-play hide-on-ios"
	    href="https://play.google.com/store/apps/details?id=tt.ze.app&#038;referrer=utm_source%3Dwebsite%26utm_medium%3Dgoogle-play-button%26utm_campaign%3Ddownload"
	    data-octavius-region="google-play-footer"
	    target="_blank"
    ><svg class="store__img" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 135 40"><defs><linearGradient id="a" x1="21.79964" y1="173.29019" x2="5.01723" y2="156.50778" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset="0.00657" stop-color="#00a1ff"/><stop offset="0.2601" stop-color="#00beff"/><stop offset="0.5122" stop-color="#00d2ff"/><stop offset="0.7604" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="b" x1="33.83428" y1="161.99845" x2="9.63738" y2="161.99845" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset="0.4087" stop-color="#ffbd00"/><stop offset="0.7754" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="c" x1="24.82685" y1="159.7038" x2="2.06857" y2="136.94552" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="d" x1="7.29723" y1="181.82372" x2="17.45975" y2="171.6612" gradientTransform="matrix(1, 0, 0, -1, 0, 181.9998)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset="0.0685" stop-color="#2da771"/><stop offset="0.4762" stop-color="#15cf74"/><stop offset="0.8009" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><title>Google Play Badge</title><rect y="-0.0002" width="135" height="40" rx="5" ry="5"/><path d="M130,.7998A4.20476,4.20476,0,0,1,134.1999,5V35A4.20483,4.20483,0,0,1,130,39.2002H5A4.20485,4.20485,0,0,1,.8,35V5A4.20478,4.20478,0,0,1,5,.7998H130M130,0H5A5.0147,5.0147,0,0,0,0,5V35a5.0147,5.0147,0,0,0,5,5H130a5.0147,5.0147,0,0,0,5-5V5a5.0147,5.0147,0,0,0-5-5Z" fill="#a6a6a6"/><path d="M68.1358,21.7515a4.25318,4.25318,0,1,0,4.2693,4.2531A4.19222,4.19222,0,0,0,68.1358,21.7515Zm0,6.8308a2.58419,2.58419,0,1,1,2.4004-2.5777A2.4606,2.4606,0,0,1,68.1358,28.5823Zm-9.3134-6.8308a4.25318,4.25318,0,1,0,4.2692,4.2531A4.19222,4.19222,0,0,0,58.8224,21.7515Zm0,6.8308a2.58419,2.58419,0,1,1,2.4004-2.5777A2.46054,2.46054,0,0,1,58.8224,28.5823ZM47.7436,23.0565v1.8043h4.3177a3.76579,3.76579,0,0,1-.9828,2.2716,4.42019,4.42019,0,0,1-3.3349,1.321,4.80134,4.80134,0,0,1,0-9.6018,4.60187,4.60187,0,0,1,3.2544,1.2888l1.2727-1.2727a6.29436,6.29436,0,0,0-4.5271-1.8205,6.606,6.606,0,1,0,0,13.2106,6.03873,6.03873,0,0,0,4.6076-1.8527,5.962,5.962,0,0,0,1.5628-4.2209,5.87161,5.87161,0,0,0-.0968-1.1277ZM93.0519,24.458a3.95284,3.95284,0,0,0-3.641-2.7065,4.042,4.042,0,0,0-4.0114,4.2531,4.162,4.162,0,0,0,4.2209,4.2532,4.23056,4.23056,0,0,0,3.5442-1.8849l-1.4499-.9666a2.42906,2.42906,0,0,1-2.0943,1.176,2.16354,2.16354,0,0,1-2.0622-1.2888l5.6871-2.3521Zm-5.7997,1.4178a2.33271,2.33271,0,0,1,2.2231-2.481,1.647,1.647,0,0,1,1.5789.9022ZM82.6284,30h1.8688V17.4984H82.6284Zm-3.061-7.298H79.503a2.94736,2.94736,0,0,0-2.2394-.9505,4.257,4.257,0,0,0,0,8.5063,2.89974,2.89974,0,0,0,2.2394-.9666h.0644v.6122c0,1.6272-.8699,2.4971-2.2716,2.4971a2.35325,2.35325,0,0,1-2.1426-1.5144l-1.6272.6767a4.05319,4.05319,0,0,0,3.7698,2.5132c2.1911,0,4.0438-1.2888,4.0438-4.4304V22.0092H79.5674Zm-2.1426,5.8803a2.5869,2.5869,0,0,1,0-5.1553,2.39672,2.39672,0,0,1,2.2715,2.5937A2.37677,2.37677,0,0,1,77.4248,28.5823Zm24.381-11.0837H97.3346V30h1.8657V25.2636h2.6055a3.88833,3.88833,0,1,0,0-7.765Zm.0482,6.0252H99.2003V19.2385h2.6537a2.14311,2.14311,0,1,1,0,4.2853Zm11.5317-1.7953a3.50342,3.50342,0,0,0-3.3293,1.9139l1.6566.6916a1.76794,1.76794,0,0,1,1.7048-.9168,1.79665,1.79665,0,0,1,1.9622,1.6083v.1287a4.12779,4.12779,0,0,0-1.9461-.4825c-1.7852,0-3.6026.9811-3.6026,2.8146a2.888,2.888,0,0,0,3.104,2.7502,2.63235,2.63235,0,0,0,2.3804-1.2223h.0643v.965h1.8013V25.1864C117.1813,22.9669,115.5247,21.7285,113.3857,21.7285Zm-.2252,6.8514c-.6112,0-1.4636-.3055-1.4636-1.0615,0-.9649,1.0615-1.3349,1.9783-1.3349a3.32432,3.32432,0,0,1,1.7048.4182A2.26194,2.26194,0,0,1,113.1605,28.5799Zm10.5828-6.578-2.1391,5.42h-.0644l-2.2194-5.42H117.31l3.3292,7.5752-1.8978,4.2138h1.946l5.1306-11.789ZM106.9363,30h1.8656V17.4986h-1.8656Z" fill="#fff"/><path d="M10.4353,7.5379a2.00244,2.00244,0,0,0-.4628,1.4049V31.0589a2.00157,2.00157,0,0,0,.4628,1.4049l.074.0721L22.8983,20.147v-.2923L10.5093,7.4653Z" fill="url(#a)"/><path d="M27.0277,24.2784,22.8983,20.147v-.2923l4.1304-4.1304.0931.0531,4.8928,2.7801c1.3976.794,1.3976,2.0932,0,2.8877l-4.8928,2.7801Z" fill="url(#b)"/><path d="M27.1218,24.2248l-4.2235-4.2239L10.4353,32.4638a1.62671,1.62671,0,0,0,2.0781.0614l14.6084-8.3004" fill="url(#c)"/><path d="M27.1218,15.7769,12.5134,7.4765a1.62671,1.62671,0,0,0-2.0781.0614l12.463,12.463Z" fill="url(#d)"/><path d="M27.0287,24.1318,12.5134,32.3791a1.66561,1.66561,0,0,1-2.0036.0107h0l-.0745.0745h0l.074.0721.0005-.0005a1.66486,1.66486,0,0,0,2.0036-.0107l14.6084-8.3004Z" opacity="0.2" style="isolation:isolate"/><path d="M10.4353,32.3182a2.00279,2.00279,0,0,1-.4628-1.4049v.1461a2.00261,2.00261,0,0,0,.4628,1.4049l.0745-.0745Z" opacity="0.12" style="isolation:isolate"/><path d="M32.0146,21.2986l-4.9859,2.8332.0931.093,4.8928-2.7801a1.7548,1.7548,0,0,0,1.0483-1.4434h0A1.86229,1.86229,0,0,1,32.0146,21.2986Z" opacity="0.12" style="isolation:isolate"/><path d="M12.5134,7.6231l19.5012,11.08a1.86129,1.86129,0,0,1,1.0483,1.2978h0a1.75365,1.75365,0,0,0-1.0483-1.4439L12.5134,7.477c-1.3976-.7941-2.5409-.1345-2.5409,1.4663v.1461C9.9725,7.4887,11.1158,6.8291,12.5134,7.6231Z" fill="#fff" opacity="0.25" style="isolation:isolate"/><path d="M43.0111,13.1337a1.74111,1.74111,0,0,1-1.1152-.3643,1.96266,1.96266,0,0,1-.6533-1.0263l.7041-.2935a1.10172,1.10172,0,0,0,1.0976.9468,1.01156,1.01156,0,0,0,.8252-.3477,1.42973,1.42973,0,0,0,.2891-.9424V6.9999h.7715v4.0894a2.02826,2.02826,0,0,1-.541,1.5127A1.881,1.881,0,0,1,43.0111,13.1337Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M49.7064,7.7372H46.974V9.6395h2.4639v.7208H46.974v1.9023h2.7324v.7373H46.2035v-6h3.5029Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M52.9574,12.9999h-.7715V7.7372H50.5102V6.9999h4.123v.7373H52.9574Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M55.2709,12.9999v-.8047l3.1924-4.458H55.4047V6.9999h3.9551v.8047l-3.1924,4.458h3.2265v.7373Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M62.5443,12.9999h-.7715V7.7372H60.0971V6.9999h4.123v.7373H62.5443Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M67.2045,12.9999v-6h2.1694a1.76275,1.76275,0,0,1,1.2198.4648,1.50924,1.50924,0,0,1,.5156,1.169,1.30691,1.30691,0,0,1-.2227.7544,1.39242,1.39242,0,0,1-.5908.4946v.0332a1.52462,1.52462,0,0,1,.7295.5195,1.364,1.364,0,0,1,.2851.855,1.57458,1.57458,0,0,1-.541,1.2232,1.84748,1.84748,0,0,1-1.2783.4863Zm.7705-3.4277h1.3989a.89979.89979,0,0,0,.7002-.2891.89466.89466,0,0,0,.0078-1.2607.86027.86027,0,0,0-.6738-.2852H67.975Zm0,2.6904h1.5503a.92.92,0,0,0,.7207-.3106.99585.99585,0,0,0,.2764-.6787,1.01029,1.01029,0,0,0-1.0313-.9804H67.975Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M75.8515,7.7372H73.119V9.6395h2.4639v.7208H73.119v1.9023h2.7325v.7373h-3.503v-6h3.503Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/><path d="M77.0585,12.9999v-6h.7705v6Z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width="0.2"/></svg></a>
    <a
	    class="store store--app-store hide-on-android"
	    href="https://itunes.apple.com/de/app/ze-tt/id1445830299?mt=8&#038;referrer=utm_source%3Dwebsite%26utm_medium%3Dapp-store-button%26utm_campaign%3Ddownload"
	    data-octavius-region="app-store-footer"
	    target="_blank"
    ><svg class="store__img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40"><title>App Store Badge</title><path d="M110.13477,0H9.53468C9.168,0,8.80568,0,8.44.002,8.1338.004,7.83009.00981,7.521.0147A13.215,13.215,0,0,0,5.5171.19141a6.66507,6.66507,0,0,0-1.90088.627A6.43791,6.43791,0,0,0,1.99757,1.99707,6.25842,6.25842,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.99313,12.99313,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99185,12.99185,0,0,0,.1792,2.0019,6.5877,6.5877,0,0,0,.625,1.9043A6.20785,6.20785,0,0,0,1.99757,38.001a6.27443,6.27443,0,0,0,1.61865,1.1787,6.70129,6.70129,0,0,0,1.90088.6308,13.45624,13.45624,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.72461,0,1.084-.002.30471,0,.61721-.0039.9219-.0107a13.27971,13.27971,0,0,0,2-.1768,6.80412,6.80412,0,0,0,1.9082-.6308,6.27745,6.27745,0,0,0,1.61721-1.1787,6.3948,6.3948,0,0,0,1.1816-1.6143,6.60389,6.60389,0,0,0,.6191-1.9043,13.50608,13.50608,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5062,13.5062,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46617,6.46617,0,0,0-2.7988-2.7998,6.76767,6.76767,0,0,0-1.9082-.627,13.04379,13.04379,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" fill="#a6a6a6"/><path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68794,12.68794,0,0,1-1.86914-.1631,5.88416,5.88416,0,0,1-1.65674-.5479,5.4058,5.4058,0,0,1-1.397-1.0166,5.321,5.321,0,0,1-1.02051-1.3965,5.72188,5.72188,0,0,1-.543-1.6572,12.41247,12.41247,0,0,1-.1665-1.875C.88131,32.2471.873,31.5449.873,31.5449V8.44434S.88185,7.75293.8877,7.5498a12.37059,12.37059,0,0,1,.16553-1.87207,5.75564,5.75564,0,0,1,.54346-1.6621A5.3732,5.3732,0,0,1,2.61183,2.61768,5.56522,5.56522,0,0,1,4.01417,1.59521a5.8229,5.8229,0,0,1,1.65332-.54394A12.587,12.587,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38509,12.38509,0,0,1,1.8584.16259,5.93868,5.93868,0,0,1,1.6709.54785,5.5938,5.5938,0,0,1,2.415,2.41993,5.76291,5.76291,0,0,1,.5352,1.64892,12.99586,12.99586,0,0,1,.1738,1.88721c.00289.2832.00289.5874.00289.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.00389.9297a12.73276,12.73276,0,0,1-.1709,1.8535,5.73934,5.73934,0,0,1-.54,1.67,5.48033,5.48033,0,0,1-1.01561,1.3857,5.413,5.413,0,0,1-1.39939,1.0225,5.86182,5.86182,0,0,1-1.668.5498,12.54238,12.54238,0,0,1-1.8692.1631c-.2929.0068-.59961.0107-.8974.0107l-1.084.002Z"/><path d="M24.76888,20.30068a4.94882,4.94882,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814A5.31528,5.31528,0,0,0,10.89,16.7655c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.96167,10.96167,0,0,0,1.51842-3.09251A4.782,4.782,0,0,1,24.76888,20.30068Z" fill="#fff"/><path d="M22.03725,12.21089a4.87249,4.87249,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63632,4.63632,0,0,0-1.14371,3.36139A4.099,4.099,0,0,0,22.03725,12.21089Z" fill="#fff"/><path d="M42.30227,27.13965h-4.7334L36.43215,30.4961H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" fill="#fff"/><path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.06929,3.06929,0,0,1-2.84863-1.584h-.043V33.4912h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" fill="#fff"/><path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.06928,3.06928,0,0,1-2.84863-1.584h-.043V33.4912h-1.8584V21.44238H58.395v1.50586h.03418A3.21161,3.21161,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39259-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459,1.44533,0,2.3926-1.19629,2.3926-3.0459Z" fill="#fff"/><path d="M71.71047,27.03613c.13771,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25489,1.79l1.36815.33594c2.54786.60254,3.60646,1.626,3.60646,3.44238,0,2.32324-1.8506,3.77832-4.794,3.77832-2.7539,0-4.61328-1.4209-4.73339-3.667Z" fill="#fff"/><path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34472,1.13672,1.10156,1.13672a5.80721,5.80721,0,0,0,.61133-.043v1.46289a5.10308,5.10308,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406h-1.3164V21.44238H81.479V19.2998Z" fill="#fff"/><path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.294-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66114,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.8955-3.10742-2.40136-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645s2.40132-1.14454,2.40132-3.10645Z" fill="#fff"/><path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17772-1.63574,2.86593,2.86593,0,0,1,.63672.06934v1.73828a2.59778,2.59778,0,0,0-.835-.1123,1.87263,1.87263,0,0,0-1.93652,2.083v5.37012H96.186Z" fill="#fff"/><path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26854-1.76465-4.26854-4.5957,0-2.83984,1.64354-4.68164,4.19043-4.68164,2.50488,0,4.08007,1.7207,4.08007,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.17729,2.17729,0,0,0-2.05288-2.295q-.08382-.00468-.16782-.00287a2.292,2.292,0,0,0-2.30564,2.27829Q103.10206,25.125,103.10207,25.13476Z" fill="#fff"/><path d="M39.3926,14.69775H35.67092V8.731h.92676v5.1147H39.3926Z" fill="#fff"/><path d="M40.32912,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031V11.6211c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049H40.503c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666H43.253V14.065h-.07031a1.515,1.515,0,0,1-1.35254.707,1.36026,1.36026,0,0,1-1.49369-1.21223Q40.32939,13.49225,40.32912,13.42432Zm2.89453-.38477v-.37646L42.124,12.7334c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111a1.0615,1.0615,0,0,0,1.163-.94915Z" fill="#fff"/><path d="M45.27639,12.44434c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.437h.88867v6.26074H48.6299v-.71143h-.07031a1.56282,1.56282,0,0,1-1.41406.78564C46,14.772,45.27639,13.87061,45.27639,12.44434Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979-.74809,0-1.20316.57861-1.20316,1.52588Z" fill="#fff"/><path d="M54.74709,13.48193a1.828,1.828,0,0,1-1.95117,1.30273,2.04532,2.04532,0,0,1-2.08008-2.32422A2.07683,2.07683,0,0,1,52.792,10.10791c1.25293,0,2.00879.856,2.00879,2.27V12.688H51.62111v.0498a1.19019,1.19019,0,0,0,1.08613,1.28587q.05642.00476.11309.00413a1.07936,1.07936,0,0,0,1.07129-.5459Zm-3.126-1.45117H53.8955a1.08646,1.08646,0,0,0-1.00318-1.16381q-.05251-.0039-.10522-.00269a1.15162,1.15162,0,0,0-1.166,1.13706q-.00018.01471,0,.02944Z" fill="#fff"/><path d="M55.99416,10.19482h.85547v.71533H56.916a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" fill="#fff"/><path d="M63.51955,8.86328a.57572.57572,0,1,1,.60892.54048l-.03372.001a.54735.54735,0,0,1-.57451-.51877Zm.13281,1.33154h.88477v4.50293h-.88477Z" fill="#fff"/><path d="M65.97121,10.19482h.85547v.72363h.0664a1.36385,1.36385,0,0,1,2.49316,0h.07031a1.46325,1.46325,0,0,1,1.36914-.81055,1.33825,1.33825,0,0,1,1.43848,1.48828v3.10156H71.3755V11.82813c0-.60791-.29-.90576-.873-.90576a.91167.91167,0,0,0-.94992.87174q-.00153.03553-.00028.07113v2.83252h-.873V11.74121a.78468.78468,0,0,0-.86816-.81885.96856.96856,0,0,0-.9525.98432l.00133.03716v2.75391h-.88867Z" fill="#fff"/></svg></a>
</div>

            <div class="site-footer-info">
                © 2019 ze.tt GmbH
            </div><!-- .site-info -->
            <nav class="menu-footer-wrapper site-footer-no-margin-top no-print"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-267039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
<li id="menu-item-333705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333705"><a href="https://ze.tt/jobs-bei-zett/">Jobs bei ze.tt</a></li>
</ul></nav>            <div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist\/","content_id":376455,"pagetype":"single","content_type":"post","referer_domain":"ze.tt","referer_path":"\/"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v561\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":376455}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/f29dd4acc4d6f9d84cad26eb739d45e524368680b-footer.js?ver=1565256004'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v561/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/&content_id=376455&pagetype=single&content_type=post&referer_domain=ze.tt&referer_path=/"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->
<script>
var webtrekk = {
    contentId: "redaktion....article.zett|ze.tt/die-hbo-serie-euphoria-ist-wahrscheinlich-das-beste-was-euch-seit-skins-passiert-ist/",
    linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
    linkTrackAttribute: "data-wt-click",
    heatmap: "0",      // Aktiviert das Heatmap-Tracking
    form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
};

if (typeof webtrekkV3 === "function") {
    var wt = new webtrekkV3(webtrekk);
    wt.customParameter = {
        25: "original",
        12: function() {
            if (!ph.isMobile()) {
                return 'desktop.site';
            } else {
                if (ph.isAndroidApp()) {
                    return 'mobile.app.android'
                } else if (ph.isIosApp()) {
                    return 'mobile.app.ios'
                }
                return 'mobile.site'
            }
        }
    };
    wt.sendinfo();
}
</script>
<!--/Webtrekk -->

<noscript><img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt=""></noscript>

</body>
</html>
