<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ze.tt/xmlrpc.php">

	<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

	<!--[if lt IE 9]>
	<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary › ze.tt</title>
<meta name="description" content="Mit Poesie und Humor berichtet Sirka aus ihrem Alltag in der psychosomatischen Klinik." />
<link rel="canonical" href="https://ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

	<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; #hospitaldiary: Wie diese Lyrikerin auf Instagram für psychische Erkrankungen sensibilisiert Kommentar-Feed" href="https://ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1528733093' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/h3a7b0fc8ca869f7fa782bf15094e12182b45c414-header.js?ver=1528751970'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baden im Frühstücksei: Ein Künstler erschafft aus alltäglichen Dingen kleine Welten' href='https://ze.tt/baden-im-fruehstuecksei-ein-kuenstler-erschafft-aus-alltaeglichen-dingen-kleine-welten/' />
<link rel='next' title='Brutal regional: Warum du in der Stadt Wildkräuter sammeln solltest' href='https://ze.tt/brutal-regional-warum-du-in-der-stadt-wildkraeuter-sammeln-solltest/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://ze.tt/?p=269925' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F&#038;format=xml" />
<meta name="date" content="2018-06-10T09:00:17+00:00" />
<meta name="last-modified" content="2018-06-11T13:56:23+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#hospitaldiary: Wie diese Lyrikerin auf Instagram für psychische Erkrankungen sensibilisiert" />
<meta property="og:description" content="Mit Poesie, Humor und Smartphone berichtet Sirka aus ihrem Alltag in der psychosomatischen Klinik." />
<meta property="og:url" content="https://ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/" />
<meta property="og:updated_time" content="2018-06-11T13:56:23+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel="amphtml" href="https://ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

	<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
	ga('set', 'anonymizeIp', true);
		ga('set', 'page', '/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/');
		ga('send', 'pageview');

		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'hospitaldiary'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'empowerment'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'instagram'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'psychische-erkrankungen'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'psychologie'
	});
	</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
	    var adcSiteInfo = {
		    $handle: 'artikel',
		    $autoSizeFrames: true,
		    level2: '',
		    level3: '',
		    keywords: 'hospitaldiary,empowerment,instagram,psychische_erkrankungen,psychologie',
		    tma: 'hospitaldiary'
	    };
	    if (ph.getCookie('iqd-gdpr-opt-out') === 'true') {
	        adcSiteInfo.gdpr = 'dnt';
	    }
		AdController.setPageInfo(adcSiteInfo);
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-269925 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_allgemein";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-257997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257997"><a href="/tag/schuelerreporter/">Schülerreporter</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-252895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252895"><a href="https://ze.tt/unsere-facebook-gruppen/">Unsere Facebook-Gruppen</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Redakteur*in in unserem Team werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-267039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='269925' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='269925' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=%23hospitaldiary%3A%20Wie%20diese%20Lyrikerin%20auf%20Instagram%20f%C3%BCr%20psychische%20Erkrankungen%20sensibilisiert%3A%20https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='269925' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%23hospitaldiary%3A%20Wie%20diese%20Lyrikerin%20auf%20Instagram%20f%C3%BCr%20psychische%20Erkrankungen%20sensibilisiert&#038;u=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='269925' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=%23hospitaldiary%3A%20Wie%20diese%20Lyrikerin%20auf%20Instagram%20f%C3%BCr%20psychische%20Erkrankungen%20sensibilisiert"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='269925' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pocket"
						data-octavius-region='pocket_share_head' data-octavius-content_id='269925' >
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span class="screen-reader-text">auf Pocket teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-flipboard"
						data-octavius-region='flipboard_share_head' data-octavius-content_id='269925' >
						<span class="ph-icon-btn">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">auf Flipboard teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20%23hospitaldiary%3A%20Wie%20diese%20Lyrikerin%20auf%20Instagram%20f%C3%BCr%20psychische%20Erkrankungen%20sensibilisiert&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='269925' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fhospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='269925' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad desktop-only ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-269925" class="ph-article ph-article-folded ph-article-full post-269925 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung category-nachrichten tag-hospitaldiary tag-empowerment tag-instagram tag-psychische-erkrankungen tag-psychologie">

    <button class="ph-article-folder ph-button ph-button-submit no-print" aria-hidden="true">Weiterlesen</button>

    	    
<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">#hospitaldiary: Wie diese Lyrikerin auf Instagram für psychische Erkrankungen sensibilisiert</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Mit Poesie, Humor und Smartphone berichtet Sirka aus ihrem Alltag in der psychosomatischen Klinik.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/mareice-kaiser/" title="Alle Artikel von Mareice Kaiser" class="ph-article-author-link fn url" rel="author"><img alt='Mareice Kaiser' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2018/06/mareice-kaiser_avatar_1527852892-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Mareice Kaiser' src='https://ze.tt/wp-content/uploads/2018/06/mareice-kaiser_avatar_1527852892-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Mareice Kaiser</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-940x528.jpg" title="Sirka verballert ihr Internetkontingent auf Instagram – WLAN gibt es in der Klinik nicht.">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-940x529.jpg" class="lazy lazy-hidden ph-article-image wp-post-image" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-940x529.jpg" class="ph-article-image wp-post-image" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" srcset="https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/06/3fdb74cb-d866-404a-9100-3acfc8b4666d-e1528377267815-783x440.jpg 783w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Sirka verballert ihr Internetkontingent auf Instagram – WLAN gibt es in der Klinik nicht.				<span class="ph-article-image-caption-credits">© privat</span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2018-06-10">
	10. Juni 2018</time>
<time class="entry-updated updated" datetime="2018-06-11">
	Juni 11, 2018</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-269925"></span></p> <p>„Ich sollte danken, dass es Leben gibt.“ Sirka ist Lyrikerin und schreibt Sätze wie diesen. Manchmal liest die 23-Jährige ihre Gedichte auf Theaterbühnen. Gerade steht sie oft im Raucherpavillon einer psychosomatischen Klinik, meistens mit ihrem Smartphone in der Hand. Von hier aus schreibt sie Tagebuch, digital, auf Instagram. Unter dem #hospitaldiary zeigt Sirka ihren Klinikalltag. Mittlerweile folgen ihr dabei über 6.000 Menschen.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ph-ad desktop-only" id="iqadtile8-desktop-article-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop article -->
 <p>Auf Instagram nennt Sirka sich <a href="https://www.instagram.com/fredminuserika/" target="_blank" rel="noopener">fredminuserika</a>, abgeleitet von ihrem zweiten Vornamen Frederika. Genau so heißt auch ihre <a href="http://www.fred-erika.de" target="_blank" rel="noopener">Webseite</a>, darauf zu finden ist Sirkas Lyrik. Kreatives Schreiben und Kulturjournalismus studiert sie in Hildesheim, seit zwei Monaten lebt sie in einer psychosomatischen Klinik in Niedersachsen und setzt sich dort mit ganz anderen Themen auseinander: Depressionen, Traumatherapie, Magersucht. Um aus ihrem Klinikalltag zu berichten, verballert Sirka das Internetkontingent ihres Smartphones – WLAN gibt es in der Klinik nämlich nicht.</p> <h2>Today&#8217;s-Crying-Selfies neben Tanzvideos</h2> <p>2016 war Sirka das erste Mal in der Klinik und postete Fotos, Gedanken und Songs unter dem Hashtag #hospitaldiary. Jetzt porträtiert sie den gesamten Aufenthalt. Sie fing schon vorher an, mit Tipps für den Klinikkoffer.</p> <p>„Man muss an sehr viel denken, zum Beispiel alle Medikamente, eine Müslischale (weil man nach drei Aufenthalten gelernt hat, dass die Müslischalen nichts taugen), Aromaspray zum Nerven regulieren und falls nach der Chefarzt-Visite morgens um halb acht ein unangenehmer Aftershavegeruch in der Luft liegt LOL, Fotos von supportive people, mit denen man die Kunstdrucke im Zimmer überkleben kann, Musikboxen zum morgendlichen abdancen beim Zähneputzen, (…) Stifte zum Mandalas ausmalen (ok kidding), ein paar gute Bücher und noch viel mehr, aber ich gebs auf“, schreibt Sirka in ihrer Instagram-Story.</p>	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
							});
                            document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
	<!-- begin ad tag (tile=4) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile4-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=4) desktop article -->
 <blockquote><p>Gestern wieder ordentlich einen weggeweint.&#8220; – Sirka auf Instagram zu einem Foto von Taschentüchern</p></blockquote> <p>Sirka wusste anfangs nicht, wohin sie ihr digitales Tagebuch führen würde – aber sie wusste, sie wollte offen darüber berichten. Und das macht sie: Mit Fotos, Videos, Songs und Texten. In einem Video tanzt sie zu Kraftklub und schreibt dazu „wenn in der Tanztherapie wieder der Enya-Fanclub die Überhand hatte und du jetzt was nachzuholen hast“.</p> <p>In einem anderen Story-Foto sind Taschentücher zu sehen, Sirka schreibt: „Gestern wieder ordentlich einen weggeweint“. Manchmal postet sie auch einfach ein Today&#8217;s-Crying-Selfie. Sirka nimmt ihre Follower*innen mit zu den traurigen Momenten, aber auch zu den lustigen.</p>	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
 <div class="ph-article-oembed-wrapper is-instagram"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BjmqQFghlAv/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BjmqQFghlAv/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Das Schlimme an der Klinik ist, man verpasst alle neuen Memes und ist im Gruppenchat nicht mehr up to date. Das How to exit freeway like a boss Meme ist einfach nicht mehr aktuell, deshalb aber nicht weniger relatable. Weil es kein Internet gibt, muss man sich mit anderen Dingen behelfen, aber die meisten sind nicht wirklich traurig darüber, am Freitagabend nicht zur Sockendisko eingeladen worden zu sein. Im Raucherpavillon bleiben Running Gags die größten Lacher, manchmal wird aber auch einfach nur gelästert. Raucherpavillon 1 und Raucherpavillon 2 sind gespalten, nicht erst seit es Streit um die grünen Gartenstühle gibt. Niemand kommt auf die Idee sie gerecht aufzuteilen. Wenn man nicht Teil der Fehde werden will, setzt man sich am besten gleich auf den Rasen, was zum Nachteil hat, dass man weniger Gags mitbekommt und zum Vorteil, dass man weniger Gags mitbekommt. Wir tricksen die Waschmaschine mit Tesafilm aus. Wenn die Zeitschaltuhr abgelaufen ist und der Münzautomat abschaltet, kann man sich entweder auf die Maschine setzen und zehn weitere Minuten den Stromschalter gedrückt halten, oder man klebt ihn einfach mit Tesafilm fest. So müssen wir für unsere Expresswäsche keine weitere Münze einwerfen und sparen satte drei Euro. &#34;Ich geh dann jetzt aufs Zimmer.&#34;, vermeldet die Frau mit dem Rollator im Raucherpavillon. &#34;Watt machse?&#34;, fragt ihre neue Freundin, deren Pony eine andere Farbe hat, als der Rest ihrer Frisur. &#34;Mir Scheiße einfallen lassen, die ich nachher wieder labern kann.&#34;, sagt die Frau mit dem Rollator und fährt davon. #update #beautyfarmstories #sorryhadtorepost #hospitaldiary #diewocheaufinstagram #igersgermany #vsco #vscocam</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/fredminuserika/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sirka</a> (@fredminuserika) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-04T13:15:23+00:00">Jun 4, 2018 at 6:15am PDT</time></p> </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div> <p>Dabei bleibt sie immer die Lyrikerin, die Geschichtenerzählerin: „Es ist ein schmaler Grat zwischen Fiktion und Wirklichkeit“, erklärt sie. Für Sirka ist das die Möglichkeit, ihre Anonymität zu bewahren, trotz der Intimität, die sie zulässt. Sie nennt ihre Mitpatient*innen nicht beim Namen, zeigt keine wiedererkennbaren Orte, lässt vieles im Verborgenen. Und bleibt dabei doch ganz nah, wenn sie sich nach einem Heulkrampf auf einem Foto zeigt. Auf ihrem Instagram-Kanal sei sie zu 50 Prozent Lyrikerin, zu 50 Prozent Patientin, sagt Sirka. Die Geschichten setzten sich zusammen aus dem, was passiere und dem, was sie sich dazu denke.</p> <h2>Tipps zum Umgang mit psychisch erkrankten Menschen</h2> <p>Sirkas Instagram-Kanal behandelt psychische Erkrankungen, ist deshalb aber längst nicht nur traurig oder melancholisch – im Gegenteil. „Natürlich hat hier jede*r so seine Momente und trägt viel mit sich herum, es passieren traurige Sachen. Aber selbst in diesen Momenten ist es manchmal so bizarr, dass es schon wieder komisch ist.“ Zuletzt gelacht hat Sirka am Raucherpavillon. Dort verabschiedete sich eine Frau mit den Worten: „Ich gehe jetzt mal, mir Scheiße ausdenken, die ich nachher wieder labern kann.“</p>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile5-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop article -->
 <div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-269925-1" width="720" height="1278" preload="metadata" controls="controls"><source type="video/mp4" src="https://ze.tt/wp-content/uploads/2018/06/img_1858.mp4?_=1" /><a href="https://ze.tt/wp-content/uploads/2018/06/img_1858.mp4">https://ze.tt/wp-content/uploads/2018/06/img_1858.mp4</a></video></div> <p>Gestartet hat Sirka das digitale Tagebuch vor allem für sich selbst, dafür, nicht mehr allein zu sein. Durch die Resonanz hat sich das mittlerweile verändert. „Es gibt Leute, denen das hilft, was ich auf Instagram mache“, sagt sie. Deshalb macht sie manchmal auch Posts, die dafür sorgen sollen, dass es ihren Follower*innen besser geht. Sie bewegt sich dann auf einem schmalen Grat: Betroffenen müsse sie manchmal sagen, dass sie keine Therapeutin sei und keine Diagnosen stellen könne. Sie rät dann zu professioneller Hilfe. Negative Reaktionen hat Sirka bisher noch keine einzige bekommen. Es melden sich täglich um die fünf Follower*innen bei ihr.</p> <p>Oft schreiben ihr Betroffene, aber auch immer mehr Angehörige und Freund*innen von psychisch erkrankten Personen nehmen Kontakt zu Sirka auf. Eines ihrer Formate heißt <em>How to</em>. Darin gibt sie Tipps, wie man mit seelisch kranken Menschen umgehen kann. Etwa so: „Jemand taucht unter Wasser und eine andere Person sagt: Wenn du wieder auftauchst, stehe ich am Beckenrand.“ So eine Begleitung wünscht Sirka sich für sich selbst und für andere psychisch erkrankte Menschen. Besonders wichtig sei es, dass jemand da ist und bleibt und auffangen kann, wenn es sein muss.</p> <p style="text-align: center;"><em><a href="https://ze.tt/wem-buecher-ueber-psychische-krankheiten-tatsaechlich-helfen/" target="_blank" rel="noopener">[Außerdem auf ze.tt: Wem Bücher über psychische Krankheiten tatsächlich helfen]</a></em></p> <p>In den zwei Monaten Berichterstattung aus der Klinik sind über 2.000 Follower*innen dazu gekommen und es werden immer mehr. Manchmal vergisst Sirka, dass es so viele Leute sind. Sie weiß um die Ambivalenz, mit dem Thema psychische Erkrankung im Netz präsent zu sein: Noch immer gibt es Stigmatisierungen und Vorurteile. Noch immer erzählen Menschen, die sich in Behandlung begeben, sie fahren zur Kur. Genau deshalb macht Sirka ihre Geschichte öffentlich.</p> <h2>Offener Diskurs über seelische Erkrankungen</h2> <p>„Psychische Erkrankungen öffentlich zu machen ist noch eine Seltenheit“, sagt Catarina Katzer, Psychologin mit Schwerpunkt Internet, Emotionen und Denken im digitalen Zeitalter. „Über Krankheiten wie Krebs sprechen mittlerweile viele Menschen im Netz, bei seelischen Erkrankungen ist das noch anders – das hat viel mit Schuldzuweisungen und Vorurteilen zu tun“, sagt die Psychologin. Psychische Erkrankungen würden noch immer zu selten als Krankheiten anerkannt – dabei sind sie es. „Es braucht einen offenen Diskurs darüber, denn schließlich nehmen psychische Erkrankungen in unserer Gesellschaft zu“, so Catarina Katzer.</p> <p>Genau um diese Entstigmatisierung geht es auch Sirka – und um Empowerment. Sowohl für sie selbst, als auch für die Menschen, die ihr folgen. Was bei fredminuserika online passiert, unterscheidet sich kaum von der Gruppentherapie in der psychosomatischen Klinik. „Es ist die virtuelle Hand auf der Schulter, ich bin da, ich höre dir zu“, beschreibt es Psychologin Katzer.</p> <p>In drei Wochen steht Sirkas Entlassung an. „Irgendwann kriegt man einen Koller“, lacht sie und freut sich auf den Neuanfang. Im Herbst wird sie nach Wien ziehen, um dort Sprachkunst zu studieren. Internetkunst macht sie schon jetzt, auf Instagram. Sirkas Facebook-Hintergrundbild ist ein Screenshot: „I am online and you all have to deal with it“. Vermutlich ist das der richtige Weg, mit psychischen Krankheiten im Netz zu sein.</p> 		<div class="featured-gallery-wrapper">
			<div class="featured-gallery"><figure class="featured-gallery-item is-active"><div class="featured-gallery-icon portrait"><img width="530" height="940" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/img_1875-530x940.jpg" class="lazy lazy-hidden attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" aria-describedby="-270473" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/img_1875-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1875-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1875-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1875-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1875-940x1669.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/img_1875.jpg 1080w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="530" height="940" src="https://ze.tt/wp-content/uploads/2018/06/img_1875-530x940.jpg" class="attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" aria-describedby="-270473" srcset="https://ze.tt/wp-content/uploads/2018/06/img_1875-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1875-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1875-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1875-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1875-940x1669.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/img_1875.jpg 1080w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">#hospitaldiary</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon portrait"><img width="530" height="940" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/img_8393-530x940.jpg" class="lazy lazy-hidden attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" aria-describedby="-270475" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/img_8393-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_8393-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_8393.jpg 720w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="530" height="940" src="https://ze.tt/wp-content/uploads/2018/06/img_8393-530x940.jpg" class="attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" aria-describedby="-270475" srcset="https://ze.tt/wp-content/uploads/2018/06/img_8393-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_8393-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_8393.jpg 720w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div><figcaption class="wp-caption-text featured-gallery-caption">Woran man alles denken muss. Teil der Instagram-Story &#8222;How to&#8220;</figcaption></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon portrait"><img width="530" height="940" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/img_1751-530x940.jpg" class="lazy attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/img_1751-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1751-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1751-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1751-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1751-940x1668.jpg 940w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="530" height="940" src="https://ze.tt/wp-content/uploads/2018/06/img_1751-530x940.jpg" class="attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" srcset="https://ze.tt/wp-content/uploads/2018/06/img_1751-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1751-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1751-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1751-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1751-940x1668.jpg 940w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div></figure><figure class="featured-gallery-item is-right"><div class="featured-gallery-icon portrait"><img width="530" height="940" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/img_1037-530x940.jpg" class="lazy attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/img_1037-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1037-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1037-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1037-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1037-940x1669.jpg 940w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="530" height="940" src="https://ze.tt/wp-content/uploads/2018/06/img_1037-530x940.jpg" class="attachment-large size-large" alt="Psychische Erkrankungen: Instagram-Tagebuch #hospitaldiary" srcset="https://ze.tt/wp-content/uploads/2018/06/img_1037-530x940.jpg 530w, https://ze.tt/wp-content/uploads/2018/06/img_1037-198x352.jpg 198w, https://ze.tt/wp-content/uploads/2018/06/img_1037-768x1363.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/img_1037-783x1390.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/img_1037-940x1669.jpg 940w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript></div></figure>			</div>
			<button class="featured-gallery-nav featured-gallery-nav-prev"><i class="ph-icon-left-open"></i><span class="screen-reader-text">Previous Image</span></button>
			<button class="featured-gallery-nav featured-gallery-nav-next"><i class="ph-icon-right-open"></i><span class="screen-reader-text">Next Image</span></button>
		</div> <hr /> <p><em>Hinweis: Eine erste Anlaufstelle bei seelischen Belastungen ist die</em><em> <a href="http://www.telefonseelsorge.de" target="_blank" rel="noopener">Telefonseelsorge</a>. Du erreichst sie online oder telefonisch unter den kostenlosen Hotlines 0800-1110111 und 0800-1110222. Du kannst dich dort anonym und vertraulich beraten lassen, welche Form der Therapie dir helfen könnte.</em></p>		</div>
	</div><!-- .entry-content -->
    
	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/hospitaldiary/" rel="tag">#hospitaldiary</a>, <a href="https://ze.tt/tag/empowerment/" rel="tag">Empowerment</a>, <a href="https://ze.tt/tag/instagram/" rel="tag">Instagram</a>, <a href="https://ze.tt/tag/psychische-erkrankungen/" rel="tag">Psychische Erkrankungen</a>, <a href="https://ze.tt/tag/psychologie/" rel="tag">Psychologie</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="268107" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-268107 post-268107 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-arbeit tag-bachelor tag-greifswald tag-guestrow tag-master tag-mecklenburg-vorpommern tag-neubrandenburg tag-nohp tag-rostock tag-stralsund tag-studieren tag-studierenmitmeerwert tag-studium tag-universitaet tag-wismar">
	<a href="https://ze.tt/angebote/studium-meerwert-norden-mv-wohlfuehlen/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='268107' >
		<figure class="ph-teaser-image-wrapper">
			<img width="893" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/18-studieren-meerwert-rawoixel-893x529.png" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Studieren Meerwert Mecklenburg Vorpommern" /><noscript><img width="893" height="529" src="https://ze.tt/wp-content/uploads/2018/06/18-studieren-meerwert-rawoixel-893x529.png" class="ph-teaser-image wp-post-image" alt="Studieren Meerwert Mecklenburg Vorpommern" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So findest du heraus, ob dein Studienort wirklich zu dir passt</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="270523" class="ph-teaser ph-soc-links-inside ph-post-270523 post-270523 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-beziehung tag-liebe tag-psychologie tag-vertrauen">
	<a href="https://ze.tt/was-dahinter-steckt-wenn-wir-heimlich-die-nachrichten-unserer-partnerinnen-lesen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='270523' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Heimlich die Nachrichten der Partner*innen lesen" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-469x264.jpg 469w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Heimlich die Nachrichten der Partner*innen lesen" srcset="https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/datenschutz-in-der-beziehung-heimlich-die-nachrichten-desr-partnersin-lesen-05-06-2018-09-35-e1528372405288-469x264.jpg 469w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Was dahinter steckt, wenn wir heimlich die Nachrichten unserer Partner*innen lesen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="269807" class="ph-teaser ph-soc-links-inside ph-post-269807 is-gallery post-269807 post type-post status-publish format-gallery has-post-thumbnail hentry category-kunstkulturliteratur tag-galerie tag-glueck tag-instagram tag-internet tag-katze tag-kunst tag-mona-lisa tag-photoshop post_format-post-format-gallery">
	<a href="https://ze.tt/diese-moppelige-katze-mogelt-sich-in-mehr-als-150-kunstwerke/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='269807' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Katze Photoshop Kunst" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst.jpg 1600w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Katze Photoshop Kunst" srcset="https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst-783x440.jpg 783w, https://ze.tt/wp-content/uploads/2018/06/katze-photoshop-kunst.jpg 1600w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese moppelige Katze mogelt sich in mehr als 150 Kunstwerke</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="268797" class="ph-teaser ph-soc-links-inside ph-post-268797 is-gallery post-268797 post type-post status-publish format-gallery has-post-thumbnail hentry category-kunstkulturliteratur tag-bildergalerie tag-instagram tag-klo tag-politik post_format-post-format-gallery">
	<a href="https://ze.tt/so-sehen-die-maechtigen-der-welt-auf-dem-stillen-oertchen-aus/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='268797' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/05/untitled-collage-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/05/untitled-collage-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/05/untitled-collage-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/05/untitled-collage-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/untitled-collage-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So sehen die Mächtigen der Welt auf dem stillen Örtchen aus</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="268011" class="ph-teaser ph-soc-links-inside ph-post-268011 post-268011 post type-post status-publish format-standard has-post-thumbnail hentry category-liebepsychologiebeziehung tag-komplimente tag-liebe tag-psychologie">
	<a href="https://ze.tt/hoert-auf-mir-komplimente-zu-machen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='268011' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Schönes Make-up, hübsches Foto, toller Vortrag: Komplimente nerven unsere Autorin nur." data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-783x442.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-940x529.jpg" class="ph-teaser-image wp-post-image" alt="Schönes Make-up, hübsches Foto, toller Vortrag: Komplimente nerven unsere Autorin nur." srcset="https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/05/komplimente-nerven-annie-spratt-464668-unsplash-e1527583656888-783x442.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Hört auf, mir Komplimente zu machen!</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="267275" class="ph-teaser ph-soc-links-inside ph-post-267275 is-gallery post-267275 post type-post status-publish format-gallery has-post-thumbnail hentry category-kunstkulturliteratur tag-instagram tag-kultur tag-zukunft post_format-post-format-gallery">
	<a href="https://ze.tt/bei-diesen-cartoons-ueber-die-zukunft-bleibt-dir-das-lachen-im-hals-stecken/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='267275' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-469x264.jpg 469w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/05/zukunft-comics-e1527236661804-469x264.jpg 469w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Bei diesen Cartoons über die Zukunft bleibt dir das Lachen im Hals stecken</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [269925,268107,270523,269807,268797,268011,267275];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=8) mobile article -->
	<div class="ph-ad mobile-only ph-ad-after-related" id="iqadtile8-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=16) desktop article -->
	<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=16) desktop article -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert\/","content_id":269925,"pagetype":"single","content_type":"post"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v561\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":269925}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<link rel='stylesheet' id='mediaelement-css'  href='https://ze.tt/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ze.tt/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/fa9dd0dce84dce5063e2da41fef1e236483665a70-footer.js?ver=1528751970'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v561/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/&content_id=269925&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/hospitaldiary-wie-diese-lyrikerin-auf-instagram-fuer-psychische-erkrankungen-sensibilisiert/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
