<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ze.tt/xmlrpc.php">

<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

<!--[if lt IE 9]>
<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
<![endif]-->


<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Marteria, Casper und K.I.Z. wollen in Chemnitz Konzert geben › ze.tt</title>
<meta name="description" content="Die beiden Rapper Marteria und Casper haben angekündigt, spontan in Chemnitz aufzutreten. Damit wollen sie ein Zeichen gegen Rechte setzen." />
<link rel="canonical" href="https://ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
<meta property="fb:app_id" content="900339290022410" />
<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marteria, Casper, Kraftklub und K.I.Z. wollen in Chemnitz ein Konzert gegen Rechts geben" />
<meta property="og:description" content="Die Rapper Marteria und Casper haben angekündigt, spontan in Chemnitz aufzutreten. Damit wollen sie ein Zeichen gegen Rechte setzen. Weitere Künstler planen, sie zu unterstützen." />
<meta property="og:url" content="https://ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/" />
<meta property="og:updated_time" content="2018-08-29T17:08:24+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Marteria, Casper, Kraftklub und K.I.Z. wollen in Chemnitz ein Konzert gegen Rechts geben Kommentar-Feed" href="https://ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/feed/" />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1535541899' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/h48f89fd9260fb7a839b6cf5f18d3aa913dc0ca87-header.js?ver=1535559606'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was ihr insgeheim schon immer mal machen wolltet, aber nie getan habt' href='https://ze.tt/was-ihr-insgeheim-schon-immer-mal-machen-wolltet-aber-nie-getan-habt/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ze.tt/?p=291870' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F&#038;format=xml" />
<meta name="date" content="2018-08-29T16:29:44+00:00" />
<meta name="last-modified" content="2018-08-29T17:08:24+00:00" />
<link rel="amphtml" href="https://ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
	ga('set', 'anonymizeIp', true);
		ga('set', 'page', '/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/');
		ga('send', 'pageview');

		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'casper'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'chemnitz'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'demonstrationen'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'k-i-z'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'konzert'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'kraftklub'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'marteria'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'musik'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageviewTag',
		eventLabel: 'rechtsradikalismus'
	});
	</script>
<!-- End Google Analytics -->
<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
	    var adcSiteInfo = {
		    $handle: 'artikel',
		    $autoSizeFrames: true,
		    level2: 'politik',
		    level3: '',
		    keywords: 'casper,chemnitz,demonstrationen,k_i_z,konzert,kraftklub,marteria,musik,rechtsradikalismus',
		    tma: 'casper'
	    };
	    if (ph.getCookie('iqd-gdpr-opt-out') === 'true') {
	        adcSiteInfo.gdpr = 'dnt';
	    }
		AdController.setPageInfo(adcSiteInfo);
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-291870 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_politik";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/thema/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/thema/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/thema/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/thema/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/thema/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/thema/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/thema/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/thema/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="/thema/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/thema/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-257997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257997"><a href="/thema/schuelerreporter/">Schülerreporter</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-252895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252895"><a href="https://ze.tt/unsere-facebook-gruppen/">Unsere Facebook-Gruppe</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="site-footer-flipboard ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg has-white-foreground">
		<span class="ph-icon-btn"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-267039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='291870' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='291870' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Marteria%2C%20Casper%2C%20Kraftklub%20und%20K.I.Z.%20wollen%20in%20Chemnitz%20ein%20Konzert%20gegen%20Rechts%20geben%3A%20https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='291870' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Marteria%2C%20Casper%2C%20Kraftklub%20und%20K.I.Z.%20wollen%20in%20Chemnitz%20ein%20Konzert%20gegen%20Rechts%20geben&#038;u=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='291870' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Marteria%2C%20Casper%2C%20Kraftklub%20und%20K.I.Z.%20wollen%20in%20Chemnitz%20ein%20Konzert%20gegen%20Rechts%20geben"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='291870' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pocket"
						data-octavius-region='pocket_share_head' data-octavius-content_id='291870' >
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span class="screen-reader-text">auf Pocket teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;url=urlhttps%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.flipboard.ref.zett.article_flipboardbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dflipboard_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article__flipboardbutton_link_x&#038;title=abc&#038;img=https://ze.tt/wp-content/uploads/2018/06/oesterreich_frauen_peter_pilz-e1528722796951-940x529.png"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-flipboard"
						data-octavius-region='flipboard_share_head' data-octavius-content_id='291870' >
						<span class="ph-icon-btn">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">auf Flipboard teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Marteria%2C%20Casper%2C%20Kraftklub%20und%20K.I.Z.%20wollen%20in%20Chemnitz%20ein%20Konzert%20gegen%20Rechts%20geben&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='291870' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fmarteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='291870' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad desktop-only ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-291870" class="ph-article ph-article-full post-291870 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-casper tag-chemnitz tag-demonstrationen tag-k-i-z tag-konzert tag-kraftklub tag-marteria tag-musik tag-rechtsradikalismus">

    	    
<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">Marteria, Casper, Kraftklub und K.I.Z. wollen in Chemnitz ein Konzert gegen Rechts geben</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Die Rapper Marteria und Casper haben angekündigt, spontan in Chemnitz aufzutreten. Damit wollen sie ein Zeichen gegen Rechte setzen. Weitere Künstler planen, sie zu unterstützen.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/philipp/" title="Alle Artikel von Philipp Kienzl" class="ph-article-author-link fn url" rel="author"><img alt='Philipp Kienzl' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2016/03/Philipp-Kienzl_avatar_1458744044-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Philipp Kienzl' src='https://ze.tt/wp-content/uploads/2016/03/Philipp-Kienzl_avatar_1458744044-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Philipp Kienzl</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2018/08/marteria-und-casper-record-release-party-e1535551446978-940x529.jpg" title="Marteria und Casper Record Release Party">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-article-image wp-post-image" alt="Die Musiker Marteria und Casper stellen ihr gemeinsames Album in Brandenburg vor." data-lazy-srcset="https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-article-image wp-post-image" alt="Die Musiker Marteria und Casper stellen ihr gemeinsames Album in Brandenburg vor." srcset="https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/marteria-und-casper-record-release-party-e1535551446978.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Die Musiker Marteria und Casper stellen ihr gemeinsames Album in Brandenburg vor. Foto: Britta Pedersen/dpa</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2018-08-29">
	29. August 2018</time>
<time class="entry-updated updated" datetime="2018-08-29">
	August 29, 2018</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-291870"></span></p> <p>Casper und Marteria stecken gerade in den Vorbereitungen einer gemeinsamen Tournee. Bevor diese losgeht, legen die beiden Rapper einen spontanen Besuch in Chemnitz ein, um dort ein Gratiskonzert zu geben. &#8222;Wir spielen nächsten Montag um 19 Uhr am Karl-Marx-Kopf wegen der aktuellen Ereignisse&#8220;, sagte Casper bei einem Auftritt im brandenburgischen Heimland. Auf Twitter wiederholte er diese Ankündigung.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ph-ad desktop-only" id="iqadtile8-desktop-article-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop article -->
 <div class="ph-article-oembed-wrapper is-twitter"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="de" dir="ltr">MARTERIA UND ICH SPIELEN MONTAG AM KARL-MARX-KOPF IN CHEMNITZ! EINTRITT IST FREI. KOMMT ALLE!</p> <p>&mdash; casper xoxo. (@CASPERxOFFICIAL) <a href="https://twitter.com/CASPERxOFFICIAL/status/1034478270635548672?ref_src=twsrc%5Etfw">August 28, 2018</a></p></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <p>Mit dem Konzert möchten die beiden Rapper ein Zeichen gegen Rechts setzen und hoffen, dass die Fans &#8222;auch mal dahin kommen, wo es wichtig ist&#8220;. Ihr Engagement gegen Rechts ist bereits bekannt. Zuletzt spielten die beiden vergangenes Wochenende beim Anti-Nazi-Festival Jamel rockt den Förster in Mecklenburg-Vorpommern. Auch Trettman, Kraftklub, Feine Sahne Fischfilet und die Berliner von K.I.Z. haben mittlerweile ihr Kommen angekündigt.</p> <p style="text-align: center;"><a href="https://ze.tt/ausnahmezustand-in-chemnitz-die-polizei-unterschaetzt-die-rechtsextremen/" target="_blank" rel="noopener"><em>[Außerdem auf ze.tt: Ausnahmezustand in Chemnitz: Die Polizei unterschätzt die Rechtsextremen]</em></a></p> <p>Am Sonntag kam es zu einem tödlichen Messerangriff auf einen 35-jährigen Deutschen beim Chemnitzer Stadtfest statt. Aufgrund dessen fanden Anfang der Woche Demonstrationen von Rechten und rechtsradikalen Gruppen statt, die zu teils heftigen Ausschreitungen mit Gegendemonstrant*innen führten.</p>	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
							});
                            document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
	<!-- begin ad tag (tile=4) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile4-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=4) desktop article -->
 <h2>Haftbefehl wird von Rechten verbreitet</h2> <p>Die rechte Gruppierung Pro Chemnitz hat am Mittwoch den echt aussehenden Haftbefehl für einen irakischen Tatverdächtigen mitsamt der Details zu den Tatumständen gepostet. Der Ursprung des Schreibens sowie seine Echtheit sind bislang nicht geklärt. Doch die Staatsanwaltschaft Dresden gehe laut eines Sprechers davon aus, dass das Dokument echt ist, und ermittelt.</p> <p>Auch das Sächsische Innenministerium <a href="https://twitter.com/SMIsachsen/status/1034533793217110017" target="_blank" rel="noopener">teilte auf Twitter mit</a>, dass es noch völlig unklar sei, wer für das Leck verantwortlich ist. Aus dem sächsischen Justizministerium heißt es, dass ein Verfahren aufgrund der Verletzung von Dienstgeheimnissen laufe. Die Veröffentlichung des Haftbefehls kann eine Freiheitsstrafe von bis zu einem Jahr oder eine Geldstrafe bedeuten.</p>	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
 <p style="text-align: center;"><em><a href="https://ze.tt/rechte-in-chemnitz-greifen-menschen-an-das-sind-die-reaktionen-auf-twitter/" target="_blank" rel="noopener">[Außerdem auf ze.tt: Rechte in Chemnitz greifen Menschen an – Das sind die Reaktionen auf Twitter]</a></em></p> <p>Die rechte Organisation Pro Chemnitz hat das amtliche Dokument zwar wieder von seiner Facebook-Seite gelöscht. Bis zum Zeitpunkt der Löschung wurde es aber zahlreich in den sozialen Netzwerken geteilt, unter anderem von dem Pegida-Mitbegründer Lutz Bachmann. Die Organisation rief unterdessen zu einem weiteren Protest am Donnerstag und Spenden auf.</p>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile5-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop article -->
		</div>
	</div><!-- .entry-content -->
    
	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/casper/" rel="tag">Casper</a>, <a href="https://ze.tt/tag/chemnitz/" rel="tag">Chemnitz</a>, <a href="https://ze.tt/tag/demonstrationen/" rel="tag">Demonstrationen</a>, <a href="https://ze.tt/tag/k-i-z/" rel="tag">K.I.Z.</a>, <a href="https://ze.tt/tag/konzert/" rel="tag">Konzert</a>, <a href="https://ze.tt/tag/kraftklub/" rel="tag">Kraftklub</a>, <a href="https://ze.tt/tag/marteria/" rel="tag">Marteria</a>, <a href="https://ze.tt/tag/musik/" rel="tag">Musik</a>, <a href="https://ze.tt/tag/rechtsradikalismus/" rel="tag">Rechtsradikalismus</a>			</div>
					</footer><!-- end .entry-meta -->

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="279409" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-279409 post-279409 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeit tag-cms tag-cmshaschesigle tag-digitalisierung tag-e-health tag-gesundheit tag-jura tag-ki tag-kuenstliche-intelligenz tag-medizin tag-nohp tag-recht tag-wirtschaftfinanzenjobkarriere tag-zukunft">
	<a href="https://ze.tt/angebote/wie-kann-man-recht-sprechen-wenn-etwas-zum-allerersten-mal-passiert/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='279409' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="künstliche intelligenz zukunft recht regeln cms" data-lazy-srcset="https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="künstliche intelligenz zukunft recht regeln cms" srcset="https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/31-cms-kuesntliche-intelligenz-pexels-e1535008686511.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Wie kann man Recht sprechen, wenn etwas zum allerersten Mal passiert?</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="291758" class="ph-teaser ph-soc-links-inside ph-post-291758 post-291758 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-king-of-pop tag-michael-jackson tag-musik tag-quiz tag-rekord">
	<a href="https://ze.tt/quiz-wie-gut-kennst-du-michael-jackson/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='291758' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="" srcset="https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/michael-jackson-geburtstag-60-jahre-jubilaeum-quiz-king-pop-musik-e1535538617999.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Quiz: Wie gut kennst du Michael Jackson?</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="291026" class="ph-teaser ph-soc-links-inside ph-post-291026 is-gallery post-291026 post type-post status-publish format-gallery has-post-thumbnail hentry category-politik tag-chemnitz tag-demonstration tag-gefluechtete tag-nachrichten tag-neonazis tag-rechte tag-rechtsextreme tag-rechtsextremismus tag-sachsen post_format-post-format-gallery">
	<a href="https://ze.tt/ausnahmezustand-in-chemnitz-die-polizei-unterschaetzt-die-rechtsextremen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='291026' data-octavius-variant='gallery' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="" srcset="https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/prochemnitz_20180827_10-1-e1535450505978.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Ausnahmezustand in Chemnitz: Die Polizei unterschätzt die Rechtsextremen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="286355" class="ph-teaser ph-soc-links-inside ph-post-286355 post-286355 post type-post status-publish format-standard has-post-thumbnail hentry category-glueck tag-band tag-jazz tag-musik tag-pop tag-punk tag-test">
	<a href="https://ze.tt/test-welche-musikrichtung-sollte-deine-band-spielen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='286355' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Test: Welche Musikrichtung sollte deine Band spielen?" data-lazy-srcset="https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Test: Welche Musikrichtung sollte deine Band spielen?" srcset="https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/test-welche-musikrichtung-soll-deine-band-spielen-1-e1533888146454.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Test: Welche Musikrichtung sollte deine Band spielen?</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="290708" class="ph-teaser ph-soc-links-inside ph-post-290708 post-290708 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-chemnitz tag-hooligans tag-messerattacke tag-nachrichten tag-reaktionen tag-rechtsextreme tag-sachsen tag-stadtfest tag-twitter">
	<a href="https://ze.tt/rechte-in-chemnitz-greifen-menschen-an-das-sind-die-reaktionen-auf-twitter/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='290708' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="chemnitz_sachsen_rechte_hooligans_aufmarsch" data-lazy-srcset="https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="chemnitz_sachsen_rechte_hooligans_aufmarsch" srcset="https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/sachsen_chemnitz_rechte-e1535357747314.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Rechte in Chemnitz greifen Menschen an – Das sind die Reaktionen auf Twitter</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="288062" class="ph-teaser ph-soc-links-inside ph-post-288062 post-288062 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-aber tag-afd tag-eko-fresh tag-musik tag-nachrichten tag-rassimus tag-song">
	<a href="https://ze.tt/warum-afd-anhaengerinnen-aber-von-eko-fresh-abfeiern/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='288062' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=940&amp;h=529&amp;auto=compress,format" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="Warum AfD-Anhänger*innen gerade den Song Aber von Eko Fresh abfeiern" data-lazy-srcset="https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=940&amp;h=529&amp;auto=compress,format" class="ph-teaser-image wp-post-image" alt="Warum AfD-Anhänger*innen gerade den Song Aber von Eko Fresh abfeiern" srcset="https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=145&amp;h=82&amp;auto=compress,format 145w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=170&amp;h=96&amp;auto=compress,format 170w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=234&amp;h=132&amp;auto=compress,format 234w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=300&amp;h=169&amp;auto=compress,format 300w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=312&amp;h=176&amp;auto=compress,format 312w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=320&amp;h=180&amp;auto=compress,format 320w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=352&amp;h=198&amp;auto=compress,format 352w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=375&amp;h=211&amp;auto=compress,format 375w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=444&amp;h=250&amp;auto=compress,format 444w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=469&amp;h=264&amp;auto=compress,format 469w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=626&amp;h=352&amp;auto=compress,format 626w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=918&amp;h=516&amp;auto=compress,format 918w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=940&amp;h=529&amp;auto=compress,format 940w, https://zett.imgix.net/2018/08/afd-eko-fresh.jpg?w=960&amp;h=540&amp;auto=compress,format 960w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Warum AfD-Anhänger*innen &#8222;Aber&#8220; von Eko Fresh abfeiern</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [291870,279409,291758,291026,286355,290708,288062];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=8) mobile article -->
	<div class="ph-ad mobile-only ph-ad-after-related" id="iqadtile8-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=16) desktop article -->
	<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=16) desktop article -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
	<a href="https://flipboard.com/@zett" target="_blank" class="site-footer-flipboard ph-icon-btn-link ph-icon-btn-link-flipboard has-no-bg has-white-foreground">
		<span class="ph-icon-btn"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500 500" style="enable-background:new 0 0 500 500;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<title>Logomark_DIGITAL_Red_500X500</title>
<path class="st0" d="M0,0v500h500V0H0z M400,200H300v100H200v100H100V100h300V200z"/>
</svg>
</span><span class="screen-reader-text">folgt uns auf Flipboard</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267039"><a target="_blank" href="https://l3.evidon.com/site/5444/7703/3">Cookies &#038; Tracking</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben\/","content_id":291870,"pagetype":"single","content_type":"post","referer_domain":"ze.tt","referer_path":"\/"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v561\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":291870}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/f9c79898a4159a660f640fc6bb3db7c4ffa91f81e-footer.js?ver=1535559606'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v561/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/&content_id=291870&pagetype=single&content_type=post&referer_domain=ze.tt&referer_path=/"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/marteria-casper-und-k-i-z-wollen-in-chemnitz-konzert-gegen-rechts-geben/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
