<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="viewport-meta" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ze.tt/xmlrpc.php">

	<script>
if (location.pathname === '/' && screen.width >= 768 && screen.width < 1280) {
    document.getElementById('viewport-meta').setAttribute('content', 'width=1280');
}
</script>

	<!--[if lt IE 9]>
	<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Plogging ist gut für deine Fitness – und für die Umwelt › ze.tt</title>
<meta name="description" content="Joggen und gleichzeitig der Umwelt etwas Gutes tun? Mit dem neuen Fitnesstrend Plogging geht das. Während des Joggens sammelt man unterwegs Müll auf." />
<link rel="canonical" href="https://ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

	<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Plogging ist gut für deine Fitness – und für die Umwelt Kommentar-Feed" href="https://ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1521214719' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/themes/zett/js/contrib/jquery-2.1.4.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/h1fa1088774c165d3e859cd61b0b6df640692b078-header.js?ver=1521443971'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Du kannst mit Hartz IV gut über die Runden kommen – nur nicht überall' href='https://ze.tt/du-kannst-mit-hartz-iv-gut-ueber-die-runden-kommen-nur-nicht-ueberall/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://ze.tt/?p=250219' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F&#038;format=xml" />
<meta name="date" content="2018-03-19T09:17:50+00:00" />
<meta name="last-modified" content="2018-03-19T09:18:08+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plogging ist gut für deine Fitness – und für die Umwelt" />
<meta property="og:description" content="Joggen und gleichzeitig der Umwelt etwas Gutes tun? Mit dem aus Schweden stammenden Fitnesstrend Plogging geht das. Und zwar so: Während des Joggens sammelt man unterwegs Müll auf. " />
<meta property="og:url" content="https://ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/" />
<meta property="og:updated_time" content="2018-03-19T09:18:08+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel="amphtml" href="https://ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/amp/">
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

	<!-- Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/');
		ga('send', 'pageview');

		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'joggen'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'klimawandel'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'muell'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'plastik'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'plogging'
	});
		ga('send', {
		hitType: 'event',
		eventCategory: 'tags',
		eventAction: 'pageview',
		eventLabel: 'umwelt'
	});
	</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: 'klimawandel',
			level3: '',
			keywords: 'joggen,klimawandel,muell,plastik,plogging,umwelt',
			tma: 'joggen'
		});
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-250219 single-format-standard">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_klimawandel";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='250219' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='250219' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt%3A%20https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='250219' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt&#038;u=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='250219' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='250219' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.article_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pocketbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pocket"
						data-octavius-region='pocket_share_head' data-octavius-content_id='250219' >
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span class="screen-reader-text">auf Pocket teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='250219' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='250219' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad mobile-only ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad desktop-only ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-250219" class="ph-article ph-article-folded ph-article-full post-250219 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-joggen tag-klimawandel tag-muell tag-plastik tag-plogging tag-umwelt">

    <button class="ph-article-folder ph-button ph-button-submit no-print" aria-hidden="true">Weiterlesen</button>

    	    

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">Plogging ist gut für deine Fitness – und für die Umwelt</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Joggen und gleichzeitig der Umwelt etwas Gutes tun? Mit dem aus Schweden stammenden Fitnesstrend <em>Plogging</em> geht das. Und zwar so: Während des Joggens sammelt man unterwegs Müll auf. </p>		</div>
	
	<div class="ph-article-authors-wrapper has-one-author">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/kaja-godart/" title="Alle Artikel von Kaja Godart" class="ph-article-author-link fn url" rel="author"><img alt='Kaja Godart' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://ze.tt/wp-content/uploads/2017/03/kaja-godart-avatar-1490793309-96x96.jpg' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='Kaja Godart' src='https://ze.tt/wp-content/uploads/2017/03/kaja-godart-avatar-1490793309-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><span class="ph-article-author-name">Kaja Godart</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->


		<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
					<a class="ph-article-image-link" href="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-940x528.jpg" title="Keep the environment clean.">
				<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-940x529.jpg" class="lazy lazy-hidden ph-article-image wp-post-image" alt="Plogging ist gut für deine Fitness – und für die Umwelt" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-768x431.jpg 768w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 94vw, 940px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-940x529.jpg" class="ph-article-image wp-post-image" alt="Plogging ist gut für deine Fitness – und für die Umwelt" srcset="https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-768x431.jpg 768w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/03/plogging-e1520345682581-783x440.jpg 783w" sizes="(max-width: 979.99px) 94vw, 940px" /></noscript>				<span class="lazy-loading-animation"></span>
			</a>
							<p class="ph-article-image-caption entry-thumbnail">Keep the environment clean.				<span class="ph-article-image-caption-credits">Quelle: Stocksnap  / <a href="https://stocksnap.io/photo/6X9WTXG24A" target="_blank">CC0</a></span>
			</p>
			</div><!-- end .entry-thumbnail -->

<time class="entry-date published ph-article-date"
	datetime="2018-03-19">
	19. März 2018</time>
<time class="entry-updated updated" datetime="2018-03-19">
	März 19, 2018</time>

<div class="entry-content ph-article-text">
			<div class="ph-article-text-body">
			<p><span id="more-250219"></span></p> <p>Es gehört definitiv nicht zu unseren Lieblingsbeschäftigungen, den Müll anderer Menschen wegzuräumen. Aber es gehört auch nicht zu den Aufgaben der Natur, weggeworfene Getränkedosen oder Plastiktüten bald zu kompostieren. Solange einige Mitmenschen achtlos ihren Abfall überall hinwerfen, braucht die Natur eben unsere Hilfe.</p>	<!-- begin ad tag (tile=3) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile3-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile3', 'iqadtile3-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=3) mobile article -->
	<!-- begin ad tag (tile=8) desktop article -->
	<div class="ph-ad desktop-only" id="iqadtile8-desktop-article-wrapper">
        <script>
			if (!ph.isMobile()) {
				ph.renderAdToContainer('iqadtile8', 'iqadtile8-desktop-article-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=8) desktop article -->
 <p>Das dachten sich auch kürzlich <a href="https://spark.adobe.com/page/JjtHQYm7ijmVg/" target="_blank" rel="noopener">ein paar Schwed*innen rund um Erik Ahlström</a>: Bei ihren Joggingrunden durch Stockholm fiel ihnen der Müll am Wegesrand auf. Warum, fragten sie sich, rennen wir eigentlich immer daran vorbei und regen uns über die auf, die ihn dahingeworfen haben? Abfall im Gebüsch verrottet quasi nicht und versaut zudem gehörig das unberührte Naturerlebnis. Die Schwed*innen hatten eine Idee: Bei der nächsten Laufrunde nahmen sie Mülltüten mit und sammelten im Vorbeirennen all das Zeug ein, das sie unterwegs entdeckten. Ganz einfach.</p> <h2>Prima Kombi aus Fitnesstraining und Umweltschutz</h2> <p>Dies war der Beginn eines neuen Fitnesstrends, der auch schnell einen Namen hatte: <em>Plogging</em> – eine Mischung aus Jogging und dem schwedischen Wort <em>plocka</em>, was so viel bedeutet wie Sammeln. Also die Kombination aus Joggingrunde und Mülleinsammeln. Praktischerweise klingt <em>plocka</em> auch ein wenig nach dem englischen <em>picking</em> und schnell verbreitet sich die <em>Plogging</em>-Idee auch außerhalb von Schweden.</p> <p style="text-align: center;"><a href="https://ze.tt/bye-bye-ich-zieh-aufs-land-junge-menschen-fluechten-aus-der-grossstadt/" target="_blank" rel="noopener"><em>[Außerdem auf ze.tt: „Bye-bye, ich zieh aufs Land!“ Junge Menschen flüchten aus der Großstadt]</em></a></p>	<!-- begin ad tag (tile=4) mobile article -->
	<div class="ph-ad mobile-only ph-ad-article-break ph-ad-remove-margin-mobile" id="iqadtile4-mobile-article-wrapper">
        <script>
			(function (document, ph) {
				if (ph.isMobile()) {
					// If article is collapsed on mobile, this ad must not be loaded,
					// because it makes the page jump and unreadable.
					var article = document.querySelector('.ph-article');
					if (article !== null) {
						var folderBtn = article.querySelector('.ph-article-folder');
						if (folderBtn !== null && ph.hasClass(article, 'ph-article-folded')) {
							folderBtn.addEventListener('click', function () {
								ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
							});
                            document.getElementById('jump-to-comments-btn').addEventListener('click', function () {
                                ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
                            });
						}
						else {
							ph.renderAdToContainer('iqadtile4', 'iqadtile4-mobile-article-wrapper');
						}
					}
				}
			})(document, ph);
		</script>
	</div>
	<!-- end ad tag (tile=4) mobile article -->
	<!-- begin ad tag (tile=4) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile4-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile4', 'iqadtile4-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=4) desktop article -->
 <p>Weltweit schnappen sich Jogger*innen nun Laufschuhe und Mülltüten und ploggen alleine oder in Grüppchen los: von Hamburg bis Santiago de Chile, von New York bis Kapstadt. Viele posten anschließend Fotos von joggenden Tütenträgern und prallgefüllten Beuteln auf ihren Social-Media-Profilen.</p> <div class="ph-article-oembed-wrapper is-instagram"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bff1RpCDNs2/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bff1RpCDNs2/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Repost @plogga. Lunch Plogga med personalen från @lundhags ・・・ А вы знаете про новый вид фитнеса, который совмещает поддержание физической формы с заботой об окружающей среде? Подробности по ссылке в био! 🗺 #npmag #экология #eco #фитнесc #мусор #отходы #экологично #спасемприроду #окружающаясреда #plogging #savetheearth🌎 #плоггинг #экожизнь #защитаокружающейсреды #спасемземлю</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/naturproduct/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Натур Продукт</a> (@naturproduct) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-22T11:40:14+00:00">Feb 22, 2018 at 3:40am PST</time></p> </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div> <h2>Überall auf der Welt starten Plogger*innen ihre Laufrunden</h2> <p>&#8222;Mit Plogging ins Wochenende starten. Lasst uns die Umwelt schützen und den Planeten retten. Kommt beim nächsten Mal gerne mit!&#8220;, schreibt ein Plogger aus Malaysia.</p>	<!-- begin ad tag (tile=CT) article -->
	<div id="iq-artikelanker"></div>
	<!-- end ad tag (tile=CT) article -->
 <div class="ph-article-oembed-wrapper is-instagram"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bfk42yGBDb6/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bfk42yGBDb6/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Plogging and hill work to start the weekend. Let&#39;s protect the environment and save our planet. Feel free to join us next time! #plogging #ploggingmalaysia #running #hiking #responsiblerunners #keepitclean</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ruudirwan/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ruudirwan</a> (@ruudirwan) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-24T10:38:56+00:00">Feb 24, 2018 at 2:38am PST</time></p> </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div> <p>Ähnlich klingt es aus Braunschweig: &#8222;Wir konnten in vier Kilometern eine Menge Müll von den Parkanlagen entfernen! Danke für eure Hilfe. Das war mit Sicherheit nicht das einzige Mal!&#8220; bedankt sich Initiatorin Lousia Dellert über Instagram bei ihren Follower*innen nach einer <em>Plogging</em>-Runde. &#8222;Man solle keinen Menschen ihren Müll hinterhertragen. Ich finde, dass wir halt einfach cooler sind. Wir können gemeinsam so viel Aufmerksamkeit für das Thema erreichen&#8220;, sagt sie.</p> <p style="text-align: center;"><a href="https://ze.tt/diese-muellwerker-sammeln-weggeworfene-buecher-fuer-ihre-bibliothek-in-ankara/" target="_blank" rel="noopener"><em>[Außerdem auf ze.tt: Diese Müllwerker sammeln weggeworfene Bücher für ihre Bibliothek in Ankara]</em></a></p>	<!-- begin ad tag (tile=5) desktop article -->
	<div class="ph-ad desktop-only breakout-article-body-desktop" id="iqadtile5-desktop-article-wrapper">
		<script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop article -->
 <p>Gleichzeitig ist Natasha Athanasiadou in Kapstadt unterwegs: &#8222;Ich habe kürzlich <em>Plogging</em> ausprobiert als ich morgens am Strand Joggen war. Es hat nur drei Minuten gedauert, alles aufzusammeln. Plogging ist eine neue Art von Fitness, die dich gesund hält und den Planeten schützt&#8220;, postet sie auf ihrem Account. &#8222;Besorg dir einfach einen leichten Plastikbeutel, beug dich runter und sammel etwas Müll auf.&#8220; So einfach ist das. Wer es eklig findet, Müll anzufassen, der macht es wie die Profi-Plogger*innen und nimmt ein paar Handschuhe mit. Geht aber auch ohne.</p> <h2>Laufschuhe an, Müllsack schnappen und losploggen</h2> <p>In manchen Gegenden liegt so viel Müll herum, dass man sich mehr bückt als joggt und die Tüten schon voll sind, bevor man überhaupt richtig losgelaufen ist. Daher konzentrieren sich einige Plogger*innen auf bestimmte Müllsorten: Die einen sammeln nur Glas- oder Plastikflaschen, eine Gruppe am Strand konzentriert sich auf Flip-Flops und eine Truppe argentinischer Plogger*innen trabt sogar gleich mit einem gefundenen Sofa aus dem Wald.</p> <p>Andere sortieren ihre Funde nach Farben oder wiegen die Beutel am Ende, um zu sehen wer den meisten Müll gesammelt hat. &#8222;Wenn jeder von uns sich nur ein klein wenig ändert, kann das einen großen Einfluss auf unseren Planeten haben&#8220;, schreibt Utku auf seinem Instagram-Account, den er gerade erst eröffnet hat. <em>Ploggingturkey</em> nennt er sich.</p> <div class="ph-article-oembed-wrapper is-instagram"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BftIPGLjoPB/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BftIPGLjoPB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A minor change by each of us will surely have huge impact on this planet!  #plogging #ploggingturkey #ploggingturkiye #ploggingizmir #izmir #izmirdoğasevenler #greenpeaceizmir #reducewaste #lesswaste #lesswastemoretaste</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/ploggingturkey/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ploggingturkey</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-27T15:27:15+00:00">Feb 27, 2018 at 7:27am PST</time></p> </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div> <h2>Perfektes Intervalltraining: laufen, anhalten, nach Müll bücken, weiterlaufen</h2> <p><em>Ploggen</em> ist aber nicht nur gut für die Natur, sondern auch für die Figur. Wer bei jedem herumliegenden Kippenstummel, jedem zerknickten To-Go-Becher und jedem Plastikteilchen einfach mal tief in die Kniebeuge geht, der trainiert neben der Ausdauer auch noch andere Muskelgruppen. Die ganz Harten bauen ein paar <em>Squats</em>, <em>Lunches</em> oder <em>Burpees</em> mit ein, anstatt sich zu bücken. Sieht vielleicht ein wenig affig aus, ist aber ein prima Intervalltraining, welches das Herz- und Kreislaufsystem ordentlich in Schwung bringt und die Fettverbrennung ankurbelt.</p> <p>Wer mehr Muckis an den Armen bekommen will, der stopft seine Mülltüten einfach so voll, dass der Bizeps ordentlich was zum Tragen bekommt. Und warum nicht kurz anhalten und auf den Baum klettern, in dessen Ästen eine Plastiktüte vor sich hin flattert? <em>Ploggen</em> ist also nicht nur gut für die Umwelt, sondern auch ein nettes Ganzkörper-Workout. Man braucht nur Laufschuhe und einen Müllsack, um loszuploggen. Gut, eventuell noch etwas Coolness, um den Blicken der Passant*innen standzuhalten, die einen für leicht durchgeknallt halten mögen, wenn man mit Müllbeuteln beladen durchs Unterholz prescht.</p> <h2>Selten war Joggen umwelttechnisch so sinnvoll</h2> <p><em>Plogging</em> löst vielleicht keine Umweltprobleme und ist auch kein Ersatz für eine professionelle, städtische Müllentsorgung oder eine anständige Kindererziehung, die schon den Kleinen beibringt, dass man Abfall in die Tonne und nicht in die Natur schmeißt. Aber es macht fit, hilft der Umwelt und ist die Möglichkeit für jede*n von uns, etwas Kleines dazu beizutragen, dass unsere Welt an ein paar kleinen Stellen wieder sauberer und schöner aussieht. Beachbody inklusive.</p>		</div>
	</div><!-- .entry-content -->
    
	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/joggen/" rel="tag">Joggen</a>, <a href="https://ze.tt/tag/klimawandel/" rel="tag">Klimawandel</a>, <a href="https://ze.tt/tag/muell/" rel="tag">Müll</a>, <a href="https://ze.tt/tag/plastik/" rel="tag">Plastik</a>, <a href="https://ze.tt/tag/plogging/" rel="tag">Plogging</a>, <a href="https://ze.tt/tag/umwelt/" rel="tag">Umwelt</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-feedback" id="feedback">
	<h3 class="ph-feedback-question">Hat dir dieser Artikel gefallen?</h3>
	<div class="ph-feedback-thumbs-wrapper">
		<a href class="ph-feedback-option"
		        id="ph-feedback-good"><svg class="ph-svg-icon ph-svg-icon-thumbsup" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 1344q0-26-19-45t-45-19q-27 0-45.5 19t-18.5 45q0 27 18.5 45.5t45.5 18.5q26 0 45-18.5t19-45.5zm160-512v640q0 26-19 45t-45 19h-288q-26 0-45-19t-19-45v-640q0-26 19-45t45-19h288q26 0 45 19t19 45zm1184 0q0 86-55 149 15 44 15 76 3 76-43 137 17 56 0 117-15 57-54 94 9 112-49 181-64 76-197 78h-129q-66 0-144-15.5t-121.5-29-120.5-39.5q-123-43-158-44-26-1-45-19.5t-19-44.5v-641q0-25 18-43.5t43-20.5q24-2 76-59t101-121q68-87 101-120 18-18 31-48t17.5-48.5 13.5-60.5q7-39 12.5-61t19.5-52 34-50q19-19 45-19 46 0 82.5 10.5t60 26 40 40.5 24 45 12 50 5 45 .5 39q0 38-9.5 76t-19 60-27.5 56q-3 6-10 18t-11 22-8 24h277q78 0 135 57t57 135z"/></svg>
</a>
		<a href class="ph-feedback-option "
		        id="ph-feedback-bad"><svg class="ph-svg-icon ph-svg-icon-thumbsdown" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 576q0 26-19 45t-45 19q-27 0-45.5-19t-18.5-45q0-27 18.5-45.5t45.5-18.5q26 0 45 18.5t19 45.5zm160 512v-640q0-26-19-45t-45-19h-288q-26 0-45 19t-19 45v640q0 26 19 45t45 19h288q26 0 45-19t19-45zm1129-149q55 61 55 149-1 78-57.5 135t-134.5 57h-277q4 14 8 24t11 22 10 18q18 37 27 57t19 58.5 10 76.5q0 24-.5 39t-5 45-12 50-24 45-40 40.5-60 26-82.5 10.5q-26 0-45-19-20-20-34-50t-19.5-52-12.5-61q-9-42-13.5-60.5t-17.5-48.5-31-48q-33-33-101-120-49-64-101-121t-76-59q-25-2-43-20.5t-18-43.5v-641q0-26 19-44.5t45-19.5q35-1 158-44 77-26 120.5-39.5t121.5-29 144-15.5h129q133 2 197 78 58 69 49 181 39 37 54 94 17 61 0 117 46 61 43 137 0 32-15 76z"/></svg>
</a>
	</div>
	<div class="ph-feedback-response" data-for="ph-feedback-good">
		<p class="ph-feedback-text">Das freut uns, sag's weiter:</p>
		<div class="ph-feedback-soc-wrapper no-print">
	<ul class="ph-feedback-soc">
		<li class="ph-feedback-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.feedback_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://twitter.com/intent/tweet?text=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt%3A%20https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.feedback_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt&#038;u=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.feedback_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_tumblrbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-tumblr">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.feedback_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_pinbutton_link_x&#038;description=Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-pinterest">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://getpocket.com/save?url=https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pocket.ref.zett.feedback_pocketbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpocket_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_pocketbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-pocket">
						<span class="ph-icon-btn">
						<svg aria-labelledby="simpleicons-pocket-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title id="simpleicons-pocket-icon">Pocket icon</title><path d="M18.813 10.259l-5.646 5.419c-.32.305-.73.458-1.141.458-.41 0-.821-.153-1.141-.458l-5.646-5.419c-.657-.628-.677-1.671-.049-2.326.63-.657 1.671-.679 2.325-.05l4.511 4.322 4.517-4.322c.66-.631 1.697-.607 2.326.049.631.645.615 1.695-.045 2.326l-.011.001zm5.083-7.546c-.299-.858-1.125-1.436-2.041-1.436H2.179c-.9 0-1.717.564-2.037 1.405-.094.25-.142.511-.142.774v7.245l.084 1.441c.348 3.277 2.047 6.142 4.682 8.139.045.036.094.07.143.105l.03.023c1.411 1.03 2.989 1.728 4.694 2.072.786.158 1.591.24 2.389.24.739 0 1.481-.067 2.209-.204.088-.029.176-.045.264-.06.023 0 .049-.015.074-.029 1.633-.36 3.148-1.036 4.508-2.025l.029-.031.135-.105c2.627-1.995 4.324-4.862 4.686-8.148L24 10.678V3.445c0-.251-.031-.5-.121-.742l.017.01z"/></svg></span><span
					class="screen-reader-text">auf Pocket teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20Plogging%20ist%20gut%20f%C3%BCr%20deine%20Fitness%20%E2%80%93%20und%20f%C3%BCr%20die%20Umwelt&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.feedback_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_mailbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-email">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fplogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.feedback_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
	</ul>
</div>
	</div>
	<div class="ph-feedback-response " data-for="ph-feedback-bad">
		
					<p class="ph-feedback-text">Was können wir verbessern?</p>
			<form action="#feedback" method="post">
				<input class="ph-feedback-input"
				       type="email"
				       name="feedback_sender_email"
				       placeholder="Deine Email"
				       value=""/>
				<div class="ph-feedback-hp-wrapper">
					<input class="ph-feedback-input"
					       type="text"
					       name="feedback_sender_name"
					       placeholder="Dein Name (optional)"
					       value=""/>
				</div>
				<textarea class="ph-feedback-input" name="feedback_text" rows="10" cols="50"
				          placeholder="Sag uns, was dir nicht gefällt..."></textarea>
				<p class="ph-feedback-counter"></p>
				<button class="ph-feedback-submit" type="submit" name="feedback_submit">Abschicken</button>
			</form>
			</div>
</div>

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="251019" class="ph-teaser ph-soc-links-inside ph-post-251019 post-251019 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-klimawandel tag-meer tag-meere tag-natur tag-reisen tag-umwelt tag-umweltschutz tag-umweltverschmutzung">
	<a href="https://ze.tt/so-viel-plastik-dieses-video-zeigt-wie-vermuellt-unsere-meere-teilweise-sind/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='251019' >
		<figure class="ph-teaser-image-wrapper">
			<img width="802" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/03/bildschirmfoto-2018-03-08-um-15.12.00-802x529.png" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" /><noscript><img width="802" height="529" src="https://ze.tt/wp-content/uploads/2018/03/bildschirmfoto-2018-03-08-um-15.12.00-802x529.png" class="ph-teaser-image wp-post-image" alt="" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >&#8222;So viel Plastik&#8220;: Dieses Video zeigt, wie vermüllt unsere Meere sind</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="250111" class="ph-teaser ph-soc-links-inside ph-post-250111 is-video post-250111 post type-post status-publish format-video has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-argentinien tag-klimawandel tag-nachhaltigkeit tag-plastikflaschen tag-umwelt tag-umweltschutz tag-ziegel tag-zukunft post_format-post-format-video">
	<a href="https://ze.tt/mit-dieser-nachhaltigen-geschaeftsidee-helfen-drei-argentinier-ihrer-nachbarschaft/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='250111' data-octavius-variant='video' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/03/zukunftsziegel_bt-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Mit dieser nachhaltigen Geschäftsidee helfen drei Argentinier ihrer Nachbarschaft</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="244633" class="ph-teaser ph-soc-links-inside ph-post-244633 is-video post-244633 post type-post status-publish format-video has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-korallenriff tag-mexiko tag-naturschutz tag-reisen tag-umwelt tag-umweltschutz post_format-post-format-video">
	<a href="https://ze.tt/so-schuetzt-ein-ort-in-mexiko-sein-korallenriff/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='244633' data-octavius-variant='video' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-783x440.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/02/schnitt.00_01_00_22.standbild022-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So schützt ein Ort in Mexiko sein Korallenriff</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="240829" class="ph-teaser ph-soc-links-inside ph-post-240829 post-240829 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaftbildungnaturumwelt tag-afrikanische-schweinepest tag-agrar-lobby tag-gesellschaft tag-naturschutz tag-tiere tag-umwelt tag-virus tag-wildschweine">
	<a href="https://ze.tt/warum-die-jagd-auf-wildschweine-die-schweinepest-nicht-stoppen-wird/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='240829' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-783x442.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/01/little-pig-2224212_1920-e1516699475441-783x442.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Warum die Jagd auf Wildschweine die Schweinepest nicht stoppen wird</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="239189" class="ph-teaser ph-soc-links-inside ph-post-239189 post-239189 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-gesellschaft tag-kultur tag-muell tag-naturschutz tag-plastik tag-umwelt tag-verpackung">
	<a href="https://ze.tt/britische-supermarktkette-will-auf-plastikverpackungen-verzichten/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='239189' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-469x264.jpg 469w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/neonbrand-394688-469x264.jpg 469w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Britische Supermarktkette will auf Plastikverpackungen verzichten</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="238111" class="ph-teaser ph-soc-links-inside ph-post-238111 post-238111 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten tag-klimawandel tag-lebensmittel tag-mdh tag-nachhaltigkeit tag-norwegen tag-verschwendung">
	<a href="https://ze.tt/gegen-lebensmittelverschwendung-norwegische-molkereien-drucken-neues-haltbarkeitsdatum/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='238111' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-940x529.jpg" class="lazy lazy-hidden ph-teaser-image wp-post-image" alt="" data-lazy-srcset="https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-783x442.jpg 783w" data-lazy-sizes="(max-width: 979.99px) 46vw, 312px" /><noscript><img width="940" height="529" src="https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-352x199.jpg 352w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-768x433.jpg 768w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2018/01/tim-wright-147358-e1515764194501-783x442.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" /></noscript>			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Gegen Lebensmittelverschwendung: Norwegische Molkereien drucken neues Haltbarkeitsdatum</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [250219,251019,250111,244633,240829,239189,238111];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=8) mobile article -->
	<div class="ph-ad mobile-only ph-ad-after-related" id="iqadtile8-mobile-article-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile article -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	<!-- begin ad tag (tile=16) desktop article -->
	<div class="ph-ad desktop-only margin-top-2x" id="iqadtile16-desktop-article-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile16', 'iqadtile16-desktop-article-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=16) desktop article -->

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		
		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt\/","content_id":250219,"pagetype":"single","content_type":"post","referer_domain":"news.url.google.com","referer_path":"\/url"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":250219}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/f6127d4566e0aae0ca1f7c395bf1068e11c851e01-footer.js?ver=1521443971'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/&content_id=250219&pagetype=single&content_type=post&referer_domain=news.url.google.com&referer_path=/url"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....article.zett|ze.tt/plogging-ist-gut-fuer-deine-fitness-und-fuer-die-umwelt/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
