<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ze.tt/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ze.tt/wp-content/themes/zett/js/html5.js"></script>
	<![endif]-->

	
<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>So machst du perfekten Cheesecake mit Salzkaramell selbst › ze.tt</title>
<meta name="description" content="Cynthia Barcomi ist Konditorin, Café-Inhaberin und Buchautorin. Gemeinsam mit unserer Autorin Anastasia zeigt sie euch im Video, wie ihr ..." />
<link rel="canonical" href="https://ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="ze.tt">
<meta name="application-name" content="ze.tt">
<meta name="msapplication-TileColor" content="#ff6600">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ff6600">
	<meta property="fb:app_id" content="900339290022410" />
	<meta property="fb:pages" content="1385370935126010, 37816894428, 63948163305, 327602816926, 114803848589834" />

	<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Feed" href="https://ze.tt/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; Kommentar-Feed" href="https://ze.tt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ze.tt &raquo; So machst du perfekten Cheesecake mit Salzkaramell selbst Kommentar-Feed" href="https://ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ze.tt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zett-googlefonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zett-style-css'  href='https://ze.tt/wp-content/themes/zett/css-sass/all.css?ver=1514474215' type='text/css' media='all' />

<!-- START: Aggregator extra script data from header scripts -->

<!-- END: Aggregator extra script data from header scripts -->
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/hf736f51b72f30590886bc997e27f730df4196059-header.js?ver=1514791177'></script>
<link rel='https://api.w.org/' href='https://ze.tt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ze.tt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ze.tt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diese acht Gründe machen Darts zum sympathischsten Sport der Welt' href='https://ze.tt/diese-acht-gruende-machen-darts-zum-sympathischsten-sport-der-welt/' />
<link rel='next' title='Das sind die besten Filme für den Tag nach Silvester' href='https://ze.tt/das-sind-die-besten-filme-fuer-einen-gemuetlichen-tag-nach-silvester/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://ze.tt/?p=233995' />
<link rel="alternate" type="application/json+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ze.tt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F&#038;format=xml" />
<meta name="date" content="2018-01-01T08:30:41+00:00" />
<meta name="last-modified" content="2018-01-01T09:49:52+00:00" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="ze.tt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So machst du perfekten Cheesecake mit Salzkaramell selbst" />
<meta property="og:description" content="Cynthia Barcomi ist Konditorin, Café-Inhaberin und Buchautorin. Gemeinsam mit unserer Autorin Anastasia zeigt sie euch im Video, wie ihr Cheesecake selbst macht: mit Brownie-Boden drunter und Salzkaramell drauf." />
<meta property="og:url" content="https://ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/" />
<meta property="og:updated_time" content="2018-01-01T09:49:52+00:00" />
<meta property="og:image" content="https://ze.tt/wp-content/uploads/2017/12/cheesecake_beitrag.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zett" />
<meta name="twitter:creator" content="@zett" />
<link rel="amphtml" href="https://ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/amp/" />
<script>try{"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,void 0===BJLL.threshold&&(void 0!==BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var e=document.documentElement.clientHeight||body.clientHeight,t=!1,n=document.getElementsByClassName("lazy-hidden");[].forEach.call(n,function(n,a,i){var s=n.getBoundingClientRect();e-s.top+BJLL.threshold>0&&(BJLL.show(n),t=!0)}),BJLL._ticking=!1,t&&BJLL.check()}},show:function(e){e.className=e.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),e.addEventListener("load",function(){e.className+=" lazy-loaded",BJLL.customEvent(e,"lazyloaded")},!1);var t=e.getAttribute("data-lazy-type");if("image"==t)null!=e.getAttribute("data-lazy-srcset")&&e.setAttribute("srcset",e.getAttribute("data-lazy-srcset")),null!=e.getAttribute("data-lazy-sizes")&&e.setAttribute("sizes",e.getAttribute("data-lazy-sizes")),e.setAttribute("src",e.getAttribute("data-lazy-src"));else if("iframe"==t){var n=e.getAttribute("data-lazy-src"),a=document.createElement("div");a.innerHTML=n;var i=a.firstChild;e.parentNode.replaceChild(i,e)}},customEvent:function(e,t){var n;document.createEvent?(n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0):(n=document.createEventObject()).eventType=t,n.eventName=t,document.createEvent?e.dispatchEvent(n):e.fireEvent("on"+n.eventType,n)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);}catch(e){}</script>

	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-63395387-1', 'auto');
		ga('set', 'page', '/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/');
		ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<!-- Ad Controller -->
<script>
	var gzipEnabled = false;
</script>

<script src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	// AdController
	var iqd_mode = (function () {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
	})();

	var gz_suffix = gzipEnabled ? '.gz' : '';
	var mob_suffix = ph.isMobile() ? '_mob' : '';
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_zett' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js' + gz_suffix + '"></scr' + 'ipt>');
</script>


<!-- Mandanten Object -->
<script>
	if (typeof AdController !== 'undefined') {
		AdController.setPageInfo({
			$handle: 'artikel',
			$autoSizeFrames: true,
			level2: '',
			level3: '',
			keywords: 'backen,barcomi,cheesecake,kuchen,video',
			tma: 'backen'
		});
		try {
			AdController.stage();
		} catch (e) {}
	}
</script>
<script>
	if (typeof AdController !== 'undefined') {
		AdController.initialize();
	}
</script>
<!-- End Ad Controller -->
</head>

<body class="post-template-default single single-post postid-233995 single-format-video">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4MJ29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4MJ29');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1636252019989166'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1636252019989166&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Facebook SDK on single for facebook page plugin -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=900339290022410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK on single for facebook page plugin -->
<!-- IVW -->
<script>
	var cp = "ZETT_Video";
	var st = "zeitonl";
	var sv = "in";
	if (ph.isMobile()) {
		st = "mobzeit";
		sv = "mo";
	}
	var iam_data = {
		"st": st, // Site/Domain
		"cp": cp, // Seitencode
		"sv": sv // Befragungseinladung
	};
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}
</script>
<!-- END IVW -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<header id="masthead" class="site-header ph-expandable">

		<div class="site-branding">
			<a class="site-title-link site-title-link-header" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-header" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
									<strong class="site-title screen-reader-text">ze.tt</strong>
							</a>

					</div><!-- .site-branding -->

		<div class="site-header-left no-print">
			<a href class="ph-expandable-btn site-header-btn-menu ph-icon-btn-link ph-icon-btn-link-menu" title="Menü">
				<svg class="site-header-menu-svg ph-icon-btn" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1649.026 1355.77"><title>Menü und Suche v3</title><path id="menu-svg-search-icon" d="M1417.216,917.9q0,18.567-13.572,32.144T1371.5,963.614q-19.286,0-32.143-13.571L1216.86,827.9q-63.935,44.29-142.5,44.286a247.052,247.052,0,0,1-97.679-19.821q-46.607-19.822-80.357-53.571t-53.572-80.357a250.59,250.59,0,0,1,0-195.357q19.822-46.608,53.572-80.357t80.357-53.571a250.588,250.588,0,0,1,195.357,0q46.608,19.822,80.356,53.571t53.572,80.357a247.054,247.054,0,0,1,19.822,97.678q0,78.574-44.287,142.5l122.5,122.5A43.752,43.752,0,0,1,1417.216,917.9ZM1187.4,733.791q46.958-46.958,46.964-113.036T1187.4,507.72q-46.967-46.958-113.035-46.964T961.324,507.72q-46.967,46.967-46.964,113.036t46.964,113.036q46.959,46.969,113.036,46.965T1187.4,733.791Z"/><path d="M842.754,903.611c-3.792-3.578-7.491-6.83-11.068-9.975-4.6-4.046-8.949-7.868-13.144-12.063A378.1,378.1,0,0,1,780.876,837a10,10,0,0,0-8.082-4.111H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H835.892A10,10,0,0,0,842.754,903.611Z" fill="#f60"/><path d="M722.532,708.66a370.3,370.3,0,0,1-9.218-66.229,10,10,0,0,0-9.99-9.546H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H712.783A10,10,0,0,0,722.532,708.66Z" fill="#f60"/><path d="M751.1,432.885H270.136a10,10,0,0,0-10,10v68a10,10,0,0,0,10,10H721.144a10,10,0,0,0,9.581-7.137,260.315,260.315,0,0,1,10.8-28.72,354.245,354.245,0,0,1,18.127-36.962A10,10,0,0,0,751.1,432.885Z" fill="#f60"/></svg>
				<span class="ph-icon-btn-label">Menü</span>
			</a>
			<a href="https://www.facebook.com/zett.home" target="_blank" class="site-header-btn-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground" title="Folgt uns auf Facebook">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">ze.tt liken</span>
			</a>
												<nav class="site-header-menu-wrapper">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-header-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<ul id="menu-themen" class="menu-primary"><li id="menu-item-126377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126377"><a href="/tag/liebe">Liebe &#038; Sex</a></li>
<li id="menu-item-126385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126385"><a href="/tag/reisen">Reisen</a></li>
<li id="menu-item-126363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126363"><a href="/tag/essen">Essen</a></li>
<li id="menu-item-126365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126365"><a href="/tag/feminismus">Feminismus</a></li>
<li id="menu-item-126373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126373"><a href="/tag/queer">Queer</a></li>
<li id="menu-item-126381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126381"><a href="/tag/politik">Politik</a></li>
<li id="menu-item-126361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126361"><a href="/tag/arbeit">Arbeit</a></li>
<li id="menu-item-126367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126367"><a href="/tag/glueck">Auf Glückssuche</a></li>
<li id="menu-item-134214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134214"><a href="https://ze.tt/tag/klimawandel/">Klimawandel</a></li>
<li id="menu-item-126369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126369"><a href="/tag/kultur">Kunst &#038; Kultur</a></li>
<li id="menu-item-126441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126441"><a href="https://ze.tt/videos/">Videos</a></li>
<li id="menu-item-234559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234559"><a href="https://ze.tt/newsletter/">Unser Newsletter</a></li>
<li id="menu-item-199285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199285"><a href="https://ze.tt/freie-autorinnen-auf-ze-tt/">Beiträge anbieten</a></li>
<li id="menu-item-186257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-186257"><a href="https://ze.tt/jobs-bei-ze-tt/">Jobs bei ze.tt – Willst du Teil unseres Teams werden?</a></li>
</ul>				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
				<div class="site-footer-nav-wrapper">
					<nav class="menu-footer-wrapper"><ul id="menu-footer" class="menu-footer"><li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-126353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li id="menu-item-126355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				</div>
			</nav>
		</div>

		<div class="site-header-right no-print">
			<div class="ph-ivw">
				<span class="ph-ivw-label">Partner von </span><a href="http://www.zeit.de" class="ph-ivw-link"><span class="screen-reader-text">Zeit-Online.de</span></a>
			</div>
		</div>

		<div class="site-header-comments no-print">
			<a id="jump-to-comments-btn" href target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-comments"
				data-octavius-region='goto_comments_head' data-octavius-content_id='233995' 			   title="Zu den Kommentaren springen">
				<span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentare</span>
			</a>
		</div>

		<div class="ph-article-soc-head-wrapper no-print">
	<ul class="ph-article-soc ph-article-soc-head">
		<li class="ph-article-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.article_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook"
				data-octavius-region='facebook_share_head' data-octavius-content_id='233995' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item">
			<a href="https://twitter.com/intent/tweet?text=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst%3A%20https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.article_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter"
				data-octavius-region='twitter_share_head' data-octavius-content_id='233995' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-bp-tablet-inline-block ph-article-soc-secondary-wrapper">
			<ul class="ph-article-soc-secondary">
				<li class="ph-article-soc-item">
					<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst&#038;u=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.article_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_tumblrbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-tumblr"
						data-octavius-region='tumblr_share_head' data-octavius-content_id='233995' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.article_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_pinbutton_link_x&#038;description=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-pinterest"
						data-octavius-region='pinterest_share_head' data-octavius-content_id='233995' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.article_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_gplusbutton_link_x"
					   target="_blank"
					   class="ph-icon-btn-link ph-icon-btn-link-googleplus"
						data-octavius-region='gplus_share_head' data-octavius-content_id='233995' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
					</a>
				</li>
				<li class="ph-article-soc-item">
					<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.article_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_mailbutton_link_x"
					   class="ph-icon-btn-link ph-icon-btn-link-email"
						data-octavius-region='mail_share_head' data-octavius-content_id='233995' >
						<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="ph-article-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.article_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_article_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp"
				data-octavius-region='whatsapp_share_head' data-octavius-content_id='233995' >
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
		<li class="ph-article-soc-item ph-bp-tablet-inline-block">
			<a href class="ph-icon-btn-link ph-icon-btn-link-plus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">Weitere Dienste</span>
			</a>
		</li>
	</ul>
</div>

	</header><!-- .site-header -->

	<div class="site-header-overlay no-print"></div>

		<!-- begin ad tag (oop) -->
	<div class="ph-ad ph-ad-no-dimension ph-ad-oop" id="iqadtileOOP-mobile-wrapper">
        <script>
			if (typeof AdController !== 'undefined' &&
				AdController._siteConfig._adapterName === 'gpt') {
				ph.renderAdToContainer('iqadtileOOP', 'iqadtileOOP-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (oop) -->
		<!-- begin ad tag (tile=1) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-mobile-top1" id="iqadtile1-mobile-wrapper">
        <script>
			if (ph.isMobile()) {
				ph.renderAdToContainer('iqadtile1', 'iqadtile1-mobile-wrapper');
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) mobile -->
		<!-- begin ad tag (tile=1) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-billboard" id="iqadtile1-desktop-wrapper">
        <script>
			if (!ph.isMobile() &&
				// #122 temporary: disable fireplace/wallpaper/sitebar between 980px and 1260px
				(document.documentElement.clientWidth < ph.breakpointDesktop ||
				document.documentElement.clientWidth >= ph.breakpointFireplace)) {
				ph.renderIqadtile1And2DesktopToContainer();
			}
		</script>
	</div>
	<!-- end ad tag (tile=1) desktop -->
		<!-- begin ad tag (tile=6) -->
	<div class="ph-ad" id="iqadtile6-wrapper">
        <script>
			ph.renderAdToContainer('iqadtile6', 'iqadtile6-wrapper');
		</script>
	</div>
	<!-- end ad tag (tile=6) -->

	<main id="content" class="site-content">

<div id="primary" class="content-area">
	<div id="main" class="site-main" role="main">

		
			
			
<article id="post-233995" class="ph-article ph-article-folded ph-article-full is-video post-233995 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-backen tag-barcomi tag-cheesecake tag-kuchen tag-video post_format-post-format-video">

    <button class="ph-article-folder ph-button ph-button-submit no-print" aria-hidden="true">Weiterlesen</button>

	

<header class="entry-header ph-article-header">
		<h1  class="entry-title ph-article-title">So machst du perfekten Cheesecake mit Salzkaramell selbst</h1>

			<div class="entry-summary ph-article-text-lead">
			<p>Cynthia Barcomi ist Konditorin, Café-Inhaberin und Buchautorin. Gemeinsam mit unserer Autorin Anastasia zeigt sie euch im Video, wie ihr Cheesecake selbst macht: mit Brownie-Boden drunter und Salzkaramell drauf.</p>		</div>
	
	<div class="ph-article-authors-wrapper has-multiple-authors">
		<ul class="ph-article-authors">
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/anastasia-rastorguev/" title="Alle Artikel von Anastasia Rastorguev" class="ph-article-author-link fn url" rel="author"><img alt='Anastasia Rastorguev' src='https://ze.tt/wp-content/uploads/2017/02/anastasia-rastorguev-avatar-1487169786-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Anastasia Rastorguev</span></a>					</address>
				</li>
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/gerlinde/" title="Alle Artikel von Gerlinde Schrön" class="ph-article-author-link fn url" rel="author"><img alt='Gerlinde Schrön' src='https://ze.tt/wp-content/uploads/2017/12/gerlinde-schroen_avatar_1513789075-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Gerlinde Schrön</span></a>					</address>
				</li>
							<li class="ph-article-author">
					<address class="author vcard">
						<a href="https://ze.tt/author/elif/" title="Alle Artikel von Elif Kücük" class="ph-article-author-link fn url" rel="author"><img alt='Elif Kücük' src='https://ze.tt/wp-content/uploads/2017/08/elif-kuecuek_avatar_1502371011-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /><span class="ph-article-author-name">Elif Kücük</span></a>					</address>
				</li>
					</ul>
	</div>
</header><!-- .entry-header -->

	<div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image">
		<div class="ph-article-featured-video-wrapper is-16to9-ratio"><iframe width="783" height="440" src="https://www.youtube.com/embed/bSnnvxIdWD4?feature=oembed&modestbranding=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>	</div>


<time class="entry-date published ph-article-date no-content"
	datetime="2018-01-01">
	01. Januar 2018</time>
<time class="entry-updated updated" datetime="2018-01-01">
	Januar 1, 2018</time>

<div class="entry-content ph-article-text">
	</div><!-- .entry-content -->

	
	<footer class="entry-meta ph-article-meta">
					<div class="entry-tags ph-article-tags">
				<span class="ph-article-tags-label">Tags: </span>
				<a href="https://ze.tt/tag/backen/" rel="tag">Backen</a>, <a href="https://ze.tt/tag/barcomi/" rel="tag">Barcomi</a>, <a href="https://ze.tt/tag/cheesecake/" rel="tag">Cheesecake</a>, <a href="https://ze.tt/tag/kuchen/" rel="tag">Kuchen</a>, <a href="https://ze.tt/tag/video/" rel="tag">Video</a>			</div>
					</footer><!-- end .entry-meta -->

	<div class="ph-feedback" id="feedback">
	<h3 class="ph-feedback-question">Hat dir dieser Artikel gefallen?</h3>
	<div class="ph-feedback-thumbs-wrapper">
		<a href class="ph-feedback-option"
		        id="ph-feedback-good"><svg class="ph-svg-icon ph-svg-icon-thumbsup" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 1344q0-26-19-45t-45-19q-27 0-45.5 19t-18.5 45q0 27 18.5 45.5t45.5 18.5q26 0 45-18.5t19-45.5zm160-512v640q0 26-19 45t-45 19h-288q-26 0-45-19t-19-45v-640q0-26 19-45t45-19h288q26 0 45 19t19 45zm1184 0q0 86-55 149 15 44 15 76 3 76-43 137 17 56 0 117-15 57-54 94 9 112-49 181-64 76-197 78h-129q-66 0-144-15.5t-121.5-29-120.5-39.5q-123-43-158-44-26-1-45-19.5t-19-44.5v-641q0-25 18-43.5t43-20.5q24-2 76-59t101-121q68-87 101-120 18-18 31-48t17.5-48.5 13.5-60.5q7-39 12.5-61t19.5-52 34-50q19-19 45-19 46 0 82.5 10.5t60 26 40 40.5 24 45 12 50 5 45 .5 39q0 38-9.5 76t-19 60-27.5 56q-3 6-10 18t-11 22-8 24h277q78 0 135 57t57 135z"/></svg>
</a>
		<a href class="ph-feedback-option "
		        id="ph-feedback-bad"><svg class="ph-svg-icon ph-svg-icon-thumbsdown" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M320 576q0 26-19 45t-45 19q-27 0-45.5-19t-18.5-45q0-27 18.5-45.5t45.5-18.5q26 0 45 18.5t19 45.5zm160 512v-640q0-26-19-45t-45-19h-288q-26 0-45 19t-19 45v640q0 26 19 45t45 19h288q26 0 45-19t19-45zm1129-149q55 61 55 149-1 78-57.5 135t-134.5 57h-277q4 14 8 24t11 22 10 18q18 37 27 57t19 58.5 10 76.5q0 24-.5 39t-5 45-12 50-24 45-40 40.5-60 26-82.5 10.5q-26 0-45-19-20-20-34-50t-19.5-52-12.5-61q-9-42-13.5-60.5t-17.5-48.5-31-48q-33-33-101-120-49-64-101-121t-76-59q-25-2-43-20.5t-18-43.5v-641q0-26 19-44.5t45-19.5q35-1 158-44 77-26 120.5-39.5t121.5-29 144-15.5h129q133 2 197 78 58 69 49 181 39 37 54 94 17 61 0 117 46 61 43 137 0 32-15 76z"/></svg>
</a>
	</div>
	<div class="ph-feedback-response" data-for="ph-feedback-good">
		<p class="ph-feedback-text">Das freut uns, sag's weiter:</p>
		<div class="ph-feedback-soc-wrapper no-print">
	<ul class="ph-feedback-soc">
		<li class="ph-feedback-soc-item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.facebook.ref.zett.feedback_fbbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dfacebook_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_fbbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-facebook">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Facebook teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://twitter.com/intent/tweet?text=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst%3A%20https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.twitter.ref.zett.feedback_twbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtwitter_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_twbutton_link_x%20via%20%40zett"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-twitter">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Twitter twittern</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst&#038;u=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.tumblr.ref.zett.feedback_tumblrbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dtumblr_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_tumblrbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-tumblr">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Tumbler teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.pinterest.ref.zett.feedback_pinbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dpinterest_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_pinbutton_link_x&#038;description=So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-pinterest">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Pinterest pinnen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.googleplus.ref.zett.feedback_gplusbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dgoogleplus_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_gplusbutton_link_x"
			   target="_blank"
			   class="ph-icon-btn-link ph-icon-btn-link-googleplus">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Google+ teilen</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item">
			<a href="mailto:?subject=Toller%20Artikel%20auf%20ze.tt%3A%20So%20machst%20du%20perfekten%20Cheesecake%20mit%20Salzkaramell%20selbst&#038;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20%0D%0Ahttps%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.mail.ref.zett.feedback_mailbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dmail_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_mailbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-email">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">per Email verschicken</span>
			</a>
		</li>
		<li class="ph-feedback-soc-item ph-bp-mobile-only">
			<a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%20https%3A%2F%2Fze.tt%2Fso-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst%2F%3Fwt_zmc%3Dsm.ext.zettaudev.whatsapp.ref.zett.feedback_whatsappbutton.link.x%26utm_medium%3Dsm%26utm_source%3Dwhatsapp_zettaudev_ext%26utm_campaign%3Dref%26utm_content%3Dzett_feedback_whatsappbutton_link_x"
			   class="ph-icon-btn-link ph-icon-btn-link-whatsapp">
				<span class="ph-icon-btn"></span><span class="screen-reader-text">auf Whatsapp teilen</span>
			</a>
		</li>
	</ul>
</div>
	</div>
	<div class="ph-feedback-response " data-for="ph-feedback-bad">
		
					<p class="ph-feedback-text">Was können wir verbessern?</p>
			<form action="#feedback" method="post">
				<input class="ph-feedback-input"
				       type="email"
				       name="feedback_sender_email"
				       placeholder="Deine Email"
				       value=""/>
				<div class="ph-feedback-hp-wrapper">
					<input class="ph-feedback-input"
					       type="text"
					       name="feedback_sender_name"
					       placeholder="Dein Name (optional)"
					       value=""/>
				</div>
				<textarea class="ph-feedback-input" name="feedback_text" rows="10" cols="50"
				          placeholder="Sag uns, was dir nicht gefällt..."></textarea>
				<p class="ph-feedback-counter"></p>
				<button class="ph-feedback-submit" type="submit" name="feedback_submit">Abschicken</button>
			</form>
			</div>
</div>

	
	<aside class="ph-comments-wrapper ph-expandable no-print">
		<h2 class="ph-comments-title no-print">
			<button class="ph-comments-title-toggle-btn ph-button ph-button-submit ph-button-icon ph-button-icon-right ph-expandable-btn ph-icon ph-icon-down-open">Kommentare</button>
		</h2>
		<div class="ph-comments ph-expandable-element">
			<div class="ph-comments-fb fb-comments"
			     data-href="http://ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/" data-numposts="5"
			     data-colorscheme="light" data-width="100%"></div>
		</div>
	</aside>


	<div class="fb-page no-print" data-href="https://www.facebook.com/zett.home" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
  <div class="fb-xfbml-parse-ignore">
    <blockquote cite="https://www.facebook.com/zett.home">
      <a href="https://www.facebook.com/zett.home">ze.tt</a>
    </blockquote>
  </div>
</div>

</article><!-- #post-## -->

<div class="grid ph-relateds ph-clearfix no-print">
	<section class="grid-container grid-container-c-2col-mobile-3col-desktop">
		<h2 class="grid-container-title">Außerdem auf ze.tt</h2>
		<div class="grid-slots-wrapper">
			<div class="grid-slot">
	<div class="grid-box">
		<article id="224459" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-224459 post-224459 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-wissenschaftbildungnaturumwelt tag-forschung tag-fraunhofer tag-fraunhofergesellschaft tag-fraunhoferinstitut tag-grossstadt tag-landleben tag-nohp tag-smartcity tag-smartcountry">
	<a href="https://ze.tt/angebote/stadt-dorf-land-innovation-forschung/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='224459' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/12/06_bild-01-1-e1513844471335-940x529.jpeg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/12/06_bild-01-1-e1513844471335-940x529.jpeg 940w, https://ze.tt/wp-content/uploads/2017/12/06_bild-01-1-e1513844471335-312x176.jpeg 312w, https://ze.tt/wp-content/uploads/2017/12/06_bild-01-1-e1513844471335-469x264.jpeg 469w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Warum es Zeit ist, sich die Überheblichkeit gegenüber Menschen vom Land abzugewöhnen</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="228003" class="ph-teaser ph-soc-links-inside is-advertorial ph-post-228003 post-228003 post type-post status-publish format-standard has-post-thumbnail hentry category-angebotsinformation category-familiekinderlebenshilfe tag-deutschefernsehlotterie tag-ehrenamt tag-engagement tag-freiwilliges-soziales-jahr tag-hilfe-fuer-gefluechtete tag-lebenshilfe tag-naechstenliebe tag-nohp tag-weihnachten">
	<a href="https://ze.tt/angebote/helfen-ehrenamt-charity-umfrage/?wt_zmc=fix.int.zettaudev.zett_article.ref.zett.sponsored.teaser.x&utm_medium=fix&utm_source=zett_article_zettaudev_int&utm_campaign=ref&utm_content=zett_sponsored_teaser_x"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='228003' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/12/pexels-photo-573306-e1513690000203-940x529.jpeg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/12/pexels-photo-573306-e1513690000203-940x529.jpeg 940w, https://ze.tt/wp-content/uploads/2017/12/pexels-photo-573306-e1513690000203-312x176.jpeg 312w, https://ze.tt/wp-content/uploads/2017/12/pexels-photo-573306-e1513690000203-469x264.jpeg 469w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Kannst du eigentlich Hilfe erwarten, wenn du selbst keine gibst?</span></span>
		</h2>
	</a>
			<a class="ph-teaser-flag" href="/werbung-auf-ze-tt">
			<strong class="ph-teaser-flag-title">Sponsored Post</strong>
		</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="223027" class="ph-teaser ph-soc-links-inside ph-post-223027 is-video post-223027 post type-post status-publish format-video has-post-thumbnail hentry category-entertainmentboulevardstarsfilmmusik category-kunstkulturliteratur category-video tag-asyl tag-fluecht tag-fluechtlinge tag-frauen tag-musik tag-rap tag-shout-out-loud tag-video post_format-post-format-video">
	<a href="https://ze.tt/shout-out-loud-du-bist-wert-was-dein-pass-dir-an-wert-gibt/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='223027' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/11/hp-ebru-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/11/hp-ebru-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2017/11/hp-ebru-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2017/11/hp-ebru-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2017/11/hp-ebru-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2017/11/hp-ebru-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2017/11/hp-ebru-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Shout out loud: &#8222;Du bist wert, was dein Pass dir an Wert gibt&#8220;</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="220995" class="ph-teaser ph-soc-links-inside ph-post-220995 is-video post-220995 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-bodypaint tag-feminismus tag-koerperbemalung tag-kunst tag-schoenheit tag-schoenheitsideal tag-video post_format-post-format-video">
	<a href="https://ze.tt/diese-frau-verwandelt-dehnungsstreifen-in-kunst/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='220995' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2017/10/dehnungsstreifen_bb-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Diese Frau verwandelt Dehnungsstreifen in Kunst</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="220425" class="ph-teaser ph-soc-links-inside ph-post-220425 is-video post-220425 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-berlin tag-gewalt tag-katalonien tag-politik tag-polizei tag-polizeigewalt tag-referendum tag-spanien tag-umfrage tag-video post_format-post-format-video">
	<a href="https://ze.tt/wir-haben-in-berlin-wohnende-katalaninnen-und-spanierinnen-gefragt-wie-sie-zu-dem-konflikt-rund-um-das-referendum-stehen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='220425' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2017/10/katalonien_beitragsbild-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >So denken Exil-Spanier*innen über die Unabhängigkeit Kataloniens</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>
<div class="grid-slot">
	<div class="grid-box">
		<article id="218891" class="ph-teaser ph-soc-links-inside ph-post-218891 is-video post-218891 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-animationsfilm tag-brustwarzen tag-film tag-kultur tag-kunst tag-kunstprojekt tag-nippel tag-video post_format-post-format-video">
	<a href="https://ze.tt/bei-diesem-stopmotion-film-koennen-brustwarzen-laufen/"
	   class="ph-teaser-link"
	   title=""
		data-octavius-viewmode='teaser' data-octavius-pagetype='single' data-octavius-content_type='post' data-octavius-content_id='218891' >
		<figure class="ph-teaser-image-wrapper">
			<img width="940" height="529" src="https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-940x529.jpg" class="ph-teaser-image wp-post-image" alt="" srcset="https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-940x529.jpg 940w, https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-312x176.jpg 312w, https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-352x198.jpg 352w, https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-768x432.jpg 768w, https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-469x264.jpg 469w, https://ze.tt/wp-content/uploads/2017/10/zoomintv_nippel0-783x440.jpg 783w" sizes="(max-width: 979.99px) 46vw, 312px" />			<span class="lazy-loading-animation"></span>
		</figure>
		<h2 class="ph-teaser-title">
			<span class="ph-teaser-title-text"><span
					class="ph-teaser-title-text-inner" >Bei diesem Stopmotion-Film können Brustwarzen laufen</span></span>
		</h2>
	</a>
	</article>
	</div>
</div>

<script>
(function(w){
w.postqueueRotationExcludeIds = [233995,224459,228003,223027,220995,220425,218891];
})(window);
</script>
		</div>
	</section>
</div>

	<!-- begin ad tag (tile=5) desktop -->
	<div class="ph-ad ph-ad-desktop ph-ad-after-related" id="iqadtile5-desktop-wrapper">
        <script>
            if (!ph.isMobile()) {
                ph.renderAdToContainer('iqadtile5', 'iqadtile5-desktop-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=5) desktop -->
	<!-- begin ad tag (tile=8) mobile -->
	<div class="ph-ad ph-ad-mobile ph-ad-after-related" id="iqadtile8-mobile-wrapper">
        <script>
            if (ph.isMobile()) {
                ph.renderAdToContainer('iqadtile8', 'iqadtile8-mobile-wrapper');
            }
		</script>
	</div>
	<!-- end ad tag (tile=8) mobile -->

<div class="ph-lazy-post no-print is-not-loaded no-print"></div>

<nav class="ph-button-home-wrapper no-print">
	<a href="https://ze.tt/" rel="home" class="ph-button">Mehr auf der Startseite…</a>
</nav>

	</div><!-- .site-main -->
</div><!-- .content-area -->


	</main><!-- .site-content -->

	
	<div class="ad adsbox" id="ad12345" style="position: absolute; width: 0; height: 1px; overflow: hidden"></div>

	<footer id="colophon" class="site-footer">

		
		<div class="site-footer-inner">
			<a class="site-title-link site-title-link-footer no-print" href="https://ze.tt/" rel="home">
				<svg class="site-logo site-logo-footer" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736 448"><title>ze.tt Logo</title><rect width="736" height="448" fill="#f60"/><path d="M608.7,305.159c-5.408,0-8.788-1.461-10.908-4.388S595,293.4,595,287.442V169.961h31v-35H595v-70H541v70H493v-70H440v70H411v35h29V274.03c0,6.072-.6,11.481-0.333,16.227s0.43,9.881,1.225,15.4a79.912,79.912,0,0,0,3.157,14.488,58.993,58.993,0,0,0,5.794,12.17,36.091,36.091,0,0,0,8.861,9.852,40.733,40.733,0,0,0,12.7,6.209,67.7,67.7,0,0,0,18.328,2.318c15.587,0,27.266-1.105,35.266-3.312V304.166a132.353,132.353,0,0,1-16.987.993c-5.408,0-9.443-1.461-11.562-4.388S493,293.4,493,287.442V169.961h48V274.03c0,6.072-.908,11.481-0.642,16.227s0.276,9.881,1.071,15.4a80.275,80.275,0,0,0,3.08,14.488,58.8,58.8,0,0,0,5.755,12.17,36.03,36.03,0,0,0,8.842,9.852,40.676,40.676,0,0,0,12.692,6.209c5.035,1.544,12.375,2.318,18.632,2.318,15.587,0,28.57-1.105,35.57-3.312V304.166A126.626,126.626,0,0,1,608.7,305.159Z" fill="#fff"/><path d="M111.164,348.209V310.458l57.1-138.092h-57.1V132.13H223.613v36.924L166.037,307.808h57.576v40.4H111.164Z" fill="#fff"/><path d="M237.949,292.078v-91.9q0-34.438,15.746-53.73t48.033-19.29q32.446,0,48.113,19.207t15.666,53.813v44.706H291.549v47.852q0,18.215,10.179,18.214,11.131,0,11.133-19.538V267.738h52.645v24.34q0,26.991-18.768,43.961t-45.011,16.972q-26.243,0-45.011-17.055T237.949,292.078Zm53.6-76.5h20.836v-29.8q0-16.392-10.656-16.392-10.18,0-10.179,16.392v29.8Z" fill="#fff"/><path d="M380.922,348.209V303.978h42.487v44.231H380.922Z" fill="#fff"/></svg>
			</a>
			<div class="site-footer-search-social-wrapper no-print">
				<form method="get" action="https://ze.tt/" role="search" class="ph-search site-footer-search">
					<input type="text" name="s" value="" placeholder="Artikel suchen…" class="ph-search-input" />
					<button type="submit" class="ph-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="screen-reader-text">Suchen</span></button>
				</form>
				<div class="site-footer-social-wrapper">
	<a href="https://www.facebook.com/zett.home" target="_blank" class="site-footer-facebook ph-icon-btn-link ph-icon-btn-link-facebook has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Facebook</span>
	</a>
	<a href="https://twitter.com/zett" target="_blank" class="site-footer-twitter ph-icon-btn-link ph-icon-btn-link-twitter has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Twitter</span>
	</a>
	<a href="https://www.instagram.com/zett" target="_blank" class="site-footer-instagram ph-icon-btn-link ph-icon-btn-link-instagram has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Instagram</span>
	</a>
	<a href="https://www.snapchat.com/add/ze.tt" target="_blank" class="site-footer-snapchat ph-icon-btn-link ph-icon-btn-link-snapchat has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf Snapchat</span>
	</a>
	<a href="https://www.youtube.com/channel/UCz_2h1PdLPFRErD2I53rZqw" target="_blank" class="site-footer-youtube ph-icon-btn-link ph-icon-btn-link-youtube has-no-bg has-white-foreground">
		<span class="ph-icon-btn"></span><span class="screen-reader-text">folgt uns auf YouTube</span>
	</a>
</div>
			</div>
			<div class="site-footer-nav-wrapper">
				<div class="site-footer-info">
					© 2018 ze.tt GmbH
				</div><!-- .site-info -->
				<nav class="menu-footer-wrapper no-print"><ul id="menu-footer-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://ze.tt/datenschutzerklaerung/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126353"><a href="https://ze.tt/netiquette/">Netiquette und Gendern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126355"><a href="https://ze.tt/impressum/">Kontakt und Impressum</a></li>
</ul></nav>				<div class="ph-credit no-print">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</a></div>
			</div>
		</div>

				
<script>BJLL.check();</script>

<!-- START: Aggregator extra script data from footer scripts -->
			<script type="text/javascript">var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst\/","content_id":233995,"pagetype":"single","content_type":"post"},"event":"pageview"};</script>
						<script type="text/javascript">var WP_Octavius_Rocks = {"config":{"api_key":"8dc82565-27c9-43c2-a0e2-16fd9830a335","server":"service.octavius.rocks","server_path":"\/v55\/","has_ssl":true,"endpoint":"https:\/\/ze.tt\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":233995}};</script>
						<script type="text/javascript">var Crowd_API = {"endpoint":"\/__crowd"};</script>
			
<!-- END: Aggregator extra script data from footer scripts -->
<script type='text/javascript' src='https://ze.tt/wp-content/uploads/aggregated/faad8e8022355bee488886a8f29f10e167e6529e8-footer.js?ver=1514474216'></script>
<script type='text/javascript' src='https://ze.tt/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v55/send/8dc82565-27c9-43c2-a0e2-16fd9830a335?url=/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/&content_id=233995&pagetype=single&content_type=post"/>
		
	</footer><!-- .site-footer -->

</div><!-- .site -->

<div class="ph-ad ph-ad-no-dimension">
	<script>
		if (typeof AdController !== 'undefined') {
			AdController.finalize();
		}
	</script>
	<div id="iqdLastNode">
		<script>
			var IQDComplete = {
				init: function () {
					return true;
				}
			};
		</script>
	</div>
</div>
<!-- Webtrekk -->

<script>
	var webtrekk = {
		contentId: "redaktion....video.zett|ze.tt/so-machst-du-perfekten-cheesecake-mit-salzkaramell-selbst/",
		linkTrack: "standard", // Aktiviert das Linktracking [link oder standard]
		linkTrackAttribute: "data-wt-click",
		heatmap: "0",      // Aktiviert das Heatmap-Tracking
		form: "0"          // Aktiviert das Formular-Tracking: Funktioniert nur, wenn Formulare auch markiert sind.
	};

	if (typeof webtrekkV3 === "function") {
		var wt = new webtrekkV3(webtrekk);
		wt.customParameter = {
			25: "original"
		};
		wt.sendinfo();
	}
</script>
<!-- END Webtrekk -->

<noscript>
	<img src="https://track.wt-eu02.net/357430706582749/wt?p=433,0" height="1" width="1" alt="">
</noscript>

</body>
</html>
